Hilfe Lesosai - Start

LESOSAI® 2023

Das Computerprogramm Lesosai existiert seit 1984.

Lesosai ist ein umfangreiches Computerprogramm zur Berechnung der thermischen Bilanz von Gebäuden mit einer oder mehreren beheizten oder gekühlten Zonen. Das Programm dient zur Zertifizierung von Gebäuden und wird hauptsächlich von Ingenieuren, Wärmetechnikern und Architekten benutzt. Die offiziellen Programmsprachen sind Französisch, Deutsch, Italienisch und Englisch. Mehrere Rechenmethoden stehen zur Verfügung ( Elemente und Normen ).

Ab der vorliegenden Version von Lesosai verfügt der Benutzer über einen Programmassistenten ( Wizard/Assistent - Einführung ) für Vorprojekte und einfache Diagnosen.

In Ergänzung zur Wärmebilanz erlaubt Lesosai neu auch eine Berechnung der Umwelteinwirkungen ( Ökobilanz - LCA ) der verbrauchten Energie auf Grund der benutzten Energieträger und Baumaterialien. Diese Berechnung deckt den ganzen Lebenszyklus eines Gebäudes nach KBOB Liste (aus der EcoInvent Datenbank) und SIA Merkblatt 2032 "Graue Energie von Gebäuden" ab . Die Lebenszyklus Berechnung sind für die Label Minergie ECO, DGNB, BREEAM, Lenoz gebraucht.

Lesosai kommuniziert auf unterschiedliche Weise mit anderer Software, Datenbanken .

Um Bauprojekte an zahlreichen Orten der Erde berechnen zu können, enthält Lesosai das Programm Meteonorm zur Generierung meteorologischer Daten.

Zur Berechnung des Wärmedurchgangskoeffizienten U ist ausserdem das Programm USai in Lesosai integriert. Dieses Modul erlaubt auch eine Synchronisierung der Baustoffdatenbank mit denen mehrerer Hersteller, welche die Platform www.materialsdb.org mittragen.

Lesosai berechnet den Heizleistungsbedarf nach EN12831, SIA 384.201, SIA384/2 pro Zone oder pro Raum und Lesosai kann gebraucht zu dimensionierung von die Bodenheizung (nach SIA 384.512-515) sein.

Stündliche Berechnungen nach SIA380/2:2022 (beta Version). SIA382/2-SIA2044 (EN ISO 13790) sind durch EN 15265 Tests validiert. Ausserdem kann die Wärmeträgheit eines Gebäudes durch Eingabe der verschiedenen Wandschichten berechnet werden (Berechnung nach der Norm SIA180 und SIA 382/1 ).

Lesosai integriert die SIA385/2 für dem WW berechnung.

Die Entwicklung des Programms Lesosai folgt eng den neuen Normen und Regulierungen und passt sich den Bedürfnissen der Benutzer durch eine stetige Erweiterung der Funktionen und Verbesserungen in der Benutzerfreundlichkeit an.

Das Modul "Polysun" ( www.polysun.ch ) zur Simulierung, Berechnung und Dimensionierung von thermischen Solaranlagen Berechnung in Lesosai integriert ist.

Horizontverschattung: Import von Horizontverschatuungen aus der Software Carnaval, www.suntag.ch , re.jrc.ec.europa.eu und OpenStreetMap. Manuelle Anpassungen möglich.

Lesosai berechnet verschiedene Zertifikate wie SIA2040, SIA2031, SIA2032, Luxembourg RGD und verschiedene Labels.

Mit Lesosai kann man Photovoltaik simulation machen.

Lesosai läuft auf Windows. Mit einem Windows-Emulator kann das Programm auch auf einem Apple Mac benutzt werden (siehe FAQ-seite Häufig gestellte Fragen (FAQ) – Lesosai ).

Mehrere Firmen und Personen haben an der Entwicklung der Version teilgenommen:

Lesosai wurde in Zusammenarbeit mit dem EPFL Sonnenenergie- und Bauphysiklabor ( LESO-PB ) entwickelt .

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher einfach erstellen

Copyright ©2023 by E4tech Software SA. All Rights Reserved.


Einführung

Hilfe Lesosai - Start ››

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Kindle-Hersteller


Was Lesosai für Sie tut

Hilfe Lesosai - Start ›› Einführung ››

Previous Top Next

Was LESOSAI 2023 für Sie tut

Lesosai berechnet die Wärmebilanz von Gebäuden mit einer oder mehreren beheizten Zonen nach den gültigen Normen und dient als Basis zur deren Energiezertifizierung. Das Programm existiert in Französisch, Italienisch , Englisch und Deutsch mit freier Sprachwahl.

Der Benutzer kann auf verschiedene Rechenmethoden zugreifen.

Die folgenden Berechnungen können ausgeführt werden:

die Schweiz:

⮚ SIA380/1 2007, 2009 und 2016;

⮚ MuKEn 2008, 2014 und 2014 rev.2018

⮚ Minergie-ECO® Zertifikat (2011, 2013, 2016, 2018, 2020 und 2021)

⮚ Grenzwert Minergie® ,Minergie-P® ,Minergie-A®

⮚ SIA 2031:2016 und 2009 Gebäudeenergieausweis

⮚ Datenexport und import für GEAK® Gebäudeenergieausweis

⮚ SIA387/4:2015 und SIA 380/4:2006 Beleuchtung

⮚ SIA382/1:2014 und SIA 380/4:2006 Lüftung

⮚ SIA 2044-SIA382/2 Berechnung des Wärme- und Kältebedarfs , sowie der operativen Temperatur gemäss SIA 2044

⮚ SIA 382/1, SIA180 Sommerliche Überhitzung (2009 und 2014)

⮚ SIA 384.201:2003, :2017 und SIA 384/2:2020 Berechnung der Kesselleistung (auch für Bodenheizung SIA 384.512-515)

⮚ SIA 2028 Offizielle Klimastationen der Schweiz: monatlich (in Basismodul) und stündlich (2 andere Module), Wetter 2035. 2050

⮚ SIA 385/2 Warm Wasser

⮚ DGNB®-SGNI, SNBS®, Sméo®, CAP2050®, HPE® label

⮚ SIA2040®: SIA 2031 + SIA 2032 + SIA 2039

⮚ Datenexport für EPIQR+

Luxemburg :

⮚ Energiepass

⮚ Label Lenoz®

⮚ Mindestanforderung Sommerlicher Wärmeschutz

⮚ Berechnung RGD habitation (Alt, 2016, 2019, 2021, 2023).

⮚ Berechnung der Kesselleistung (auch für Bodenheizung)

Globale Berechnungen:

⮚ EN 12831 Berechnung der Norm-Heizlast von Gebäuden

⮚ EN 1264 Bodenheizung

⮚ EN 15217 Europäische Label (stündlisch)

⮚ EN ISO 13790, stündliche Berechnung (Wärme- und Kühlbedarf) und monatliche Berechnung (Wärmebedarf)

⮚ EN 13791 Innere Temperatur

⮚ EN 13770

⮚ EN ISO 13788, EN ISO 6946

⮚ LCA Lebenszyklusanalyse

⮚ Simulierung von thermischen Solaranlagen durch integriertes Modul Polysun

⮚ Simulierung von Photovoltaik Solaranlagen durch integriertes Spezifische Modul

In Ergänzung zu den Wärmebilanzberechnungen erlaubt LESOSAI, die Ökobilanz eines Projektes (LCA, Life Cycle Assessment oder Lebenszyklusanalyse) nach der Norm SIA 2032 und der KBOB Umweltbelastungsliste (EcoInvent Datenbank) zu berechnen .

Dank seiner einfachen und schnellen Benutzung eignet sich Lesosai zur Optimierung der Energiebilanz schon ab der Vorentwurfsphase. Da zu diesem Zeitpunkt noch viele Daten unbekannt sind, stellt das Programm Vorgabewerte zur Verfügung.

Die Resultate werden abhängig von der gewählten Norm in verschiedenen Formen angezeigt:

• Wärmebilanzgrafik (Sankey-Diagramm);

• Grafiken der monatlichen Bilanzen ;

• Berichte mit Daten und Rechnungsresultaten gemäss offiziellen Vorgaben.

Die Formulare und Grafiken sowie gewisse Daten der stündlichen Berechnungen können in den Formaten *.pdf, *.csv und *.txt exportiert werden.

Ausserdem führt Lesosai eine Fehlerabschätzung für den berechneten Heizenenergiebedarf durch. Diese gibt Auskunft über die Wahrscheinlichkeit, dass der effektive Heizenergiebedarf des Gebäudes höher oder niedriger als der berechnete liegt. Das entsprechende Resultat wird grafisch wiedergegeben. Solarheizungen werden in diesem Fall nicht einbezogen, da sie bei Energieströmen im Gebäude gegenüber dem Heizenergiebedarf stromaufwärts liegen.

Weitere Information sind auf unserer Website erhältlich:

https://lesosai.com

Beispiel eines Bildschirms mit Resultaten:

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


Programmstruktur

Hilfe Lesosai - Start ›› Einführung ››

Programmstruktur

Lesosai besteht aus verschiedenen Modulen.

Die Grundversion bietet:

• Berechnungen für die Schweiz (SIA380/1, MuKen), CEN (monatlich), Vorbereitung Minergie®-Formular und Gebäudeenergieausweis der Kantone GEAK® und Checkliste Wärmebrücken für Schweier Kantonen ;

• offizielle Berichte EN,1b, EN-2a, EN-5, EN-12 (Schweiz), EN101b, EN-102b, Ubât (Frankreich) ;

• Modul USai (Berechnung des Wärmetransmissionskoeffizienten U);

• verschiedene Datenbanken mit Materialien und Verglasungen;

• SIA 2031:2016

• verschiedene offizielle klimatische Datenbanken (die Schweiz SIA381/2, SIA2028 monatlich; verschiedene Länder);

• Wärmebrückenkatalog und WB Bericht, Austausch mit Flixo;

• jährliche Verschattungsberechnung;

• Berechnung der Kesselleistung pro Zone ;

• einfache LCA Berechnung (Lebenszyklusanalyse);

• SIA2028 monatlich: Die offiziellen Klimastationen der Schweiz für die SIA380/1:2009 Zertifizierung

• Simulierung von Klimadaten in der ganzen Welt über Meteonorm (ausser Nord- und Südpol);

Das Raum Modul - Dim. warm/kalt - Komfort - Strom erlaubt:

• SIA380/4, SIA382/1 Lüftung;

• SIA380/4, SIA387/4 Beleuchtung;

• EN12831, SIA384.201 Berechnung der Kesselleistung pro Raum ;

• SIA 384.512-515 Bodenheizung;

• Simulierung von Klimadaten in der ganzen Welt über Meteonorm;

• stündliche Berechnungen SIA380/2:2022 (beta), SIA382/2-SIA2044 (Wärme- und Kühlbedarf);

• ECO-Zertifizierung;

• SIA2031:2009 und 2016-Zertifizierung;

• Verschattungsberechnung nach EN ISO 13790°;

• Berechnung lüftungstechnischer Anlagen;

• einfache Berechnung von Solarstrom- und Solarheizung

• SIA180:2014 et SIA382/1:2014

• SIA2024:2006/2015

• SIA385/2 Warmwasser

Das Modul Luxemburg erlaubt:

• RGD Luxemburg (2012,2014,2016,2017,2019)

• das Risiko der Überhitzung

• Label Lenoz

Das Modul SIA 2028 stündlich für SIA 2044 in 2 Modulen: 1 Periode (normal) und 3 Perioden (warm/normal/kalt):

• SIA2028 einfach: Stündliches Klimamodul, Ein Klima mittlerer Temperatur (für stündliche Berechnung Schweiz)

• SIA2028 komplett: Stündliches Klimamodul, Drei Klima: niedrige, mittlere und hohe Temperatur (für stündliche Berechnung Schweiz)

ECO+® - LCA Modul (betreut von der Haute Ecole Spécialisée Yverdon HEIG-VD):

• LCA Eingabemaske und Bericht (Lebenszyklusanalyse - Ökobilanz)

Das Modul Polysun Inside® erlaubt:

• die thermischen Solarzellen zu simulieren, zu rechnen und zu dimensionieren

• entwickelt durch Velasolaris

Das Modul Photovoltaic erlaubt:

• die Photovoltaic Solarzellen zu simulieren, zu rechnen und zu dimensionieren.

Das Modul BIM/BEM erlaubt:

• Kommunikation zwischen BIM (Building Information Modeling) und BEM (Building Energy Modeling).

Alle Gebäudedaten werden in einer Datei mit Suffix *.bld- gespeichert.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EPub und Dokumentationsgenerator


PDF und Einführungsfilme

Hilfe Lesosai - Start ›› Einführung ››

PDF und Einführungsfilme

Im Menu „?“ befinden sich pdf zur Erstellung von Aussenwänden und PowerPoint-Präsentationen zur generellen Nutzung von LESOSAI:

Auf Youtube befinden sich einige Demonstrationsfilme. Suchen nach dem Stichwort „Lesosai“.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedokumente einfach erstellen


Baumdiagramm

Hilfe Lesosai - Start ›› Einführung ››

Baumdiagramm

Mit dem Personal Edition von HelpNDoc erstellt: Kindle eBooks mit Leichtigkeit generieren


Elemente und Normen

Hilfe Lesosai - Start ›› Einführung ››

Elemente und Normen

Die Stufe entspricht der Lage im Baumdiagramm. Das Kreuz in der Tabelle präzisiert, für welche Norm das Element benötigt wird.

Stufe | Icon | Text | SIA380/1, CEN mensuel DLGs192, Luxemburg | Minergie und Minergie P | Minergie A | SIA380/4, SIA387/4 Beleuchtung | SIA380/4 - SIA382/1 Lüftung | SIA2031:2016 nicht Klimatisierung | SIA 2031:2016 Klimatisierung | SIA 2044 Klima + EN ISO 13790 Stündlich | SIA180, SIA 382/1 Konfort | ECO+ - LCA | SIA385/2 Warmwasser | Luxembourg (RGD+Lenoz)
1 |  | Gebäude | X | X | X | X | X | X | X | X | X | X | X | X
2 |  | Beheizte Zone | X | X | X | X | X | X | X | X | X | X | X | X
2 |  | Unbeheizter Kellerraum | X | X | X |  |  | X | X | X | X | X |  | X
2 |  | Unbeheizter Estrichraum | X | X | X |  |  | X | X | X | X | X |  | X
2 |  | Unbeheizte Zone | X | X | X |  |  | X | X | X | X | X |  | X
2 |  | Doppelwand | X1 | X1 | X1 |  |  |  |  |  |  |  |  |
2 |  | Glasvorbau | X1 | X1 | X1 |  |  |  |  |  |  |  |  | X
3 |  | Gruppe |  |  | X |  |  | X | X |  |  |  | X |
4 |  | Raum |  |  | X | X | X |  | X | X | X |  |  |
3 |  | Aussenwand | X | X | X | X |  | X | X | X | X | X |  | X
3 |  | Boden gegen Erdreich | X | X | X | X |  | X | X | X | X | X |  | X
3 |  | Decke gegen Aussen | X | X | X | X |  | X | X | X | X | X |  | X
3 |  | Innenwand |  | X | X | X | X |  | X | X | X | X |  | X
4 |  | Raum für RT2005/RT2012 (old) |  |  |  |  |  |  |  |  |  |  |  |
4 |  | Besondere Fläche | X | X | X |  |  | X |  |  | X |  |  | X
4 |  | Fenster | X | X | X | X |  | X | X | X | X | X |  | X
4 |  | Linienbezogene Wärmebrücke | X | X | X |  |  | X | X |  | X |  |  | X
4 |  | Punktbezogene Wärmebrücke | X | X | X |  |  | X | X |  | X |  |  | X
4 |  | Rolladenkasten | X | X | X |  |  | X | X |  | X |  |  | X
4 |  | Türe | X | X | X |  |  | X | X | X | X | X |  | X
4 |  | Transparente Wärmedämmung | X1 | X1 | X1 |  |  | X |  |  |  |  |  |
4 |  | Fensterkollektor | X1 | X1 | X1 |  |  |  |  |  |  |  |  |
2 |  | HVAC |  |  |  | X | X | X | X | X |  |  |  | X
2 |  | Windanlage |  |  |  | X | X |  |  |  |  |  |  |
2 |  | Photovoltaikanlage Gruppe (PV) |  |  |  | X | X | X | X | X |  |  |  | X
2 |  | Photovoltaikanlage (PV) |  |  |  |  |  | X | X | X |  |  |  |
4 |  | Lüftung RT2005 (old) |  |  |  |  |  |  |  |  |  |  |  |
4 |  | Beleuchtung RT2005 (old) |  |  |  |  |  |  |  |  |  |  |  |
4 |  | Emissionen WW |  |  |  |  |  |  |  |  |  |  | X |
4 |  | Modul EA RT2012 (old) |  |  |  |  |  |  |  |  |  |  |  |
4 |  | Emissionen |  |  |  |  |  | X | X | X |  |  |  |
3 |  | WW - Warmwasser-Netzwerk RT2005 (old) |  |  |  |  |  |  |  |  |  |  |  |
2 |  | Technische Lüftungszentrale RT2005/RT2012 (old) |  |  |  |  |  |  |  |  |  |  |  |
2 |  | Erzeuger |  |  |  |  |  | X | X | X |  |  |  |
2 |  | Solaranlagen |  |  |  | X | X | X | X | X |  |  |  |
2 |  | Solarspeicher |  |  |  |  |  |  |  |  |  |  |  |
2 |  | Thermische Sonnenkollektoren |  |  |  | X | X | X | X |  |  |  |  |
2 |  | Solare Warmwasseranlage RT2005 (old) |  |  |  |  |  |  |  |  |  |  |  |
2 |  | Solare Fussbodenheizung RT2005 (old) |  |  |  |  |  |  |  |  |  |  |  |
2 |  | Lager |  |  |  |  |  | X | X |  |  |  | X |
2 |  | Erdwärmetauscher RT2012 (old) |  |  |  |  |  |  |  |  |  |  |  |
2 |  | Verteilung |  |  |  |  |  | X | X | X |  |  | X |

1 Elemente aus der EN832, in die SIA380/1 und in Lux RGD sind nicht geschrieben. Offizielle Berichte können abgelehnt werden.

Mit dem Personal Edition von HelpNDoc erstellt: Kostenloser Qt Help-Dokumentationsgenerator


Ein Gebäude eingeben

Hilfe Lesosai - Start ›› Einführung ››

Ein Gebäude eingeben

Menü: neues Gebäude mit Assistent...

1. Die klassische Methode erlaubt es ein Gebäude schnell einzugeben, zum Beispiel anhand von ausgedruckten Plänen. Die Logik für die Eingabe eines Gebäude ergibt sich aus Baumdiagramm .

Nach Auswahl der Berechnungsnorm (die Eingabefenster können sich je nach gewählter Methode ändern), wird das Gebäude in der Reihenfolge des Baumdiagramms eingegeben (rechte Maustaste): Verwendung Depots .

2. Die Format gbXML und IFC importieren, BCF exportieren.

Modelle können auch mit anderer Software ertsellt und anschliessend in Lesosai importiert werden (z. B. Sketch Up, Revit, Archicad, Nova Plancal…). Beim Importieren in Lesosai hilft der Assistent dabei die fehlenden Informationen zu vervollständigen. Import IFC nur mit Lesosai 64bit.

3. Assistent für Vorprojekte und Renovierung

In Vorprojekten will der Anwender schnell ein Gebäude haben um die Simulationen auszuführen zu können. Bei der Renovierung fehlen oft die Pläne und/oder Informationen bezüglich Wandaufbau. Der Assistent hat zum Ziel den Anwender in beiden Situationen zu unterstützen.

Mit dem Personal Edition von HelpNDoc erstellt: Was ist ein Hilfe-Entwicklungstool?


Nutzung

Hilfe Lesosai - Start ››

Mit dem Personal Edition von HelpNDoc erstellt: Nachrichten und Informationen über Hilfe-Entwicklungstools und -software


Menü

Hilfe Lesosai - Start ›› Nutzung ››

Menü

Datei

Neu | Strg + N | Öffnet ein neues Projekt.
Neu von Startbildschirm... |  | Kommt zur Startoption zurück und erlaubt, den Import gbXML/IFC, den Assistenten (Wizard) oder die klassiche Lesosai zu wählen.
Öffnen | Strg + O | Öffnet ein bereits gespeichertes Projekt.
Importieren... |  | Import - USai Projekte (*.usai) - gbXML Datei (*.xml)
Zuletzt geöffnet | > (Liste) | Zeigt die Liste der zuletzten benutzten Projekte; erlaubt, eines davon zu wählen und zu öffnen
Aktuelle Ordner | > (Liste) | Zeigt die Liste der 10 letzten konsultierten Akten
bld Beispiel Ordner |  | Öffnet der bld Beispiel Ordner
Speichern | Strg + S | Speichert das geladene Projekt unter dem bereits eingegebenen Namen am selben Ort
Speichern unter | Umschalt + Strg + S | Speichert das geladene Projekt unter einem anderen Namen oder an einem anderen Ort
Schliessen |  | Schliesst das geladene Projekt
GEAK plus importieren / exportieren |  | Lesosai exportiert und importiert das Projekt in xml-Format für den Gebäudeenergieausweis der Kantone (GEAK Plus), SIA380/1 Informationen
Modelle | > Depot speichern > Depot importieren > FaceInTec importieren > SageGlass importieren > Modell speichern > Modell öffnen | Erlaubt, das Depot als Ganzes oder ein ausgewähltes Modell zu speichern, oder ein zuvor gespeichertes Modell zu öffnen. Erlaubt, Konstrukteurelemente zu importieren
EPIQR+ Export |  | Export nach die EPIQR+ Platform
Import/Export Bausoft |  | Import export von die Bausoft Software
BCF Export |  | Wenn ein Projekt ist ein IFC es ist
gbXML Projekt wieder importieren... |  | Erlaubt, ein Projekt gbXML wieder einzuführen, indem man die Unterschiede anführt, die akzeptiert werden können oder nicht
Fenstern hersteller exportieren |  | Exportiert die nützlichen Daten für den Fensterkostenvoranschlag direkt in einer *.xls-Datei, die in Excel (oder ähnlich) geöffnet wurde
EPIQR+ exportieren |  | Software für kostenorientierte Schnellbewertung von Sanierungskonzepten in Wohnbauten
Beenden | Strg + Q | Schliesst LESOSAI

Varianten

Variantenverwaltung | Erlaubt, eine Variante des laufenden Projektes zu kopieren. Das ursprüngliche Projekt hat ein rotes Dach, die Varianten ein grünes.
Variantenvergleich | Erlaubt, die Ergebnisse mehrerer Varianten zu berechnen.
Neue Variante mit Assistent... | Erlaubt, eine neue Variante des mit Hilfe des Assistenten (Wizard) geschaffenen Projektes zu schaffen.

Resultate

Bericht | Strg + P | Führen Sie ein das Fenster der Wahl der Berichte, Typ und Ergänzungen. Wie Button
Berechnung | Strg + R | Ergebnisse der Berechnungen. Wie Buttons [image] und
Lebenszyklus | Strg + L | Berechnung der Umweltauswirkungen. Wie Button
Plausibilität-Check | Strg + K | Erlaubt, die Fehler und die Daten ausserhalb der Norm zu kontrollieren, die durch die Software bei der Analyse festgestellt wurden. Wie Button

Werkzeuge

Verglasungdaten ... | Umschalt + Strg + G | Erlaubt die Eingabe eines neuen Verglasungstyps in der Datenbank oder Änderungen an zuvor eingegebenen Verglasungen.
Materialdaten ... | Umschalt + Strg + M | Erlaubt, ein neues Material zur Datenbank dazuzufügen oder eingegebene Materialdaten zu ändern (Usai).
Bauteilkatalog ... | Umschalt + Strg + C | Erlaubt, Bauteile zu ändern, neu zu schaffen oder anzuzeigen (Usai).
Materialdaten aktualisieren... |  | Erlaubt eine Aktualisierung der Materialdatenbank unter direktem Zugriff auf Herstellerdatenbanken. Nur mit Internet-Anschluss möglich.
Klimadaten... |  | Erlaubt, die Klimadaten nach Meteonorm zu suchen, zu veranschaulichen und zu schaffen.
Gerätebelegung zeigen |  | Zeigt Stundenpläne von elektrischen Geräten nach Nutzungskategorie an. Kann ausgedruckt werden.
Personenbeleung zeigen |  | Zeigt Personenbelegung nach Nutzungskategorie an. Kann ausgedruckt werden.
Fensterrahmen-Assistent |  | Grafische Darstellung - Eingabe der Messdaten von Fensterrähmen zur Berechnung des Rahmenanteils. Kann ausgedruckt werden.
Depot erstellen von Projekt |  | Schafft automatisch ein Depot anhand von den Daten des Projekts, wenn keine Depot entstanden ist.
Vereinfachte LCA... |  | Erlaubt, die Berechnung der Umweltauswirkungen zu sehen.
Wärmebrückenkatalog (PDF) |  | PDF vom Bundesamt für Energie.

Optionen

Sprachwahl | > Deutsch > Französisch > Englisch > Italienisch | Erlaubt, eine andere Sprache zu wählen (Französisch, Deutsch, Italienisch oder English)
Arbeitsoberfläche MS Windows |  | Wahl der Arbeitsoberfläche. Falls angekreuzt, übernimmt das Programm den für MS Windows definierten Stil.
Startoption | > Assistent > Öffnen > Neu | Erlaubt den Startmodus zu wählen: neues Projekt mit Assistent, bestehendes Projekt oder neues Projekt ohne Assistent.
Neues Projekt mit Assistent |  | Lesosai startet automatisch den Wizard (Assistenzprogramm).
Letztes Projekt wieder öffnen |  | Öffnet das zuletzt bearbeitete Projekt. Nützlich, um die aktuelle Arbeit weiterzuführen.
Neues Projekt |  |  |  | Lesosai öffnet automatisch ein neues Projekt (ohne Assistent)
Warnen falls Projekt nicht gespeichert |  |  |  | Wenn angekreuzt (empfohlen): sendet eine Warnung, bevor das Programm geschlossen oder ein anderes Projekt geladen wird, falls das geladene Projekt nicht gespeichert wurde.
Speichern von LCA Projekt über DLL |  |  |  |  | Erlaubt bei allfälligen Problemen, die Daten für die Ökobilanz zu überprüfen.
Zonenlimit (4) für Minergie aufheben |  |  |  |  |
Inventarfenster ausblenden |  |  |  |  |
Programmordner |  |  | > Userdaten > Gemeinsamer > Programm |  | Wir haben eine Funktion hinzugefügt um die verwendeten Programmordner schnell aufzufinden.
Logo importieren |  |  |  |  | Erlaubt, ein Firmenlogo zu importieren, das dann auf allen Berichten angezeigt wird. Für Einzelheiten, siehe http://www.lesosai.com/de/03_aide.html
Uberprüfung der Eingebedateb deaktivieren |  |  |  |  | für grosse Projekte um Lesosai schneller zu machen. Aber muss Aktiviert sein vor Berechnung

Anzeige

Elementliste

ctrl + E

Zeigt die Liste der Elemente.

3D Ansicht | Kann nur mit in 3D geschaffenem Projekt benutzt werden (z.B. mit Assistent). Das "klassische" Lesosai-Programm benutzt 3D nicht.
Elementfenster schliessen | Schliesst alle Fenster, die zum geladenen Projekt gehören, ohne jedoch das Projekt zu schliessen. Nützlich, um auf dem Bildschirm Ordnung herzustellen!

Lizenzverwaltung

Lizenzformular... | Ermöglicht, Lesosai via Internet zu bestellen.
Lizenz aktivieren... | Ermöglicht, Lesosai zu aktivieren.
Lizenzvertrag | Juristischer Text. Vor dem Kauf einer Lesosai-Lizenz zur Kenntnis zu nehmen.

? (Hilfe)

Hilfe | Gibt Zugang zum Hilfeprogramm.
Lesosai Einführung (15 Min, PDF) | Startet einen kurzen Film (Flash) zur Einführung in die Benutzung von Lesosai.
Minergie-ECO® 2011 mit Lesosai (PDF) | Zeigt eine Präsentation, wie zur Zertifizierung von Minergie-ECO® 2011 mit Lesosai vorzugehen ist.
USai Einführung (5 Min, Flash) | Startet einen kurzen Film (Flash) zur Einführung in die Benutzung des USai -Moduls, das den U-Wert von homogenen und inhomogenen Wänden berechnet.
Update der Software... | Ermöglicht ein Update der Software Lesosai via Internet.
Kontakt | Enthält Kontaktinformationen des Kundendienstes.
Zu LESOSAI | Zeigt die installierte Version des Programms sowie die die Autoren des Programms und der verschiedenen Module. Um zum Programm zurückzukehren, im Fenster einmal klicken.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Toolbar

Hilfe Lesosai - Start ›› Nutzung ››

Die Toolbar

Neu | Öffnet eine neue Gebäudedatei.
Öffnen | Öffnet eine bestehende Datei.
Speichern | Speichert die Daten unter einem Dateinamen, den Sie bestimmen.
Normen und Leistungs-nachweise |
Formular | Zeigt das Formular der gewählten Rechenmethode und ermöglicht, diese zu auszudrucken; falls nötig werden zuvor die Berechnungen nochmals ausgeführt. Öffnet ein Fenster, in dem gewählt werden kann, welche Seiten auszudrucken sind.
Synoptische Grafik | Startet Berechnungen. Zeigt am Bildschirm die synoptische Grafik der thermischen Gewinne und Verluste für monatliche Berechnungen (Sankey Diagramm); führt falls nötig vorher die entsprechenden Berechnungen durch. Erlaubt auch, diese Grafik auszudrucken. Im Fall von stündlichen Berechnungen, Anzeige der Resultate inTabellenform.
Monatsgrafik | Zeigt am Bildschirm die monatlichen Bilanzen; führt falls nötig vorher die entsprechenden Berechnungen durch (nur für monatlich festgelegte Normen). Ermöglicht auch, diese Grafiken auszudrucken.
Fehlerabschätzung | Zeigt am Bildschirm das Fehlerabschätzungsdiagramman (nur für monatliche Berechnung). Führt falls nötig vorher die entsprechenden Berechnungen durch. Erlaubt auch, diese Grafik auszudrucken.
LCA Berechnung | Zeigt am Bildschirm die Ergebnisse der Lebenszyklusanalyse-Berechnungen (LCA). Falls nötig werden zuvor die Berechnungen nochmals ausgeführt.
News | Mit Hilfe der „News“-Schaltfläche können Sie Informationen zu den letzten Updates abrufen.
Check | Plausibilitätsprüfung
Preise | Export von schichte Daten, im eCCC-Bât Kompatibeln
Gebäude-optimierung | Optimierung Tool

Mit dem Personal Edition von HelpNDoc erstellt: Gratis PDF-Dokumentationsgenerator


Direkttaste

Hilfe Lesosai - Start ›› Nutzung ››

Direkttaste

Menü |  |  |
Datei | Neu |  | Ctrl+N
Datei | Öffnen |  | Ctrl+O
Datei | Speichern |  | Ctrl+S
Datei | Speichern unter |  | Maj+Ctrl+S
Datei | Beenden |  | Ctrl+Q
Resultate | Bericht |  | Ctrl+P
Resultate | Berechnung |  | Ctrl+R
Resultate | Lebenszyklus |  | Ctrl+L
Resultate | Plausibilitäts-Check |  | Ctrl+K
Werkzeuge | Leuchtensdaten |  | Maj+Ctrl+L
Werkzeuge | Verlasungsdaten |  | Maj+Ctrl+G
Werkzeuge | Materialdaten |  | Maj+Ctrl+M
Werkzeuge | Bauteilkatalog |  | Maj+Ctrl+C
Optionen | Sprache | Deutsch | Maj+Ctrl+D
Optionen | Sprache | Français | Maj+Ctrl+F
Optionen | Sprache | English | Maj+Ctrl+E
Optionen | Sprache | Italiano | Maj+Ctrl+I
Ansicht | Elementliste |  | Ctrl+E
Ansicht | Alle Fenster Schliessen |  | Maj+Ctrl+W
? | Hilfe |  | Ctrl+H
? | News |  | Maj+Ctrl+N
Projekt |  |  |
 | Kopieren |  | Ctrl+C
 | Einfügen |  | Ctrl+P
 | Schnitt |  | Ctrl+X

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Kindle-Hersteller


Elementliste

Hilfe Lesosai - Start ›› Nutzung ››

Elementliste

Ein Baumdiagramm mit allen eingegebenen Gebäudeelementen erscheint links auf dem Bildschirm.

Funktionen:

- Ein Doppelklick auf das Icon oder den Namen eines Elementes öffnet das entsprechende Fenster und erlaubt, innerhalb des Projekts zu navigieren

- Die Liste zeigt die Struktur des Projekts und erlaubt zu überprüfen, ob alle Elemente eingegeben wurden. Sie kann durch Klicken auf die Felder - und + verkleinert, respektive vergrössert werden.

- Wenn die Daten eines Elementes unvollständig sind, ist das Element mit einem Kreuz markiert und die Bauteile, die das Element enthalten, mit 'Achtung'. Die fehlenden Daten müssen eingegeben werden, sonst können Berechnungen nicht korrekt durchgeführt werden.

Durch Verschieben der Maus von einem Element zum anderen können Sie jeweils im kleinen Bildschirmfenster unten die Werte des jeweiligen Elementes sehen.

Es ist möglich, neue Elemente direkt von der Liste aus zu einzugeben;dafür mit der rechten Maustaste auf die Eltern-Icons klicken.

Mit dem Personal Edition von HelpNDoc erstellt: EBooks einfach erstellen


Depot

Hilfe Lesosai - Start ›› Nutzung ››

Depot

Im Depot kann eine Bibliothek von Bauelementen erstellt werden, die dann als "Elternobjekte" anderer Bauelemente desselben Projekts benutzt werden können.

Wenn Elemente von einem Elternobjekt aus geschaffen werden, übernehmen diese die Eigenschaften des Elternobjektes, wobei immer die Möglichkeit besteht, die Eigenschaften der so geschaffenen "Kindelemente" nachträglich einzeln zu ändern. Der grosse Vorteil dieser verbundenen Elemente liegt darin, dass Eigenschaften wie Wärmedämmstoff, Verglasung usw. nur an einem Ort - im Elternobjekt - eingegeben und geändert werden müssen.

Es muss allerdings beachtet werden, dass nachträglich einzeln geänderte Kindelemente vom Elternelement losgelöst sind. In solchen Fällen bestehen drei Möglichkeiten:

1. die Eigenschaften jedes Kindelementes einzeln kontrollieren und ändern

2. nachträgliche Änderungen an Kindelementen rückgängig machen (Taste "Rückst.")

3. dem entsprechenden Kindelement ein neues Modell zuordnen (Modelle/Zuordnen)

Objekt schaffen oder deponieren:
a) Im Depot durch rechten Mausklick auf ein Elementsymbol ein neues Objekt schaffen.
oder
b) In einem Inventarfenster ein Objekt (Wand, Fenster, Zone usw.) schaffen und ihm Eigenschaften zuordnen (U-Wert, Fläche usw).
Depot durch Klicken auf Reiter "Depot" öffnen.
Das Objekt anklicken und mit gedrückter Maustaste ins Depot schieben. Das Objekt wird automatisch der richtigen Kategorie zugeordnet, aber es verliert seinen ursprünglichen Namen und muss neu benennt werden.

Um ein geschaffenes Objekt zu benutzen:
Inventarfenster des Bauteils, zu dem das Objekt gehören soll, öffnen.
Depot durch Klicken auf Reiter "Depot" öffnen.
Das gewünschte Objekt anklicken und mit gedrückter Maustaste ins Inventarfenster schieben.
Das so importierte Objekt öffnen. Alle seine Eigenschaften sind in grün angegeben.
Eigenschaften ändern wo nötig (Achtung: diese Aktion löst die Verbindung mit "Elterndaten").

Das auf diese Weise eingeführte Objekt ist mit dem im Depot gespeicherten Elternobjekt verbunden. Wenn das Elternprojekt geändert wird (direkt im Depot, grünes Fenster), werden auch die nicht abgeänderten Eigenschaften aller Kindobjekte (in grün), angepasst.

Sie können ein Modell im Depot speichern, aus dem Depot importieren oder öffnen, in dem Sie im Menü auf die Taste "Datei/ Modelle" klicken.

Objekteigenschaften sehen, löschen oder speichern:
Um zu sehen, welche Elemente mit einem gegebenen Depotobjekt verbunden sind, genügt ein Klick mit der rechten Maustaste auf das entsprechende Depotobjekt.
Sie können sich eine persönliche Elementbibliothek erstellen, welche jederzeit gespeichert oder geändert werden kann.

Element oder Depot speichern:
Erlaubt, ein Element oder das ganze Depot wieder zu verwenden, mit jemandem zu teilen oder zu jemandem zu übermitteln.

Bemerkungen:
Es ist nicht möglich, "Unterelemente" für die Objekte des Depots zu definieren: der "Inventar"-Reiter ist desaktiviert.

Das Depot kann Verschattungen oder spezielle Projekteigenschaften nicht speichern; es ist nur eine Bibliothek, die zur Vereinfachung der Arbeit dient.

Berechnungen werden nur im Projekt ausgeführt, nicht im Depot (Reiter Projekt).

Mit dem Personal Edition von HelpNDoc erstellt: Webhilfe-Seiten einfach erstellen


Neues Projekt

Hilfe Lesosai - Start ›› Nutzung ››

Neues Projekt

Vorbereitung der Daten vor der Benutzung des Programmes Lesosai

Die gewählte Norm beeinflusst wesentlich die Art der Dateneingabe:

- Für die Norm SIA 380/1 , den Datenexport für den Gebäudeenergieausweis der Kantone GEAK und Minergie®-respektive Minergie®-P Zertifizierungen müssen die folgenden Daten eingegeben werden: die beheizte Zone, deren Hülle sowie die Hüllenelemente (Öffnungen, Wärmebrücken, Rolladenkästen usw.). Unbeheizte Zonen können eingegeben werden, aber nur wenn diese von einer Hülle umschlossen sind. Räume und technische Anlagen werden nicht berücksichtigt.

- Für die Norm SIA 380/4 und SIA387/4 Beleuchtung muss die Hülle Fenster aufweisen. Diese Fenster müssen an einen Raum gebunden sein.

- Für die Norm SIA 380/4 und SIA382/1 Lüftung muss eine Hülle eingegeben sein, aber diese wird bei der Berechnung des Elektrizitätsbedarfs nicht berücksichtigt. Dagegen muss pro Nutzungskategorie ein Raum und mindestens eine HVAC-Anlage (Heizung, Lüftung, Klimatisierung) eingegeben werden.

- Beim Energiezertifikat SIA 2031:2009 und 2016 werden der beheizten Zone für die Grenzwert benötigt .

- Achtung, gewisse normative Methoden erfordern die Unterteilung der Fassade pro Raum, wie zum Beispiel SIA 382/1 für die thermische Masse eines Raums, SIA 384.201 für die Heizlast (siehe Hilfeparagraph " Heizkesselleistung ") und SIA 2044 Klimatisierung für die Berechnung pro Raum.

Logik der Dateneingabe

=> Untertrennung in beheizte Zonen (gleiche Temperatur und/oder Kategorie) und unbeheizte Zonen (Keller, Veranden, Garagen)

=> Gebäudehüllen bestimmen (Fassaden, Decken und Böden) und/oder Räume.

=> Hüllenelemente (Türen, Fenster, Wärmebrücken, TWD, Rolladenkasten, Fensterkollektoren, spezielle Elemente) und Heizungselemente bestimmen.

Projekt

Ab Lesosai 7 kann der Wizard (Assistent) benutzt werden, um einfach ein Vorprojekt oder eine Sanierungsdiagnose zu erstellen. Mit dem Wizard eingegebene Projekte können dann in der klassischen Version des Programms ergänzt oder abgeändert werden.

Bei der Eingabe eines neuen Projekts ohne Wizard wird empfohlen, wie folgt vorzugehen:

• Im Menü « Optionen/Sprachwahl » die Sprache wählen (es ist möglich, in einer Sprache zu arbeiten und in einer anderen auszudrucken).

• Wählen, nach welcher Norm gerechnet werden soll. Verschiedene Normen benutzen unterschiedliche Daten. Die Normenliste und die Leistungskontrolle sind verbunden; die Normen bestimmen das Rechenverfahren, die Leistungskontrolle sowie den Formulartyp.

• Ausgehend von der Elementliste links (Reiter "Projekt"),
doppelklicken Sie auf das Gebäude [image] , geben Sie die bekannten Daten unter jedem Reiter ein und öffnen Sie das Inventarfenster.

Klicken Sie nun auf die Zonenicons der beheizten Zone [image] .
Merke: Unbeheizte Zonen können durch unbeheizte Räume ersetzt werden (wie in den Rechennormen definiert). Wenn unbeheizte Zonen eingegeben werden, müssen auch deren Hüllenelemente eingegeben werden und der b-Wert berechnet werden. Wenn Sie dagegen einfach eine Lage gegen einen unbeheizten Raum definieren, gilt der durch die Norm festgelegte b-Wert, wobei zu beachten ist, dass dieser allgemein weniger günstig ist als der berechnete.
Auswahl: unbeheizter Kellerraum [image] , unbeheizter Dachraum [image] , unbeheizte Zone [image] , Doppelwand [image] , Glasvorbau [image] .

• Nun die zur Berechnungen notwendigen Daten jeder Zone eingeben und im Inventar die äussere Gebäudehülle [image] , [image] , [image] , die Innenwände (Mauern und Fussboden für LCA/Ökobilanz, Heizkesselleistung) [image] sowie gegebenenfalls die Räume [image] definieren.

• Anschliessend ergänzen Sie die Daten der Gebäudehülle und bestimmen Sie die Hüllenelemente im Inventar:

Fenster [image] , spezielle Fläche [image] , Rolladenkasten [image] , Türe [image] , linienbezogene Wärmebrücke [image] , punktbezogene Wärmebrücke [image] , transparente Wärmedämmung [image] , Fensterkollektor [image] , und geben immer die benötigten Daten ein.

Die Elemente und die Normen, die Sie benutzen, werden in den Kapiteln " Elemente und Normen " erklärt

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher EPub und Dokumentationseditor


Verwaltung Elemente

Hilfe Lesosai - Start ›› Nutzung ››

Verwaltung der Elemente und Tipps zur Benutzung von LESOSAI

Fassadenmanagement in der Zone

Verbindung der Hulle im Raum oder Gruppe

Für die entsprechenden Normen ist es in der Version 7 möglich einem Raum oder einer Gruppe die Hüllteile in einem eigenen Fenster zuzuordnen:

Anschlag in der Liste der Elemente

Fehler in den Bauteilen werden im linken Infofenster angezeigt:

Volumen und Flächen

Bei der Eingabe von Flächen in beheizten Zonen müssen alle Eingaben bestätigt werden, sonst kann die Berechnung der Volumen und Flächen nicht ausgeführt werden.

Abfalleimer

So benutzen Sie die Funktion "Abfalleimer": wählen Sie durch einen Klick das Element, welches sie entfernen möchten, dann klicken Sie auf den geschlossenen Abfalleimer. So wird das Element enfernt.

Auf diese Weise entfernte Elemente werden allerdings nicht ganz gelöscht. Falls diese zu einer Serie gehören, behalten sie auch ihre Nummerierung bei, bis sie im Abfall selbst endgültig gelöscht werden. Beispiel: Fenster 3 und 4 werden in den Abfall geworfen, Fenster 1 und 2 bleiben im Projekt. Das nächste geschaffene Fenster wird automatisch Fenster 5 genannt.

Damit die Nummerierung im Projekt wieder kohärent ist, müssen Fenster 3 und 4 im Abfall gelöscht werden: dafür auf offenen Eimer klicken, dann auf das entsprechende Element und schliesslich auf "Löschen".

Der "offene" Eimer erlaubt aber auch, entfernte Elemente wieder zurückzuholen, solange diese nicht endgültig gelöscht worden sind. Der Inhalt des Abfalleimers wird in derselben Datei wie die Gebäudedaten gespeichert.

Wärmebrücken

In Lesosai 6.0 konnte die Wahl der Wärmebrücken automatisch erfolgen. Dies ist in Lesosai 7.x nicht mehr möglich. Die Wahl der in dieser Version integrierten Wärmebrücken ist jedoch einfach und intuitiv.

Zugang zur Excel Minergie®-Datei für den Datenexport

Taste nur in den Berichten Minergie®, Minergie-P® und Minergie-A® sichtbar.

Datenbanken und Illustrationen

In der Material- und Bauteildatenbank können Illustrationen einzeln vom Internet ferngeladen werden. Um alles gleichzeitig fernzuladen, muss im U-Sai-Modul die Option "Illustrationen fernladen" gewählt werden.

Mit dem Personal Edition von HelpNDoc erstellt: iPhone-Dokumentation einfach erstellen


Elemente: Neu, Kopieren Löschen

Hilfe Lesosai - Start ›› Nutzung ››

Elemente: Neu, Kopieren Löschen

Im Projekt:
Von Modell oder Neu:

Kopieren:
Keyboard:
Ctrl-x + Ctrl-v in Rot
und Ctrl-c + Ctrl-v in Blau

Mouse:
ohne "shift" = Ctrl-c + Ctrl-v
mit "shift" = Ctrl-x + Ctrl-v

Löschen:

Inventar:
Von Modell Neu:

Kopieren:
Mit Mouse drag & drop:

Löschen:

Mit dem Personal Edition von HelpNDoc erstellt: Web-basierte iPhone-Dokumentation erstellen


Kostenberechnung

Hilfe Lesosai - Start ›› Nutzung ››

Kostenberechnung

Lesosai erlaubt den Export einer Excel-Datei mit den Materialmengen (Fläche, Volumen, Gewicht) aus dem Projekt. Bei Renovationen werden die Mengen in „renoviert“ und „nicht-renoviert“ unterschieden.

Um die Datei zu erstellen, klicken sie auf dieses Symbol:

Kompatibel eCCC-Bât und kann im Software Batilog devis importiert werden (auch gefragt von DGNB und SNBS):

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher einfach erstellen


Nicht vergessen!

Hilfe Lesosai - Start ›› Nutzung ››

Nicht vergessen für SIA380/1

0. Als allererste Etappe die anzuwendende Norm oder den Leistungsnachweis wählen. Diese Wahl ist wichtig, da Lesosai die Dateneingabe entsprechend anpasst.

1. Wärmebrücken (wenn die WB in der tatsächlichen Situation berechnet werden, müssen sie in einem Fassaden nach aussen eingeführt werden, b = 1)

Punktbezogene Wärmebrücken (Fassadenanker usw.)

Linienbezogene Wärmebrücken (Balkonplatten, Vordächer, Geschossdecken, Rolladenkasten, Fensterrahmenverbreiterung usw.)

Über das Lesosai Menü "Werkzeuge" haben Sie Zugriff auf den offiziellen " Wärmebrückenkatalog " des Bundesamtes für Energie (BFE) in *.pdf-Format.

2. Heizkörper (Bodenheizung, Radiatoren usw.), nur für SIA380/1 und monatliche CEN Norm

Heizkörper eingeben, Beispiele:

• Radiatoren vor Fenstern : den Prozentsatz Fenster einzuführen, der durch das corp des Heizens und die Höchststarttemperatur in der Nagelritze „Heizungssystem“ gedeckt ist.

• Radiatoren in Mauern: +

• Bodenheizung: +

3. Verschattung:

Vergessen Sie nicht, bei allen transparenten Elementen (Fenster, TWD, usw.) die Verschattungsfaktoren einzugeben. Siehe Hilfedatei unter " Verschattung ".

4. Randverbund der Fenster:

Den Umriss aller Glasflächen berechnen oder als Wert je nach Fensterart 2-5 x die Fensterfläche in m² eingeben. ( Lesosai erlaubt, die Randverbundlänge ab der Form des Fensters zu schätzen )

Richtwert y für Aluminiumrahmen:

Verglasungsart | Doppelverglasung |  |  | Dreifachverglasung
U-Wert Glas W/(m²·K): | < 1.4 | 1.4-1.9 | 1.9-2.5 | < 0.9 | 0.9-1.4 | 1.4-1.9 | > 1.9
y-Wert ZwischenstückW /(m²·K) | 0.07 | 0.06 | 0.05 | 0.07 | 0.06 | 0.05 | 0.04

5. Beim Nachweis nur die sichtbaren Felder ausfüllen!!!

6. Lassen Sie den Mauszeiger einen Moment auf dem Text, wenn Sie eine Erklärung dazu wünschen.

7. Benutzen Sie das Depot : denken Sie vom Anfang an daran, welche Elemente kopiert und/oder später geändert werden müssen.

8. Wählen Sie jedes Mal als erstes die anzuwendende Norm und die gewünschte Berichtform, um sicher zu gehen, dass Sie alle dafür benötigten Werte eingeben

9. Ein Klick der rechten Maustaste auf einem Element erlaubt mehrere Handlungen , so zum Beispiel ab der " Elementliste " neue Elemente zu schaffen.

10. Überprüfen, ob die Ergebnisse plausibel sind! Sie könnten Elemente vergessen haben.

11. Jedes Element, Bauteil oder Material muss unbedingt einen Namen haben!

12. Die Energiebezugsfläche für jedes Stockwerk eingeben.

13. Die Wärmekapazität bestimmen (siehe Hilfedatei unter Wärmekapazität Definition)

14. Den Reduktionskoeffizienten b überprüfen.

Mit dem Personal Edition von HelpNDoc erstellt: iPhone-Dokumentation einfach erstellen


Beispiele

Hilfe Lesosai - Start ›› Nutzung ››

Projektbeispiele nach gewählter Norm

Lesosai wird mit mehreren Projektbeispielen geliefert, um dem Benutzer die verschiedenen Normvarianten zu zeigen.

A) SIA380/1: SIA3801 Anforderung12009.bld / SIA3801 Anforderung22009.bld / SIA3801 Anforderung32016.bld

"Anforderung 2 " weist folgende Pläne auf:

B + C) SIA382/1 Lüftung : SIA382_1 Ventilation.bld | SIA387/4 Beleuchtung: SIA387_4 Eclairage.bld

In SIA 382/1 Lüftung ist die Eingabe von Hüllen nicht erforderlich,

In SIA 387/4 Beleuchtung muss die Hülle Fenster aufweisen.

D) Kesselleistung: Power SIA384201-EN12831.bld , Bodenheizung: Power BodenH-ChauffSol.bld

E) SIA382/2 - SIA 2044 : SIA2044-2013.bld

Design wie B)

F) Klimatisierung: EN13790 Climatisation.bld

Design wie B)

G) SIA382/1 Sommerliche Wärmelast: SIA3821.bld

Alle Räume, Fassaden und Fassadenelemente definieren.

Projekt zeigt die minimal erforderlichen Elemente.

H) Produktionsanlagen: Systems.bld

Überblick über alle Regulierungstypen.

Projekt zeigt die minimal erforderlichen Elemente.

L) Luxemburg: Planungsbeispiel LUXEMBOURG.bld und LUXEMBOURG-2016-2017.bld

Offizielles Anwendungsbeispiel. Oder verifieziert von Ministère de l'économie.

M) Thermische Sonneneinrichtungen: Polysun Inside.bld

Projekt zeigt die minimal erforderlichen Elemente.

N) Label MINERGIE-ECO®:

MinergieECO.bld

O) Label MINERGIE® 2017 oder MoPEC 2014:

MuKEnMoPec2014EN101.bld

P) SIA385/2 Warmwasser

SIA385_2_D0244.bld

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungswerkzeug


Mehrfach-Berechnungen , Optimierung

Hilfe Lesosai - Start ›› Nutzung ››

Mehrfach-Berechnungen

Damit das beste Gebäudekonzept gefunden werden kann, ist ab der Version 2016 eine Funktion zur Mehrfachberechnung in Lesosai enthalten. Mit dieser Funktion können mehrere Berechnungen mit unterschiedlichen Parametern in Serie durchgeführt und somit das beste Resultat ermittelt werden.

Diese Berechnung steht für die ausgewählte Normen zur Verfügung, wenn dieses Symbol im Menu erscheint:

Damit die Anzahl der Berechnungen für alle Fassadenelemente und deren Öffnungen (Fenster, Türen, ...) reduziert werden kann, ist es sinnvoll mit Modellen zu arbeiten.

Wenn das Projekt bereit für die Berechnung ist, können sie das Programm starten:

Wählen Sie dafür die zu optimierende Kennzahl und danach die zu testenden Elemente aus.

Im Beispiel mit der Norm SIA 380/1 können Sie verschiedene Verglasungen (U- und Gp-Wert) und Fassaden auswählen:

Bei einem Fenster wählen Sie den Verglasungstyp aus und entscheiden, welche Sie berechnen wollen, indem sie das entsprechende Kästchen aktivieren:

Danach starten sie die Berechnung mit:

Das Programm zeigt an, wie viele Berechnungen notwendig sind (Sie können jederzeit die Berechnungen stoppen, wenn diese zu viel Zeit brauchen. In diesem Fall werden nur die bisher berechneten Werte angezeigt).

Sobald die Berechnung abgeschlossen ist, werden die Resultate angezeigt. Sie können nun eine Varianten auswählen:

Die Berechnungsroutine sind auf auf die Normen und auch die ECO Berechnungen anwendbar. Bei der ECO Berechnung können Sie ermitteln, welche Variante die besten Werte ergibt, wobei die Nutzung sowie die Konstruktion berücksichtigt werden müssen.

Mit dem Personal Edition von HelpNDoc erstellt: Benutzerfreundliches Werkzeug zum Erstellen von HTML-Hilfedateien und Hilfewebsites


Kommuniziert Plattform BIM/BEM

Hilfe Lesosai - Start ›› Nutzung ››

Kommuniziert Plattform BIM/BEM

Gewisse von Lesosai erzeugte Daten können exportiert und anschliessend in andere Programme importiert werden.

Lesosai kommuniziert auf unterschiedliche Weise mit anderer Software, Datenbanken,…

Daten und Formate:

− Lesosai kommuniziert mit Flixo (Wärmebrücken Berechnung)

− Minergie®: Export von gewissen Grössen direkt in das Excel-Formular von Minergie® (Taste Minergie® auf der Resultatseite)

− GEAK: Export der Daten für die SIA 380/1-Berechnung durch das GEAK-Programm (Menü Datei).

− RT2005: *.xml-Datei für Input und Output Rechenmotor und Standardbericht

− Stündliche Berechnung: Export von gewissen jährlichen oder stündlichen Daten in das *.csv-Format (comma-separated values = Daten getrennt durch Komma), welches einfach in Rechenprogramme wie zum Beispiel Excel importiert werden kann (entsprechende Taste auf der Resultatseite).

− Modell: erlaubt, das ganze Depot oder einzelne Modelle zu speichern und in einem anderen Projekt zu importieren (Menü Datei).

− Ecobat: Export im *.xml-Format zur Überprüfung der gesandten Daten

− RechNach, E2-A, EN-x: Export gewisser Grössen direkt in das Formular.

Daten in *.cvs- oder *.txt-Format exportieren und speichern.

In Excel oder anderes Tabellenkalkulationsprogramm importieren, gegebenenfalls mit Formatierassistent

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EBook-Editor


Export von Lesosai zu flixo

Hilfe Lesosai - Start ›› Nutzung ›› Kommuniziert Plattform BIM/BEM ››

Previous Top Next

Export von Lesosai zu flixo

In Lesosai das Wärmebrücken-Fenster und Flixo wählen:

Auf „Export“ klicken:

Lesosai wird automatisch das übergeordnete Fassadenbauteil als Grundlage verwenden, falls es sich im Projekt befindet. Falls nötig kann das angrenzende Bauteil ausgewählt werden:

Falls Sie sich in einem Depot-Bauteil befinden, muss auch das für die Berechnung zu verwendende Bauteil ausgewählt werden.

Ist die Eingabe abgeschlossen, klicken Sie auf „OK“ und das Element wird in der Flixo-Zwischenablage gespeichert.

Flixino öffnen und das Element einfügen:

Es ist möglich weitere Änderungen am Bauteil vorzunehmen, bevor Sie die Wärmebrücke berechnen.

Das Vorgehen für Fenster und Türen ist analog.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


Aus flixo in Lesosai importieren

Hilfe Lesosai - Start ›› Nutzung ›› Kommuniziert Plattform BIM/BEM ››

Previous Top Next

Eine Wärmebrücke aus flixo in Lesosai importieren

Es ist vorteilhaft Wärmebrücken auf Basis von in Lesosai erstellten Bauteilen zu berechnen, jedoch nicht zwingend notwendig. Erstellen Sie die Wärmebrücke in flixo und wählen Sie diese durch Klick auf den Ergebniswert aus:

Klicken Sie mit der rechten Maustaste und wählen Sie Kopieren. Die Wärmebrücke wird in der Zwischenablage gespeichert:

In Lesosai die entsprechende Wärmebrücke öffnen, flixo wählen und auf „Import flixo Zwischenablage“ klicken:

Das Element wird im Projekt gespeichert und erscheint in den Berichten:

Mit dem Personal Edition von HelpNDoc erstellt: Webhilfe-Seiten einfach erstellen


Import/Export GEAK

Hilfe Lesosai - Start ›› Nutzung ›› Kommuniziert Plattform BIM/BEM ››

Previous Top Next

Gebäudeenergieausweis der Kantone (GEAK® und GEAK plus)

Der Gebäudeenergieausweis der Kantone zeigt, wie viel Energie ein Wohngebäude bei standardisierter Benutzung für Heizung, Warmwasser, Beleuchtung und andere elektrische Verbraucher benötigt. Er schafft einen Vergleich zu anderen Gebäuden und gibt Hinweise für Verbesserungsmassnahmen.

Lesosai SIA380/1-Projekte können für den GEAK® im xml-Format exportiert und importiert werden. Das Programm passt dabei die eingegebenen Daten dem GEAK®-Format an. Die exportierte Projektdatei kann dann im offiziellen GEAK®-Rechenprogramm importiert werden. In Lesosai ein Wizard hilft für dem Import. http://www.geak.ch/

Export:

Bauen Sie das Gebäude in SIA380 / 1: 2009 und exportieren Sie es dann im XML-Format

! Multi-Zonen aufpassen GEAK berechnet nicht als die SIA380/1 !

Import:

Der Übergang vom GEAK-Format nach Lesosai umfasst ein paar Schritte, zum Beispiel die hierarschische Lesosai Struktur:

1) füllen Sie die Projek tinformationen:

2) Die Storenkasten und die Besonderen Flächen sind im GEAK als Hülle definieren, Sie können in die Gute Tabelle bewegen und die Fassaden verbindung wählen.

Aufpassen: diese Elemente nach dem Erde wird in Lesosai als gegen unbeheizt definiert mit der gegeben b Werte sein.

In Projekt Sie können als "gegen Erdreich" wächseln, aber der b Faktor kann anders sein.

Wenn die Fassade in Grau ist, das bedeutet dass einem Fenster, einer Tür,... verbindet ist :

3) Die Wärmebrücke, die Fenstern, die Türen müssen am Hülle verbindet sein, wenn das Element in Rot ist, diese Link ist noch nicht gemacht:

4) Wenn "Weiter" in Grau angezeigt wird, bedeutet dass Sie noch nicht alle Informationen eingegeben haben:

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


Export MuKEn 2014 / Minergie 2017-2020

Hilfe Lesosai - Start ›› Nutzung ›› Kommuniziert Plattform BIM/BEM ››

Lesen Sie der Dokument:

"MoPEC 2014 / Minergie 2020 (PDF)"

Mit dem Personal Edition von HelpNDoc erstellt: Kostenloser Qt Help-Dokumentationsgenerator


Export nach Polysun

Hilfe Lesosai - Start ›› Nutzung ›› Kommuniziert Plattform BIM/BEM ››

Export nach Polysun

1) Die Resultate SIA380/1 oder Luxenburger können nach Polysun exportiert werden:

2) es ist auch möglich die Stündliche Resultate zu exportieren:

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


Export nach EPIQR+

Hilfe Lesosai - Start ›› Nutzung ›› Kommuniziert Plattform BIM/BEM ››

Export nach EPIQR+

ab Herbst 2020 wird es möglich sein exportieren nach dem software EPIQR+ (Software für kostenorientierte Schnellbewertung von Sanierungskonzepten in Wohnbaut) die Lesosai information exportieren.

In Datei Menü:

und dann Varianten wählen:

Mit dem Personal Edition von HelpNDoc erstellt: Nachrichten und Informationen über Hilfe-Entwicklungstools und -software


Import/Export Bausoft

Hilfe Lesosai - Start ›› Nutzung ›› Kommuniziert Plattform BIM/BEM ››

Import/Export Bausoft

man kann von die Software Bausoft die Geometrie importieren, und die Leistung Resultate exportieren.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


USai - Eco-Sai - Bauteilkatalog

Hilfe Lesosai - Start ››

Mit dem Personal Edition von HelpNDoc erstellt: CHM, PDF, DOC und HTML Hilfeerstellung von einer einzigen Quelle aus


USai - Einführung

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

USai - Bauteilkatalog - Einführung

Die USai-Software wird in Lesosai seit Version 6.0 integriert. Es wird als Modul in Lesosai benutzt, um Materialien und Elemente zu schaffen (siehe Titel Datenbank/ Vordefinierte Materialien und Elemente ).

Es ist möglich, USai nur zu benutzen, indem man jedes Projekt in Lesosai schliesst. Die Wetterberichtdaten werden so von der vorher bestimmten klimatischen Station befreit.

Mit Lesosai es ist möglich, Projekte zu öffnen, die in der Eco-Sai Software ausgehend von Version 3.0 mit dem Format „*.usai“ entstehen. Die neuen Konstruktionen werden im Katalog von Lesosai gelagert.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


USai - Bodenheizung

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

USai - Bodenheizung

Um eine Bodenheizung hinzuzufügen für UWert Berechnung :

Die Berechnungen der Konduktivität erfolgen ausgehend von der Heizschicht im Boden nach aussen.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Kindle eBooks Generator


LCA - USai - Bauteile

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

LCA - Bauteile

Damit ein Bauteil bei der Ökobilanz berücksichtigt wird, muss dessen Zusammensetzung bestimmt werden. Siehe Neue Bauteile

Modell W1

Bei gewissen Baustoffen sind die Umweltauswirkungen nicht bekannt. Um eine möglichst vollständige Ökobilanz zu erstellen, wird empfohlen, Baustoffe deren „LCA Code“ bekannt ist zu benutzen [B].

Damit die Lebensdauer jedes Baustoffs korrekt bestimmt werden kann – konform mit Merkblatt SIA 2032 –, muss genau definiert werden, welche Schichten die Grundstruktur eines Elements ausmachen.

? Tragwerkschicht. Diese Schichten werden während des ganzen Lebenszyklus nie ersetzt.

? Nicht Tragwerkschicht. Die Schicht ist kein Tragglied aber Teil der Bauteilstruktur.

Diese Eigenschaft wird über rechten Mausklick auf die entsprechende Schicht gewählt. Mindestens eine Schicht pro Querschnitt muss daher als „Gesamte Lebensdauer“ markiert sein [C]. Ein Indikator erscheint neben dem entsprechenden Material [D].

Schichte Lebensdauer kann Manuell gewächselt:

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


LCA Sanierung - USai - Bauteile

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

LCA Sanierung - Bauteile

Wie bei Neubauten müssen bei Sanierungen alle Bauteilschichten eingegeben werden. Schichten, welche nicht saniert werden, müssen als « Ausserhalb Sanierung » markiert werden [A].

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


USai - Luftschicht

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

Luftschicht

Es ist möglich Luftschichten und ihre Dynamik zu definieren :

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher EPub und Dokumentationseditor


USai - Mechanische Befestigungen

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

Mechanische Befestigungen

EN ISO 6946, Kapitel D.3.

Legende

1 Kunststoffeinsatz

2 Verbindungselement, in eine Aussparung versenkt

3 Dämmschicht

4 Dachdecke

d0 die Dicke der Dämmschicht, die das Befestigungselement enthält

d1 die Dicke des Befestigungselementes, das die Dämmschicht durchdringt

Die Norm sieht eine Luftschicht Mechanische Befestigungen vor. In USai haben wir diese in mehreren Schichten vorgesehen, jedoch ist die Berechnung nach Norm nicht vorgesehen.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Webhilfegenerator


USai - Luftspalte

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

Luftspalte

EN ISO 6946, Kapitel D.2.

Zur Vereinfachung des Korrekturvorgangs kann die Einbauweise der Wärmedämmung als Grundlage für die Korrektur dienen. Es gibt drei Korrekturstufen:

? Keine Luftspalte in der Dämmschicht oder es sind nur kleine Luftspalte vorhanden, die keine wesentliche Wirkung auf den Wärmedurchgangskoeffizienten haben. 0,00 W/(m² · K)

? Luftzwischenräume, die die warme und kalte Seite der Dämmschicht verbinden, jedoch keine Luftzirkulation zwischen der warmen und kalten Seite der Dämmschicht verursachen. 0,01W/(m² · K)

? Luftzwischenräume, die die warme und kalte Seite der Dämmschicht verbinden, im Zusammenhang mit Hohlräumen, was zu einer Luftzirkulation zwischen der warmen und kalten Seite der Dämmschicht führt. 0,04 W/(m² · K)

Die Norm sieht eine Luftschicht vor. In USai haben wir diese in mehreren Schichten vorgesehen, jedoch ist die Berechnung nach Norm nicht vorgesehen.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


USai - Rsi/Rse

Hilfe Lesosai - Start ›› USai - Eco-Sai - Bauteilkatalog ››

Rsi/Rse

Automatisch |  | Manuell
SIA180:2014 + EN ISO 6946 Schweiz | EN ISO 6946 Luxemburg und Frankreich | Frei
Bodenheizung: Rsi=0 Starker Luftaustausch: Rse=Rsi | Bodenheizung: Rsi=0 Starker Luftaustausch: Rse=Rsi | Bodenheizung: Rsi=Frei Starker Luftaustausch: Rse,Rsi= Frei

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EPub-Hersteller


Wizard / Assistent

Hilfe Lesosai - Start ››

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Dokumentationsgenerator


Wizard/Assistent - Einführung

Hilfe Lesosai - Start ›› Wizard / Assistent ››

Wizard (Assistent) - Einführung

Um die Dateneingabe zu vereinfachen, stellt Ihnen Lesosai 7 einen Assistenten oder "Wizard" zur Seite.

Dieser Assistent für Standard-Projekte hilft Ihnen, auf einfache Art und Weise ein neues Projekt in Lesosai einzugeben. Einmal berechnet, können mit dem Wizard eingegebene Projekte normal in Lesosai geändert werden. Der Wizard selbst ist nur zur Neueingabe eines Projektes anwendbar.

Der Lesosai Wizard hilft Ihnen insbesondere bei Vorprojekten und Renovationen, ersten Planungen und Diagnosen. Allerdings sind viele Wahlmöglichkeiten von Lesosai im Wizard nicht enthalten; um alle Lesosai Programmfunktionen zu nutzen, muss das Projekt deshalb in der Hauptversion von Lesosai geändert werden.

In Vorprojekten will der Anwender schnell ein Gebäude haben um die Simulationen auszuführen zu können.

Bei der Renovierung fehlen oft die Pläne und/oder Informationen bezüglich Wandaufbau. Der Assistent hat zum Ziel den Anwender in beiden Situationen zu unterstützen.

Sie haben die Möglichkeit sofort die Resultate zu sehen oder das Projekt in "klassische" Lesosai weiter zu bearbeiten:

Beispiel: Wahl der Norm und des Standorts:

Wahl der Form und der Abmessungen:

Wahl der Innen- und Aussenwände (Fenster, Zonen,…):

Wahl der technischen Systeme:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Kindle-Hersteller


Wizard - Virtuelle Räume

Hilfe Lesosai - Start ›› Wizard / Assistent ››

Wizard - Charakterisierung durch virtuelle Zonen oder Räume/Gruppen

Die Anwendung des Wizards erfordert, dass für gewisse Normen (SIA 2031, RT2005, ...) Zonen oder Räume/Gruppen feiner definiert werden. Es geht darum, den Wärmebedarf und interne Wärmelasten genauer zu umschreiben, indem Pseudo-Räume, respektive -zonen geschaffen werden.

Ja nach Dimension des Projektes kann der Benutzer zwischen drei Ausgangsflächen wählen (bei RT2005 eine einzige Gruppe pro Zone): 50 m2 , 20 m2 und 12 m2 .

Diese Fläche, auf der die Berechnung beruht, heisst Astart.

Durch Multiplikation der Bruttofläche (BRUT) der Zone mit einem Faktor, welcher von der Wärmekapazität abhängt (FCAP), wird die Nettofläche (NET) ermittelt.

Die Anzahl Räume (R) wird durch Multiplizieren der abgerundeten Zahl (TRUNC) mit der zuvor ermittelten Nettofläche (NET) berechnet und durch die gewählte Ausgangsfläche Astart geteilt.

Q = Differenz (Abrundung)

Damit gibt es drei Situationsresultate :

Mit dem Personal Edition von HelpNDoc erstellt: CHM, PDF, DOC und HTML Hilfeerstellung von einer einzigen Quelle aus


gbXML und IFC Import

Hilfe Lesosai - Start ››

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher für das iPad verfassen


BIM/BEM Import Einführung

Hilfe Lesosai - Start ›› gbXML und IFC Import ››

BIM/BEM Import Einführung

Für mehr Informationen (pdf): Lesosai und BIM

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher einfach erstellen


Varianten

Hilfe Lesosai - Start ››

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Kindle-Hersteller


Varianten - Erklärungen

Hilfe Lesosai - Start ›› Varianten ››

Varianten

Währen der Projektphase, ist es oft notwendig Varianten zu kreieren um die, für die gewollten Bedingungen, am besten angepasste Lösung besser studieren zu können. Lesosai 7 ermöglicht es Kopien der Projekte zu machen und die Resultate zu vergleichen.

Für die franz. RT 2005 repräsentiert Variante 0 das bestehende Gebäude, während Sanierungsszenarien mit Hilfe weiterer Varianten getestet werden können.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Normen und Leistungsnachweise

Mit dem Personal Edition von HelpNDoc erstellt: CHM-Hilfedokumente einfach erstellen


Normen

Normen und Leistungsnachweise ››

In Lesosai angewandte Normen

Die meisten Zusammenfassungen und Erklärungen auf dieser Seite stammen von offiziellen Websites der Normen und der SIA.

- SIA Norm 380/1 Thermische Energie im Hochbau

- SIA Merkblatt 2028 Klimadaten für Bauphysik, Energie- und Gebäudetechnik

- SIA Norm 380/4:2006 und SIA387/4:2015 Elektrische Energie Licht

- SIA Norm 380/4:2006 und SIA382/1:2014 Elektrische Energie Lüftung

- Klimatisierte Gebäude - Standard-Berechnungsverfahren für den Leistungs- und Energiebedarf

SIA380/2:2022

SIA Merkblatt 2044:2011

- SIA Merkblatt 2031:2016 Energieausweis für Gebäude

- SIA Norm 382/1:2014 Lüftungs- und Klimaanlagen - Allgemeine Grundlagen und Anforderungen

- SIA385/2:2015 WW

- Minergie® Label

- Luxemburg Jährlich

- Luxemburg Lenoz

- SIA Norm 180:2014 - Wärme- und Feuchteschutz im Hochbau

- Norm SIA 384.201:2017, 2006 und SIA384/3:2020 Heizungsanlagen in Gebäuden - Verfahren zur Berechnung der Norm-Heizlast

- Norm SIA 2024 2006 Standard-Nutzungsbedingungen für Energie- und Gebäudetechnik

- EN ISO 6946 (SIA 180.071) 2007 Bauteile - Wärmedurchlasswiderstand und Wärmedurchgangskoeffizient

- EN ISO 13370 (2017)(SIA 380.103) Wärmetechnisches Verhalten von Gebäuden - Wärmeübertragung über das Erdreich

- EN ISO 13788 (SIA 180.072) Wärme- und feuchtetechnisches Verhalten von Bauteilen und Bauelementen

- EN ISO 13789 (2007) (SIA 380.102) Wärmetechnisches Verhalten von Gebäuden - Spezifischer Transmissions- und Lüftungswärmedurchgangskoeffizient

- EN ISO 13790 (SIA 380.104) 2008 Energieeffizienz von Gebäuden

- EN ISO 13791:2004 Thermal performance of buildings -- Calculation of internal temperatures of a room in summer without mechanical cooling -- General criteria and validation procedures

- Erwähnte, aber überholte Norm

SIA Norm 380/1 Thermische Energie im Hochbau

Zweck der Norm SIA 380/1 Energie im Hochbau ist ein massvoller und wirtschaftlicher Einsatz von Energie für Raumheizung und Warmwasser im Hochbau. Sie leistet damit einen Beitrag an eine ökologische Bauweise. Während mit der Ausgabe 2007 eine Reihe von Detailproblemen, die sich bei der Anwendung im Vollzug ergeben hatten, gelöst wurden, geht es bei der Ausgabe 2009 um die Verschärfung der Anforderungen an den Wärmeschutz im Winter entsprechend den neuen Mustervorschriften der Kantone im Energiebereich (MuKEn 2008). Die Revision der MuKEn wurde von der EnFK (Konferenz der Energiefachstellen) ohne Zutun des SIA erarbeitet und von der EnDK (Konferenz der Energiedirektoren) am 4. April 2008 beschlossen. Um Widersprüche zu den Mustervorschriften zu vermeiden, wurden die neuen Grenzwerte der MuKEn 2008 in die Ausgabe 2009 der Norm übernommen. Die Zielwerte wurden angepasst und etwa im selben Ausmass verschärft.

SIA Merkblatt 2028 Klimadaten für Bauphysik, Energie- und Gebäudetechnik

Zweck des Merkblatts SIA 2028 ist die Vereinheitlichung der für die verschiedenen Berechnungen im Bauphysik-, Energie- und Gebäudetechnikbereich zu verwendenden Klimadaten. Bisher waren die Klimadaten in den einzelnen Normen definiert. Sie unterschieden sich in Hinsicht auf die Datengrundlage (unterschiedliche Messdatenperioden bzw. zum Teil synthetische Daten), die Stationsauswahl und die Darstellung der Werte.

Für bestimmte Berechnungsarten wie stündliche Berechnungen (Gebäudesimulationen) war die Quelle der verwendbaren Daten anderweitig abgedeckt und mit den Daten des SIA nicht kompatibel.

Mit dem Merkblatt SIA 2028 werden nun für alle im erwähnten Bereich auftretenden Berechnungsarten die benötigten Daten mit einheitlicher Datengrundlage und einheitlicher Stationsauswahl zusammengefasst. Sie wurden gemäss den relevanten europäischen Normen ermittelt.

SIA Merkblatt 2044 2011 Klimatisierte Gebäude - Standard-Berechnungsverfahren für den Leistungs- und Energiebedarf

Das Merkblatt SIA 2044 ist eine Ergänzung zur Norm SIA 382/2 «Klimatisierte Gebäude - Leistungs- und Energiebedarf». Es enthält den detaillierten Beschrieb des Standard-Berechnungsverfahrens zu dieser Norm. Es ist somit ein unentbehrliches Dokument für die Ersteller allfälliger Rechenprogramme.

SIA Norm 380/4 Elektrische Energie im Hochbau

Die Norm SIA 380/4 «Elektrische Energie im Hochbau» hat einen rationellen Einsatz von Elektrizität in Bauten und Anlagen zum Ziel und trägt als Planungshilfe dazu bei, den Elektrizitätsverbrauch von Neu- und Umbauten zu optimieren. Sie definiert die massgebenden Kenngrössen und legt eine standardisierte Darstellung des Elektrizitätsbedarfs fest. Die Norm SIA 380/4 ersetzt den technischen Teil der gleichnamigen Empfehlung aus dem Jahr 1995. Sie gibt bei allen Verwendungszwecken Anleitungen zur Ermittlung der Projektwerte in einem frühen Planungsstadium. Sie richtet sich in erster Linie an das Planungsteam, bestehend aus den Vertretern der Bauherrschaft, dem Architekten bzw. dem Gesamtleiter und den Fachingenieuren der Gebäudetechnik. Sie bietet der Bauherrschaft die Möglichkeit, den Planern klare Vorgaben für den Elektrizitätsbedarf zu machen. Die Norm richtet sich aber auch an Eigentümer und Betreiber, indem sie ihnen erlaubt, den Elektrizitätsbedarf von Bauten und Anlagen laufend zu überprüfen und zu bewerten, insbesondere im Hinblick auf eine Sanierung.

SIA Merkblatt 2031 Energieausweis für Gebäude

Energieetiketten existieren bereits für verschiedene Konsumgüter, wie Haushaltgeräte, Lampen, Autos. Sie verbessern die Transparenz des Marktes. Sie zeigen in einfach verständlicher Weise, wie gut die Energieeffizienz des betreffenden Produktes ist.

Der SIA hat es insbesondere angesichts der Veröffentlichung der Europäischen Richtlinie über die Energieeffizienz von Gebäuden als sinnvoll erachtet, ein Merkblatt mit dem Ziel herauszugeben, ein für die ganze Schweiz gemeinsames Vorgehen für die Ausarbeitung eines Energieausweises für Gebäude vorzuschlagen. In Sinne der Nachhaltigkeit zeigt der Energieausweis auch die mit dem Energiekonsum verbundene Emission von Treibhausgasen auf. Der Energieausweis für Gebäude soll dazu beitragen, die Transparenz auf dem Immobilienmarkt in Bezug auf den Energieverbrauch zu verbessern und dadurch die effiziente Energieverwendung für alle Verwendungszwecke in Gebäuden zu fördern.

SIA Norm 382/1 Lüftungs- und Klimaanlagen - Allgemeine Grundlagen und Anforderungen

Die Norm SIA 382/1 ist seit dem 1. Juli 2007 gülltig. Sie übernimmt alle wichtigen Elemente der SN EN 13779 und stellt den Bezug mit anderen SIA-Normen her. Diese Norm enthält die notwendigen Festlegungen, um mit Lüftungs- und Klimaanlagen bei massvollem Energieverbrauch ganzjährig Raumkonditionen zu schaffen, welche behaglich sind und negative Auswirkungen auf Gesundheit und Bauwerk möglichst verhindern.

Minergie® Label

MINERGIE® ist ein Qualitätslabel für neue und modernisierte Gebäude. Die Marke wird von der Wirtschaft, den Kantonen und dem Bund gemeinsam getragen und ist vor Missbrauch geschützt. Im Zentrum steht der Komfort – der Wohn- und Arbeitskomfort von Gebäudenutzern. Ermöglicht wird dieser Komfort durch eine hochwertige Bauhülle und eine systematische Lufterneuerung. Der spezifische Energieverbrauch gilt als Leitgrösse, um die geforderte Bauqualität zu quantifizieren.

Luxemburg Jährlich

Règlement grand-ducal du 30 novembre 2007 concernant la performance énergétique des bâtiments d’habitation.

Règlement grand-ducal du 30 novembre 2007 concernant la performance énergétique des bâtiments d'habitation et modifiant: 1. le règlement grand-ducal du 22 novembre 1995 concernant l'isolation thermique des immeubles; 2. le règlement grand-ducal du 25 mai 2005 fixant les conditions et modalités d'octroi et de calcul de la participation étatique aux frais d'experts exposés par le propriétaire d'un logement pour l'établissement d'un carnet de l'habitat de son logement; 3. le règlement grand-ducal du 10 février 1999 relatif à l'agrément de personnes physiques ou morales privées ou publiques, autres que l'Etat, pour l'accomplissement de tâches techniques d'étude et de contrôle dans le domaine de l'énergie.

Annexe : Règlement ministériel du 18 janvier 2010 portant publication de la liste prévue par l'article 2, paragraphe 2 du règlement grand-ducal modifié du 30 novembre 2007 concernant la performance énergétique des bâtiments d'habitation. (liste)

Règlement grand-ducal du 8 janvier 2010 modifiant le règlement grand-ducal modifié du 30 novembre 2007 concernant la performance énergétique des bâtiments d'habitation.

Règlement grand-ducal du 19 août 2008 modifiant: 1. le règlement grand-ducal du 30 novembre 2007 concernant la performance énergétique des bâtiments d'habitation; 2. le règlement grand-ducal modifié du 22 novembre 1995 concernant l'isolation thermique des immeubles; 3. le règlement grand-ducal modifié du 10 février 1999 relatif à l'agrément de personnes physiques ou morales privées ou publiques, autres que l'Etat, pour l'accomplissement de tâches techniques d'étude et de contrôle dans le domaine de l'énergie.

SIA Norm 180 - Wärme- und Feuchteschutz im Hochbau

Zweck dieser Norm ist die Sicherstellung eines behaglichen Raumklimas und die Vermeidung von Bauschäden. Sie behandelt den Wärme- und Feuchteschutz für den Hochbau im Winter wie im Sommer. Gegenüber der Norm SIA 180, Ausgabe 1988, sind neue Erkenntnisse in der vorliegenden Fassung vor allem in den Bereichen «Lüftung» und «Sommerlicher Wärmeschutz» berücksichtigt. Insbesondere wird der Luftwechsel nicht mehr einfach der Gebäudeundichtheit überlassen, sondern muss kontrolliert über eigens dafür vorgesehene Öffnungen oder über natürliche oder mechanische Lüftungseinrichtungen erfolgen. Die vorliegende Norm verlangt daher eine grundsätzlich luftdichte Gebäudehülle, in der man wenn nötig Lüftungsöffnungen vorsieht. Beim Wärmeschutz im Sommer werden die früheren allgemeinen Hinweise durch klare Anforderungen und Angaben, wie diese zu erfüllen sind, ersetzt. Mit Hilfe baulicher Massnahmen soll eine annehmbare thermische Behaglichkeit während der heissen Jahreszeit erreicht werden. Die Anforderungen an die Wärmedämmung zur Vermeidung von Schimmelpilz werden stark erhöht, weil die Wärmeübergangswiderstände an der inneren Oberfläche auf Grund von Erfahrungen gegenüber der früheren Norm wesentlich vergrössert werden mussten.

Norme SIA 384.201 (EN 12831:2003) Heizungsanlagen in Gebäuden - Verfahren zur Berechnung der Norm-Heizlast

Diese Norm gibt das Verfahren für die Berechnung der Heizleistung unter normalen Bedingungen, damit die erforderliche Innentemperatur garantiert ist. Sie beschreibt die Berechnung der Nennheizlast für jeden beheizten Raum oder Gebäudeteil als Basis zur Dimensionierung des Wärmeerzeugungssystems. Spezielle Fälle (hohe Räume, grosse Bauten, Bauten mit grösseren Temperaturunterschieden zwischen Luft- und Strahlungstemperatur) werden im Anhang B behandelt. Bei Gebäuden mit einem sehr geringen Energiebedarf, zum Beispiel, oder mit einem hohen Anteil an passiver Sonnenenergie, müssen gegebenenfalls Verfahren, welche Sonnengewinne und/oder thermische Trägheit berücksichtigen, benutzt werden.

Norm SIA 2024 2006 Standard-Nutzungsbedingungen für Energie- und Gebäudetechnik

Zweck Merkblatts SIA 2024 ist die Vereinheitlichung von Annahmen über die Raumnutzungen, insbesondere über die Personenbelegung und die Gerätebenutzung. Diese Annahmen sollen bei den Berechnungen und Nachweisen nach den Normen der Energie- und Gebäudetechnik verwendet werden, wenn keine genaueren Angaben vorliegen. Damit kann bei allen Normen von den gleichen Nutzungsbedingungen ausgegangen werden. Ebenfalls angegeben sind nutzungsabhängige Anforderungen, welche die thermische und schallschutztechnische Behaglichkeit, die Beleuchtung und die Lüftung betreffen. Die Anforderungen gelten als Anhaltswerte für die Auslegung von Anlagen. Schliesslich werden typische Werte für den Leistungs- und Energiebedarf in den Bereichen Beleuchtung, Lüftung, Kühlung, Befeuchtung, Heizung und Sanitär angegeben. Diese typischen Werte können im frühen Planungsstadium verwendet werden. Diese Angaben werden für 44 Raumnutzungen gemacht, welche einen grossen Teil der in der Praxis vorkommenden Geschossflächen abdecken.

EN ISO 6946 (SIA 180.071) 2007 Bauteile - Wärmedurchlasswiderstand und Wärmedurchgangskoeffizient - Berechnungsverfahren (ISO 6946:2007)

EN ISO 13370 (2007)(SIA 380.103) Wärmetechnisches Verhalten von Gebäuden - Wärmeübertragung über das Erdreich - Berechnungsverfahren (ISO 13370:2007)

Diese Norm gibt Verfahren zur Berechnung von Wärmeübertragungskoeffizienten und der Wärmeübertragung durch Bauteile an, die sich in wärmetechnischen Kontakt mit dem Erdreich befinden, einschließlich Bodenplatten auf Erdreich, aufgeständerte Bodenplatten und Kellergeschosse.

EN ISO 13788 (SIA 180.072) 2001 Wärme- und feuchtetechnisches Verhalten von Bauteilen und Bauelementen - Raumseitige Oberflächentemperatur zur Vermeidung kritischer Oberflächenfeuchte und Tauwasserbildung im Bauteilinneren - Berechnungsverfahren (ISO 13788:2001)

Diese Norm beschreibt Verfahren

a) zur Berechnung der raumseitigen Oberflächentemperatur von Bauteilen oder Bauelementen, unterhalb welcher bei der gegebenen Innentemperatur und relativen Luftfeuchte ein Befall durch Schimmel wahrscheinlich ist; ob ein Risiko besteht, dass im Zusammenhang mit der Tauwasserbildung auf der Oberfläche andere Probleme auftreten könnten, lässt sich ebenfalls mit dem Verfahren beurteilen; sowie

b) zur Berechnung der Gefahr der Tauwasserbildung im Bauteilinneren infolge von Wasserdampfdiffusion.

EN ISO 13789 (2007) (SIA 380.102) Wärmetechnisches Verhalten von Gebäuden - Spezifischer Transmissions- und Lüftungswärmedurchgangskoeffizient - Berechnungsverfahren (ISO 13789:2007)

Diese Norm legt die Kenngrößen fest, die mit dem dynamisch-thermischen Verhalten von kompletten Bauteilen in Beziehung stehen und gibt Verfahren für ihre Berechnung an. Sie legt weiterhin fest, welche Informationen über die Baustoffe für die Anwendung dieser Norm erforderlich sind. Da die Kenngrößen von der Art abhängen, wie Baustoffe kombiniert werden, um Bauteile zu bilden, kann die Norm nicht auf Baustoffe oder unfertige Bauteile angewendet werden. Die in dieser Norm angegebenen Definitionen können auf jedes Bauteil angewendet werden. Ein vereinfachtes Berechnungsverfahren wird für ebene Bauteile, die aus ebenen Schichten homogener oder weitgehend homogener Baustoffe zusammengesetzt sind, angegeben.

EN ISO 13790 (SIA 380.104) 2008 Energieeffizienz von Gebäuden - Berechnung des Energiebedarfs für Heizung und Kühlung (ISO 13790:2008)

Diese Norm enthält Berechnungsverfahren für die Ermittlung des Jahresenergiebedarfs für die Raumheizung und -kühlung für Wohngebäude oder eines nicht als Wohngebäude genutzten Gebäudes oder Teile davon, im Folgenden als "das Gebäude" bezeichnet.
Dieses Verfahren umfasst die Berechnung des Folgenden:
1) der Wärmeübertragung des Gebäudes durch Transmission und Lüftung, wenn das Gebäude so geheizt bzw. gekühlt wird, dass eine konstante Innentemperatur beibehalten wird;
2) des Beitrages der inneren und solaren Wärmequellen zur Wärmebilanz des Gebäudes;
3) des jährlichen Heizwärme und Kühlbedarfs zur Aufrechterhaltung der festgelegten Solltemperaturen im Gebäude;
4) die jährlich von den Heiz und Kühlanlagen des Gebäudes für die Raumheizung und kühlung benötigte Energie, unter Berücksichtigung der Eigenschaften der Heiz und Kühlanlagen, die in bestimmten Europäischen (prEN WI 7-10, prEN WI 12) oder Internationalen Normen oder, sofern anwendbar, national gültigen Dokumenten enthalten sind.
5) des zusätzlichen jährlichen Energiebedarfs der Lüftungsanlage für beispielsweise die Erzeugung des Luftstroms (bestimmt nach prEN WI 18/19) und das Vorheizen und/oder Vorkühlen der Luft (bestimmt nach prEN WI 20/21).
Das Gebäude kann verschiedene Zonen mit unterschiedlichen Solltemperaturen sowie intermittierenden Heiz und Kühlbetrieb aufweisen.
Bei dem Berechnungszeitraum handelt es sich entweder um einen Monat oder eine Stunde. Bei Wohngebäuden kann die Berechnung auch auf der Grundlage der Heiz bzw. der Kühlperiode durchgeführt werden. Die Monats Berechnung führt zu korrekten Ergebnissen auf der Grundlage eines Jahres; die Ergebnisse für die einzelnen Monate am Anfang und am Ende der Kühl und der Heizperiode können jedoch große relative Fehler aufweisen.

EN ISO 13791:2004 Thermal performance of buildings -- Calculation of internal temperatures of a room in summer without mechanical cooling -- General criteria and validation procedures

ISO 13791:2004 specifies the assumptions, boundary conditions, equations and validation tests for a calculation procedure, under transient hourly conditions, of the internal temperatures (air and operative) during the warm period, of a single room without any cooling/heating equipment in operation. No specific numerical techniques are imposed by this standard. Validation tests are included. An example of a solution technique is given in Annex A.

ISO 13791:2004 does not contain sufficient information for defining a procedure able to determine the internal conditions of special zones such as attached sun spaces, atria, indirect passive solar components (Trombe walls, solar panels) and zones in which the solar radiation may pass through the room. For such situations different assumptions and more detailed solution models are needed.

Erwähnte, aber überholte Norm

SIA 381/2 1988 Klimadaten zu Empfehlung SIA 380/1 für Version 2007 (ersetzt durch Norm SIA 2028 für Norm SIA 380/1 2009)

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Fehlerabschätzung

Normen und Leistungsnachweise ››

Fehlerabschätzung (nur mit SIA380/1 Normen)

Die vom Programm berechneten Daten geben die Wirklichkeit so gut wie möglich wieder. Aus verschiedenen Gründen kann das Resultat jedoch trotzdem etwas von der Realität abweichen:

• die Gebäudedimensionen entsprechen nicht immer genau den Plänen: diese Unterschiede sind gering (der Maurer arbeitet auf den Zentimeter genau), aber trotzdem nicht unbedeutend;

• die Materialeigenschaften können um einige Prozente von den Angaben der Lieferanten abweichen; ausserdem können gewisse Eigenschaften mit der Zeit variieren (z.B. die Wärmeleitfähigkeit).

• das Verhalten der Benutzer des Gebäudes ist schwierig vorherzusehen; dies ist die grösste Fehlerquelle!

All diese Daten-Unsicherheiten führen zu einer gewissen Resultat-Unsicherheit. Deshalb schlägt Lesosai vor, für die monatlich rechnenden Normen eine Fehlerabschätzung durchzuführen (über das Symbol mit der Gaussschen Kurve in der Werkzeugleiste, die Tasten ctrl+I oder das Menü Resultate, Linie Fehlerabschätzung).

Die Klimadaten variieren von einem Jahr zum andern, was ebenfalls eine Fehlerquelle in der Heizenergiebedarfberechnung darstellt. Da diese Daten jedoch nicht vom Gebäude abhängig sind, werden sie von Lesosai nicht berücksichtigt.

Die Fehlerrechnung könnte analytisch durchgeführt werden, was jedoch langwierig, komplex und aufwändig wäre. Lesosai greift zu einer einfacheren Methode. Dabei wird eine grosse Anzahl von Varianten berechnet, indem gleichzeitig (fast) alle Gebäude- und Benutzerdaten gemäss einer statistischen Gesetzmässigkeit variiert werden. Die Gesamtheit der Resultate (Heizenergiebedarf) ergibt eine Wahrscheinlichkeitsdichte. Damit kann angegeben werden, mit welcher Wahrscheinlichkeit der Heizenergiebedarf des gebauten und benutzten Gebäudes höher oder tiefer als der berechnete Nennwert oder der SIA-Grenzwert, oder z.B. 150 MJ/m², liegen.

Verschiedene Forschungsarbeiten (z.B. "Kevin J. Lomas, Herbet Eppel, Sensitivity analysis techniques for building thermal simulation programs, in Energy and Buildings 19 (1992)" oder "Fürbringer J.-M., Sensibilité de modèles et de mesures en aéraulique du bâtiment à l'aide de plans d'expériences, Thèse n°1217, EPFL, 1994") haben gezeigt, dass schon die Berechnung von 100 Varianten eine gute Einschätzung der Fehlerwahrscheinlichkeit erlauben.

Da Computer seit diesen Forschungsarbeiten mehr als tausendfach schneller geworden sind, berechnet Lesosai heute 2000 Varianten in ein paar Sekunden.

Für die Fehlerrechnung wird der Wert jeder Grösse jeder Variante beliebig nach einem normalen oder abgeleiteten Gesetz bestimmt. Der Durchschnitt entspricht dem Nennwert der Grösse. Das normale Gesetz wird auf drei Standardabweichungen beschränkt.

Diese Berechnung wird nur in den monatlich rechnenden Methoden angewandt.

Der Standardabweichung ist eine Funktion der Variablen:

Variable | Abweichungstyp | Verteilung
Wärmekapazität | 25 % | lg
Absorptionskoeff. | 5 % | lg2
Koeffizient U | 10 % | lg
Linearer Koeffizient U | 10 % | lg
Elektrizitätsverbrauch | 10 % | lg
Luftvolumenstrom (Lüftungsanalage) | 10 % | lg
Betriebsdauer | 25 % | lg
Lebensdauer | 25 % | lg
Emissivität | 5 % | lg2
Dicke | 5 % | lg
Vorhangfaktor | 5 % | lg2
Rahmenanteil | 5 % | lg2
Verschattungsfaktor | 5 % | lg2
Neigung | 0.1 ° | g
Länge | 5 % | lg
Anzahl Personen | 10 % | lg
Orientierung | 5 ° | g
Perimeter | 5 % | lg
Tiefe, Höhe | 5 % | lg
Wirkungsgrad | 5 % | lg2
Intensitätsschwelle der Sonnenstrahlung | 10 % | lg
Fläche | 1 % | lg
Spezifischer Luftvolumenstrom | 50 % | lg
Innere Temperatur | 1 K | g

g = Die Wahrscheinlichkeitsverteilung der Variablen folgt einem normalen Gesetz (Gausssches Gesetz)

gt = Die Wahrscheinlichkeitsverteilung folgt einem normalen Gesetz (Gausssches Gesetz)

Lg = Die Wahrscheinlichkeitsverteilung des Logarithmus der Variablen folgt einem normalen Gesetz ("log-normales" Gesetz),

Mit dem Personal Edition von HelpNDoc erstellt: CHM-Hilfedokumente einfach erstellen


Energie Berechnungen

Normen und Leistungsnachweise ››

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


SIA (CH)

Normen und Leistungsnachweise ›› Energie Berechnungen ››

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungsumfeld


SIA380/1:2007, 2009 und 2016

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

Previous Top Next

SIA380/1:2007, 2009 und 2016 Nachweis

Der Nachweis nach Norm SIA380/1 wird in allen Kantonen der Schweiz und in Lichtenstein verwendet. In der Schweiz ist er Voraussetzung für die Ausstellung einer Baubewilligung. Kompatible MuKEn 2008 und 2014.

Die Version 2009 der Norm SIA 380/1 hat seit dem 1. Januar 2010 in praktisch allen schweizer Kantonen Gesetzeswert erhalten. Seit 1 Dezember 2016 die Version 2016 ist online, eigenen Kantonen haben diese Version erhalten. Sie fordert den Bezug auf eine Liste offizieller Klimastationen (SIA 2028), welche von den Kantonen und der SIA (Schweizer Fachverein von Ingenieuren und Architekten) erstellt wurde.

Forderung der Norm : "Beim Nachweis sind für die Nutzung stets die Standardnutzungswerte einzusetzen. Für die Klimadaten sind die Klimawerte der allenfalls in Zusammenhang mit den Anforderungen definierten Klimastation zu verwenden."

Für die Energiebilanz nach SIA 380/1 eine Tabelle, die den Überblick über die gemäss Kantonen zu benutzenden Klimastationen gibt, finden Sie hier Offizielle Dataien Schweiz 2009 .

Informationen zur Anwendung der SIA Norm 380/1 finden Sie unter:

http://www.endk.ch

http://www.awel.zh.ch/internet/baudirektion/awel/de/home.html (Kanton Zürich) ;

Die Norm SIA 380/1 hat die rationelle und sparsame Nutzung von Energie für Heizung und Warmwassererzeugung in Gebäuden zum Ziel. Sie trägt damit zur Optimierung der Umweltverträglichkeit des Bausektors bei.

Die Norm kann über die Website der SIA bestellt werden (kostenpflichtig):

www.sia.ch.

Die Berichte En1b, EN2a und EN101b können beim Ausdruck der Resultate im Fenster "Wahl der Berichte" ausgewählt werden.Um die Berechnungen durchführen zu können, muss die Norm am

Bld Beispiel

Anfang der Dateneingabe gewählt worden sein:

und Berechnungsoptionen:

Baumdiagram Beispiel:

Mit dem Personal Edition von HelpNDoc erstellt: Elektronische Bücher einfach verfassen


SIA380/1 Optimierung - Vergleich

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

Previous Top Next

SIA380/1 Optimierung - Vergleich

Die SIA Norm 380/1"Thermische Energie im Hochbau" kann im Prinzip in drei Situationen benutzt werden. Im ersten Fall geht es darum, den Wärme- und Energiebedarf eines Neu- oder Umbaus zu ermitteln und zu optimieren (Optimierung). Im zweiten Fall geht es darum, den Heizwärmebedarf mittels standartisierten Parametern zu ermitteln und dann mit von der Norm definierten Grenzwerten oder gesetzlichen Anforderungen zu vergleichen (Nachweis)*. Im dritten Fall geht es darum, die Rechenresultate mit dem effektiven Energiebedarf eines bestehenden Gebäudes zu vergleichen (Vergleich).

Bei einem Nachweis gelten immer normale Nutzungsbedingungen. Es werden in der Regel die Klimadaten der für die erforderliche Leistung definierten Klimastation berücksichtigt. Für Optimierungen und Vergleiche werden Klimadaten und Werte der wahrscheinlichsten Nutzung des Planers verwendet (erwartete oder bekannte Daten).

*siehe Hilfeparagraph zu Nachweis SIA380/1 2007, 2009 und 2016

Bld Beispiel

Anfang der Dateneingabe gewählt worden sein:

Baumdiagram Beispiel:

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Multiformat-Hilfsgenerator


Stündliche Berechnung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


SIA380/2:2022

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› Stündliche Berechnung ››

SIA 380/2:2022

Reden Sie das pdf in "?":

Mit dem Personal Edition von HelpNDoc erstellt: eBooks für den Kindle verfassen


SIA2044:2011 Klimatisierung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› Stündliche Berechnung ››

SIA2044 Klimatisierung

Um die Berechnung durchführen zu können, muss zuvor die Methode "SIA2044" gewählt worden sein:

Lesosai erlaubt es den Wärme- bzw. Kältebedarf gemäss SIA 2044:2011 zu berechnen. Diese Norm basiert auf EN 13790 und EN 13791.

Die Berechnungen erfolgt raumweise in Stundenschritten ohne einen Austausch zwischen den Räumen zu berücksichtigen. Die Methode erlaubt gewisse Vereinfachungen in Bezug auf den Wärmefluss zwischen Innen- und Aussenraum.

Schema mit 5 Widerständen und einer thermischen Masse gemäss EN ISO 13790:

Beim Ausführen der Berechnung stehen mehrere Möglichkeiten zur Auswahl. Dazu gehören der Typus der Berechnungen oder die Räume, die zu berechnen sind:

Die Räume mit gleichem Lüftungssystem und Wärmerückgewinnung müssen zusammen gestartet werden.

Die Parametereingabe erfolgt auf verschiedenen Stufen:

1. Gebäude :

Eigenschaften :

Klimadaten, Lage und Informationen für die Berichte

Beinhaltet Zonen und Lüftungssysteme

2. HVAC :

Eigenschaften :

Lüftungssystem, Wärmerückgewinnung, Erdwärmetauscher. Es gibt die Möglichkeit den Ventilationsbetrieb zu erzwingen und einen Bypass des Wärmetauschers zu aktivieren.

3. Zone :

Inhalt :

Gebäudehülle mit allen Unterelementen (Fenster, Türen, Wärmebrücken, etc.). Vergessen Sie nicht die Daten zu Strahlung und Verschattung einzugeben.

4. Gruppen :

Eigenschaften :

Temperaturabsenkung nachts und am Wochenende (nicht in SIA 2044 vorgesehen). Eine Gruppe besteht aus mehreren Räumen, welche die gleichen Funktion haben (d.h. Heizen bzw. Kühlen).

Beinhaltet die Räume und dessen Funktion

5. Funktion :

Eigenschaften :

Ermöglicht die Genauigkeit der räumlichen und zeitlichen Verteilung im Rauminneren, je nach gewähltem System. Lesosai erlaubt mehr Systeme als die SIA 2044. Es ist mit RT2005/2012 kompatibel. Der radiative Anteil hat einen grossen Einfluss auf die Berechnung der Leistung.

6. Generatoren:

Wärme- und Kälteerzeuger mit deren Quelle

7. Verteilung:

Verteilung der Wärme oder Kälte mit oder ohne Verluste

8. Raum :

Eigenschaften:

  • Beleuchtungsleistung
  • Lüftungsleistung
  • Leistung elektrischer Geräte
  • Wärmeabgabe Personen
  • Gebläsekonvektor

Berechnungen :

  • Interne Lasten
  • Verbrauch des Gebläsekonvektors

Die Verteilung für den Lüftungsbetrieb und die Personenbelegung folgt der SIA 2024. Es kann eine individuelle Nutzung gewählt werden:

Achtung, es hat zwei Versionen der SIA2024 ( Link ). Diese können sie in den Eigenschaften des Gebäudes auswählen:

Die Klimadaten können der SIA 2028 (stündliche Daten) entnommen oder mit Meteonorm erzeugt werden.

Wichtig:

  • Die stündlichen Berechnungen finden raumweise statt;
  • Es wird kein Austausch zwischen den Räumen berücksichtigt. Es wird ein adiabatischer Wärmeaustausch angenommen (Vereinfachte Methode der EN ISO 13790) .
  • Die internen Gewinne werden raumweise berechnet.
  • In dem Gruppen wird angegeben, ob die Räume beheizt oder gekühlt werden.
  • Die Verteiler dienen dazu Abgabe und Erzeuger miteinander zu verbinden

Um ein Projekt zu erstellen, sollten Sie folgende Elemente eingeben:

  • Zonen°;
  • unbeheizte Zonen, Wintergärten und Glasfassaden sind optional °;
  • Aussenwände, Innenwände und Wandbauteile (transparente Wände und Fensterkollektoren sind nicht zulässig)°;
  • HLK für die Lüftung;
  • Wenigstens eine Gruppe
  • Wenigstens einen Raum ;

Die Ergebnisse können folgendermassen dargestellt werden:

  • Tabellarisch ;
  • Export in Textdatei ;
  • Bericht (auch EN-5, GE-4)

Für die Räume können stündliche Ergebnisse erzeugt werden; Für Gruppen, Zonen und das gebäude können jährliche und monatliche Resultate erzeugt werden.

Stündliche Berechnungen nach SIA 2044 / EN 13970 wurden unter verschiedenen Bedingungen getestet. In Anbetracht der grossen Anzahl an Variablen, sollten sie die Ergebnisse jedoch kritisch hinterfragt werden. Ende 2014 wurde ein Projekt gestartet, die Ergebnisse von Lesosai, Tectool und Plancal zu vergleichen. (Link).

Flächenanteil von Räumen mit Tageslicht

Lesosai kann die folgenden einfachen Situationen automatisch berechnen (Fenster rot eingezeichnet):

In folgenden Fällen kann keine automatische Berechnung erfolgen:

Licht

Elektrizität für licht ist nach SIA380/4 Berechnet.

Beispiel Bauteilübersicht:

- in blau die Verknüpfungen für die Lüftung

- In rot die Verknüpfungen für Energieaustausch

Wichtige Links:

Zuordnung Fassadenelemente – Räume:

Raum nach Lüftung:

Energieabgabe – Verteilung :

Verteilung - Energieerzeuger:

Für jeden Raum werden 4 verschiedene Berechnungen vorgenommen (unabhängig voneinander):

(A) Berechnung Temperatur

Siehe Überhitzungsrisiko. ( LINK )

(B) Berechnung Nutzenergiebedarf für Wärme und Kälte

Dabei werden alle eingegebenen Informationen berücksichtigt. Wärmestrom he = 23 W/m2K

(C) Berechnung der Heizleistung (ohne Erzeugung und Verteilung)

Für die Berechnung der Heizleistung (he = 13.5 W/m2K), werden die solaren Gewinne, nicht aber die internen Gewinne berücksichtigt.

Werden Klimadaten aus Meteonorm verwendet, entspricht die Heizleistung dem jährlichen Maximum.

Falls Klimadaten aus der SIA 2028 verwendet werden, entspricht die Heizleistung dem Maximum für die von der Norm vorgesehenen Tage.

(D) Berechnung der Kühlleistung (ohne Erzeugung und Verteilung)

Für die Berechnung der Kühlleistung (he = 13.5 W/m2K), werden sämtliche internen Gewinne berücksichtigt. Die Anwesenheitsverteilung wird dabei für alle Monate auf 1 gesetzt.

Werden Klimadaten aus Meteonorm verwendet, entspricht die Heizleistung dem jährlichen Maximum.

Falls Klimadaten aus der SIA 2028 verwendet werden, entspricht die Heizleistung dem Maximum für die von der Norm vorgesehenen Tage.

Achtung: Die Temperatur der Radiatoren bestimmt, wann die Kälte- und Wärmesysteme aktiv sind. Sollten Sie einen Raum ohne „Verluste durch Konvektion“ nach Aussen verwenden, so muss die Kühlung permanent aktiviert sein:

Berechnung Temperatur

Fixierte Temperatur nach SIA2024:

Es ist möglich, Variablen Berechnungstemperatur zu definieren:

Und es geht nache dem Regeln (X: aussen Temperatur):

Maximalleistung:

Beispiel Wärmekapazität:

Eine Erhöhung der Betonschicht von 15 auf 25 cm hat nur wenig Einfluss auf die Wärmekapazität (143 kJ/m2K). Wird jedoch der Putz entfernt, steigt die Wärmekapazität auf 177 kJ/m2K. Die Randschichten spielen eine wichtige Rolle. Betonschichten, welche 10-15 cm innerhalb im Bauteil platziert sind, haben einen geringen Einfluss.

Zur Bestimmung der Wärmekapazität muss das Verhältnis zwischen Aussen- und Innenfläche der Räume definiert werden:

Storen und Fenster mit variablen Eigenschaften

Siehe: Storenund Fenster mit stündlichen Eigenschaften (LINK)

Natürliche Lüftung, Fensteröffnung im Raum

Im Raum können Sie entweder Fenstergruppen eingeben, die sich öffnen lassen, oder ein Fenster auswählen und eingeben, wie viele es davon gibt. Die verwendete Norm berücksichtigt allerdings keine Luftwechsel zwischen den Räumen:

Achtung. Ob die Heizungssysteme aktiv oder inaktiv sind, hat einen grossen Einfluss auf die Ergebnisse.

Sie haben verschiedene Szenarien zur Auswahl:

Nachtkühlung mittels kontrollierter Lüftung

Sobald ein Raum Nachtkühlung benötigt, wird das System für die anderen Räume ebenfalls aktiviert. Dies gilt nicht, wenn eine variable Luftstromregelung gewählt wurde. In diesem Fall sind lediglich die aktivierten Räume betroffen.

Berechnung von Kühl- und Heizleistung

Wenn für die Dimensionierung von Kühl- und Heizleistung die stündlichen Klimadaten SIA 2028 verwendet werden, raten wir davon ab Fensterlüftung oder Nachtkühlung zu verwenden, da die Berechnung nur für wenige Tage (4-5) durchgeführt wird. Für Berechnungen von Energiebedarf und der Betriebstemperatur sind diese Lüftungsvarianten verwendbar und auch empfohlen.

Mechanische Lüftung und feuchtereguliert

Siehe: Stündliche Lüftung (LINK)

Gebläsekonvektor

Es besteht die Möglichkeit, Gebläsekonvektoren zu verwenden. Es können zwei Arten von Berechnungen durchgeführt werden:

- Variabler Luftvolumenstrom:

Der notwendige Luftstrom (< max) sowie der Elektrizitätsbedarf werden berechnet.

Konstanter Luftvolumenstrom:

Es wird berechnet, während welcher Zeit der Ventilator aktiv ist.

Heizungskeller

Siehe: stündliche Heizung (LINK)

Analysen et Ergebnisse:

Lesosai stellt mehrere Werkzeuge bereit, um die stündlichen Berechnungsergebnisse genau zu analysieren.

Graphisch:

Numerisch:

Export von stündlichen Daten:

Klare Berichte, inkl. Hinweisen zur Verbesserung des Gebäudekomforts:

Ein Plausibilitätsbericht steht zur Verfügung:

Der Bericht prüft die Eingaben auf Plausibilität und hilft Fehler aufzufinden.

Zum besseren Verständnis:

Siehe Bildbeschreibung (LINK)

Kommentar

- Berechnung sind mit Luft Temperatur und nicht Operativ Temperatur, so das Radiativ Anteil im Emissionen muss kleiner als 30% sein

- Wärmekapazität kann nicht zu klein sein (Lesosai blockiert die Berechnungen wenn es zu klein ist

- Confort in sehr Höhe Raume kann nicht Berechnet sein, als Berechnung ist nur im ein knoten gemacht ist

- Ein Raum ohne Lüftung im mitte das Gebäude kann nicht Berechnet werden (adiabatisch zwischen Raum)

Liste der Unterschiede zwischen Lesosai und SIA 2044 / TecTool/...

SIA 2044 Testphase: Ende 2014 haben wir die erste SIA 2044 Testphase, gemäss der Methode der FH Luzern, abgeschlossen. Wir haben die Ergebnisse von Lesosai, Tectool und Plancal verglichen und, wo notwendig, die Programme angepasst.

Thema | Lesosai | Bemerkung
Rundung | Keine Rundung in Berechnungszwischenschritten | Tectool: Zwischenergebnisse der Berechnung werden gerundet. Z.B.: U-Wert Berechnung, Wärmekapizität
Erdregister | Berechnung gemäss RT 2012 | Nicht in SIA 2044 / SIA 382/1 enthalten
Wirkungsgrad WRG Lüftung | Wirkungsgrad ist auch vom Frostschutz abhängig, wenn es sehr kalt ist
Erdsonde | Sondenlänge = 2 x Tiefe | Nicht in SIA 2044 / SIA 382/1 enthalten
Konvektiver Anteil | Radiator gemäss RT2012 | Nicht in SIA 2044 / SIA 382/2 enthalten
Feuchteregulierte Öffnungen | Methode Lesosai | Nicht in SIA 2044 / SIA 382/2 enthalten
Wirkungsgrad Heizung | Begrenzt auf 100% | SIA-Berechnung kann 100% überschreiten
Kühlen / Lüftung | Adiabatische Befeuchtung der Abluft | Nicht in SIA 2044 / SIA 382/2 enthalten
Wärmetauscher Lüftung | Die Liste der rotierenden Wärmetauscher ist nicht die Gleiche | Nicht in SIA 2044 / SIA 382/2 enthalten
Beleuchtungsszenario, Schliessung Storen und Lüftung | Methode Lesosai | Nicht in SIA 2044 / SIA 382/2 enthalten
Dateneingabe | Basierend auf Elementen der RT 2012 (insbesondere die Gruppen, Radiatoren und Verteilung) | Nicht in SIA 2044 / SIA 382/2 enthalten
Berechnung der Haustechnik-Effizienz | Funktioniert nur wenn diese den Bedarf vollständig decken
% beleuchtete Fläche | Methode Lesosai | Nicht in SIA 2044 / SIA 382/1 enthalten
Kältequelle | Freie Eingabe der Temperaturdifferenz | TecTool: fixe Differenz von 6°C
Variable Storen | Methode Lesosai
Gebläsekonvektor | Methode Lesosai | Nicht in SIA 2044 / SIA 382/1 enthalten

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Vergleich stündl. Normen SIA

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› Stündliche Berechnung ››

Previous Top Next

Vergleich zwichen stündliche Normen und Label SIA

In diese Seite, wir werden nicht über die SIA380/:2022 gesprochen

Rückruf:

SIA 2044 / EN ISO 13790 / EN ISO 13791 (BETA): Der Einbezug dieser Normen in Lesosai erlaubt es den stündlichen Nutzenergiebedarf für Heizen und Kühlen raumweise und unter Einbezug der Radiatoren und ihren Unsicherheiten besser zu bestimmen. Es wird zudem die raumweise stündliche Temperaturverteilung berechnet.

EN 15217 stündliches Label: Ersetzt die stündliche EN ISO 13790 der Version 7.1. Das Label EN 15217 basiert auf EN ISO 13790.

Wichtigste Unterschiede zwischen der bisherigen und der neuen stündlichen Berechnung:

Element | SIA 2044 (Lesosai 7.2) | SIA 2031 (Lesosai 7.1 und 7.2)
Art der Berechnung | Raumweise | Zonenweise
Heizungsregelung | Gruppenweise, mit Wirkung auf die Temperatur | Ideale Regelung
Konvektiver Anteil der Gewinne | Beleuchtung, Personen, Geräte | 50% konvektiv, 50% radiativ
Operative Temperatur | T = 0.311 T Luft + 0.689 Tc | T = 0.3 T Luft + 0.7 Tc
Nachtabsenkung | Gruppenweise | Zonenweise
Wärmekapazität | Automatische Berechung zwingend | Nutzereingabe
Tageslicht | Unterteilung eines Raumes in natürlich und künstlich beleuchteten Teil möglich |
Operative Temperatur | EN ISO 13791 | EN ISO 13790
Verschattung auf opake Bauteile | möglich | nicht möglich
Sommer und Winter Temperature | Jedes Raum | durchschnittlichen Wert von lokalen Oberfläche

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Elektrizität für Beleuchtung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


SIA387/4:2017 Beleuchtung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› Elektrizität für Beleuchtung ››

SIA387/4 Beleuchtung

Die Norm SIA 387/4:2017 ersetzt die SIA 380/4:2006 für die Berechnung des Beleuchtungs Elektrizitätsbedarf . Diese neue Version enthält die statische Berechnung und ein Stündliche Berechnung das im die neue SIA2044 integriert wird. Die Norme nimmt die Werte von die SIA387/4:2017 und die SIA2024:2015 ind SIA2024:2021.

Addendum 2019, wichtiges Anderungen:

Nutzung Faktor Neue Werte

1.1 Höhe Arbeits. 0.05m

1.1 Stunden T/N 1h / 2h

1.1 Em 150lx

1.1 k0 1

1.1 Jahl. Fakt. 0.9

5.1,5.2,5.3 Stunden T/N 5

12.3 Em 100lx

SIA 387/4

Für die Kunden gibt zwei Wichtiger Veränderungen:

- Im Raum

Neue Typ Steureung, und Anwesenheitsmelder Listen:

- In Fenster

Neue Storen Typ und Storen Steuerung Listen:

Der Bericht wurde den neuen Anforderungen verbessert und angepasst.

Berechnungen ändern finden Sie im Standard.

Mit dem Personal Edition von HelpNDoc erstellt: iPhone-Dokumentation einfach erstellen


SIA380/4:2006 Beleuchtung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› Elektrizität für Beleuchtung ››

Previous Top Next

SIA380/4 Beleuchtung

SIA380/4:2006

Die Norm SIA 380/4 "Elektrische Energie im Hochbau" bestimmt, wie der Elektrizitätsbedarf für verschiedene Anlagen berechnet werden soll und legt die Anforderungen für unterschiedliche Raumkategorien fest. Das SIA Merkblatt 2024 " Standard-Nutzungsbedingungen für Energie- und Gebäudetechnik" ist eng mit der SIA Norm 380/4 verbunden. Es gibt die Standardeigenschaften von 44 Raumkategorien (Dimensionen, Beleuchtungsbedarf, Lüftungsanlage, usw.). Alle Anforderungen sowie die bei der Definition eines Raumes vorgeschlagenen Vorgabewerte stammen aus SIA 2024:2006 oder SIA 380/4:2006.

SIA 380/4 Beleuchtung

Die SIA Norm 380/4 definiert die Rechenmethode des spezifischen Elektrizitätsbedarfs für Beleuchtung und bestimmt die entsprechenden Anforderungen für jede Raumkategorie.

Grundprinzip (SIA 380/4 §3.3.1.2):

Mit: E'Li = spezifischer Elektrizitätsbedarf für Beleuchtung, in kWh/m²

pLi = spezifische elektrische Leistung für Beleuchtung, in W/m²

tLi = Volllaststunden pro Jahr, in h

Das Wort "spezifisch" bezieht sich hier auf die Nettogeschossfläche des Raums, nicht auf die Energiebezugsfläche des Gebäudes.

Nutzungsbedingungen Beleuchtung (Reiter "Allgemeine Daten" und "Beleuchtung")

Die Nutzungszeit entspricht der Dauer, während welcher künstliche Beleuchtung benötigt wird. Tagsüber kann kann der Raum auch durch Tageslicht beleuchtet werden.

Die Farbe der Innenwände beeinflusst die Verteilung des Lichts (Tages- oder Kunstlicht) im Raum.

Die anderen Daten erlauben, den Beleuchtungsbedarf zu bestimmen.

Akzentbeleuchtung (Reiter "Beleuchtung").

Die Akzentbeleuchtung wird in Verkaufsflächen benutzt, um Objekte zur Geltung zu bringen. Diese Beleuchtung kommt zur Beleuchtung der Räume hinzu. Sie funktioniert während der ganzen Benutzungsdauer der Räume. Um zu überprüfen, ob diese Beleuchtung den Forderungen der SIA Norm 380/4 entspricht, wird ihre spezifische Leistung mit dem Grenzwert (Einzelanforderung) der Norm verglichen.

Wenn Akzentbeleuchtung für eine andere Raumnutzungskategorie benutzt wird, muss ihre elektrische Energie zur Beleuchtung des Raums hinzugezählt werden.Der Gesamtwert wird dann mit dem Grenzwert (Gesamtleistung) der Norm verglichen.

Spezifische Leistung der Beleuchtung (Reiter "Leuchten")

Die spezifische Leistung wird als Funktion der Leuchtedaten berechnet. In jedem Raum können drei Leuchtetypen definiert werden.

Die resultierende Beleuchtung wird mit der folgenden Formel berechnet (SIA 380/4 §3.3.2.1):

Mit:

pLi = spezifische Leistung (ohne Akzentbeleuchtung ) [W/m²]

ηv,Lo = Lichtaubeute der Leuchten [lm/W]

ηR = Raumwirkungsgrad [–]

pv = Planfaktor [–]

Evm = Wartungswert der Beleuchtungsstärke, in lx

Das Programm beurteilt eine Beleuchtung als befriedigend, wenn ihr Wert zwischen 95 % und 120 % der für diese Raumkategorie erforderlichen Beleuchtung liegt.

Lichtregelung und Stand-By (Reiter "Leuchten")

Die Lichtregelung beeinflusst die Nutzungsdauer. Mit einer effizienten Regelung wird die künstliche Beleuchtung jederzeit als Funktion des vorhandenen Tageslichts den Bedürfnissen angepasst

Nutzungsdauer zu Volllast

Die Volllastbenutzungsdauer hängt von zahlreichen Parametern ab.

Die SIA Norm 380/4 (§3.3.3.3) berechnet die tägliche Volllastdauer der Beleuchtung wie folgt:

Mit:

tLi = Anzahl Volllaststunden

kPr = Korrekturfaktor für die Präsenzmelderregulierung (SIA 380/4 §3.3.3.3)

tud = Nutzungsstunden Tag (7 h – 18 h)

tun = Nutzungsstunden Nacht (18 h – 7 h)

tLi,11 = Tägliche Anzahl Volllaststunden wenn der Raum von 7 bis 18 Uhr benutzt wird

Die Volllaststunden für eine tägliche Benutzung von 11 Stunden werden wie folgt berechnet (§3.3.3.2):

Wo:

tLi,min = Minimale Anzahl Volllaststunden

zg = Glasflächenzahl;
zg0= Glasflächenzahl; "nützliches Maximum"

Diese 3 Parameter sind abhängig von den Fenstern des Raums.

Die Norm SIA 380/4 sieht pro Raum nur einen einzigen Fenstertyp vor. Zum Beispiel, wenn ein Fenster von einem Balkon verschattet wird, wird angenommen, dass alle Fenster des Raums auf die gleiche Weise verschattet werden. Das Programm Lesosai erlaubt, für einen Raum mehrere Fenster mit unterschiedlichen Eigenschaften zu bestimmen. Die von der SIA Norm 380/4 gegebenen Gleichungen sind demgemäss angepasst worden.

Minimale Volllaststunden:

SIA 380/4:

Wo

kw = Koeffizient, welcher von den Eigenschaften des Fensters abhängt.

Wenn ein Raum mehrere Fenster aufweist, entspricht der Koeffizient kw dem nach Glasfläche gewichteten Durchschnitt der kw Koeffizienten aller Fenster.

Glasflächenzahl; "nützliches Maximum"

SIA 380/4:

Wo Evm = Beleuchtungsstärke

k2 = Koeffizient, der vom Fenster abhängt.

Wenn ein Raum mehrere Fenster aufweist, entspricht der Koeffizient k2 dem nach Glasfläche gewichteten Durchschnitt der k2 Koeffizienten aller Fenster.

Anteil Tageslichtbeleuchtung.

Der Tageslichtbeleuchtungsanteil ist in der SIA Norm 380/4 nicht explizit bestimmt.

Er wird wie folgt berechnet:

Der Wert für das Gebäude entspricht dem nach Nettogeschossfläche gewichteten Durchschnittswert der Werte aller Räume.

Bld Beispiel

Um die Berechnung durchführen zu können, muss zuvor bei den Normen "380/4 Licht" gewählt werden:

Baudiagramm Beispiel:

Wichtige links (Fenstern):

Sie können eine beispiel bld mit im Depot die 43 Standardnutzungen :

SIA3804Liststandardnutzungen.bld

Standardnutzung | Länge m | Tiefe m | Höhe m | Bel.-stärke lx | Akzent-Beleuch- tung | Nutz-ebene m | Art der Nutzung *
Hotelzimmer | 4.0 | 4.0 | 2.5 | 50 |  | 0.75 | SN
Hotel-Empfang/Lobby | 12.0 | 12.0 | 4.0 | 100 |  | 0.75 | SN
Einzel-Gruppenbüro | 6.0 | 6.0 | 3.0 | 500 |  | 0.75 | NP
Grossraumbüro | 12.0 | 12.0 | 3.0 | 500 |  | 0.75 | NP
Sitzungszimmer | 6.0 | 6.0 | 3.0 | 500 |  | 0.75 | NP
Schalterhalle/Empfang | 12.0 | 12.0 | 4.0 | 200 |  | 0.05 | SN
Schulzimmer | 10.0 | 7.0 | 3.0 | 500 |  | 0.75 | NP
Lehrerzimmer/Aufenthalt | 6.0 | 6.0 | 3.0 | 300 |  | 0.75 | NP
Bibliothek (Lesebereich) | 12.0 | 12.0 | 3.0 | 500 |  | 0.75 | NP
Hörsaal | 12.0 | 12.0 | 3.0 | 500 |  | 0.75 | NP
Spezial Schulraum | 10.0 | 7.0 | 3.0 | 500 |  | 0.75 | NP
Verkauf: Möbel * | 20.0 | 20.0 | 4.0 | 300 | Ja | 0.05 | NP
Verkauf Lebensmittel * | 20.0 | 20.0 | 4.0 | 300 | Ja | 0.05 | SN
Verkauf Bau+Garten * | 20.0 | 20.0 | 4.0 | 300 | Ja | 0.05 | SN
Supermarkt (Food/Nonfood)* | 20.0 | 20.0 | 4.0 | 300 | Ja | 0.05 | SN
Fachmarkt / Warenhaus* | 20.0 | 20.0 | 4.0 | 300 | Ja | 0.05 | SN
Bijouterie | 6.0 | 6.0 | 3.0 | 300 |  | 0.05 | SN
Restaurant | 12.0 | 12.0 | 3.0 | 200 |  | 0.75 | SN
Selbstbedienungsrest. | 20.0 | 20.0 | 3.0 | 200 |  | 0.75 | NP
Küche zu Restaurant | 6.0 | 6.0 | 3.0 | 500 |  | 0.75 | NP
Küche SB-Restaurant | 12.0 | 12.0 | 3.0 | 500 |  | 0.75 | SN
Vorstellungsraum | 20.0 | 20.0 | 7.0 | 300 |  | 0.75 | SN
Mehrzweckhalle | 20.0 | 20.0 | 7.0 | 300 |  | 0.75 | SN
Ausstellungshalle | 20.0 | 20.0 | 7.0 | 300 |  | 0.75 | SN
Bettenzimmer | 6.0 | 6.0 | 2.5 | 100 |  | 0.05 | SN
Stationszimmer | 4.0 | 4.0 | 3.0 | 300 |  | 0.05 | SN
Behandlungsraum | 6.0 | 6.0 | 3.0 | 500 |  | 0.05 | SN
Produktion (grobe Arbeit) | 20.0 | 20.0 | 7.0 | 300 |  | 0.75 | SN
Produktion (feine Arbeit) | 20.0 | 20.0 | 7.0 | 500 |  | 0.75 | NP
Lagerhalle | 20 | 20 | 7 | 300 |  | 0.05 | NP
Turnhalle | 30 | 20 | 7 | 300 |  | 0.05 | NP
Fitnessraum | 12 | 12 | 3 | 300 |  | 0.05 | NP
Schwimmhalle | 20 | 20 | 7 | 300 |  | 0.05 | NP
Verkehrsfläche | 10 | 2 | 2.5 | 100 |  | 0.05 | NP
Nebenräume | 4 | 4 | 2.5 | 100 |  | 0.05 | NP
Bad/Dusche | 4 | 4 | 2.5 | 200 |  | 0.05 | SP
WC | 2 | 2 | 2.5 | 200 |  | 0.05 | SN
Garderoben Duschen | 6 | 6 | 3 | 200 |  | 0.05 | SP
Parkhaus | 20 | 20 | 3 | 75 |  | 0.05 | SP
Wasch- und Trockenraum | 6 | 6 | 3 | 300 |  | 0.05 | SP
Kühlraum | 6 | 6 | 3 | 100 |  | 0.05 | SP

* NP = normale Präsenz, SP = sporadische Präsenz, SN = Sensible Nutzung

Mit dem Personal Edition von HelpNDoc erstellt: Was ist ein Hilfe-Entwicklungstool?


Elektrizität für Lüftung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


SIA382/1:2014 Lüftung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› Elektrizität für Lüftung ››

SIA382/1 Lüftung

Die Norm SIA 382/1:2014 ersetzt die SIA 380/4:2006 für die Berechnung des Lüftungs Elektrizitätsbedarf. Lesen Sie auch die Kapitel SIA380/4

Für die Kunden gibt Drei Wichtiger Veränderungen:

- SIA2024:2015 und 2021 statt 2006

- Die Jährlichen Stunden

- Variable Regelung Bestrafung

Um die Berechnung durchführen zu können, muss zuvor die Methode "380/4-382/1 Lüftung" gewählt worden sein:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Webhilfegenerator


SIA380/4:2006 Lüftung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› Elektrizität für Lüftung ››

Previous Top Next

SIA380/4 Lüftung

SIA 380/4

Die SIA Norm 380/4:2006 "Elektrische Energie im Hochbau" gibt die Methode zur Berechnung des spezifischen Elektrizitätbedarfs für die Lüftung. Sie bestimmt auch die entsprechenden Anforderungen für jeden Raumtyp. Berechnung Standard Werte, SIA380/4:2006 und SIA2024:2006

SIA 380/4 Lüftung

Grundprinzip (SIA 380/4 §3.4.1.2 et §3.4.2.2.3):

Mit: E'V = Spezifischer Elektrizitätsbedarf für die Lüftung, im kWh / M ².
pV0 = Spezifische Leistung der Lüftung (Nennwert), im W/m ².
pSFP = Spezifische Leistung der Ventilatoren, W / (M ³/h).
V' = (Spezifischer) geförderter Luftvolumenstrom, im (M ³/h) / M ².
tV = Jährliche Volllaststunden (in h)

Das Wort "spezifisch" bezieht sich hier:

• für pV 0 et V': auf die Nettogeschossfläche des Lokals (nicht die Energiebezugsfläche des Gebäudes);

• für pSFP: auf den Luftvolumenstrom.

Nutzungsbedigungen Lüftung (Reiter"Allgemeine Daten")

Die Nutzungsstunden werden vom SIA Merkblatt 2024 vorgegeben.

Für die Kategorien Wohnung, Hotelzimmer und Krankenhauszimmer ist die Lüftung während der Nacht reduziert. Die Nachtregelung dauert von 22 Uhr bis 7 Uhr.

Die Anzahl Personen beeinflusst den erforderlichen Luftvolumenstrom.

Die metabolische Aktivität der Personen beeinflusst die Feuchteproduktion. Die "spezifische Feuchte" charakterisiert die anderen Feuchtequellen des Raums.

Die Feuchtedaten werden nur berücksichtigt, wenn die Lüftungsanlage eine Befeuchtung erlaubt.

Eine Berechnung der Entfeuchtung der belüfteten Luft ist nicht vorgesehen, weil die dafür aufgewendete elektrische Energie für die in der Norm SIA 380/4 berücksichtigten Benutzungen unwesentlich ist.

Lüftungsdaten des Raums (Reiter "Lüftung[Raum]")

Die Infiltrationsdaten werden für die Stundenberechnung benutzt, nicht aber für die Berechnung des Elektrizitätsbedarfs

Der Aussenluftvolumenstrom und die Fortluft müssen eingegeben werden , wenn sie von den Vorgabewerten des SIA Merkblatts 2024 abweichen.

Daten der Lüftung (Reiter " Lüftung [HVAC] ")

Der Regelungstyp beeinflusst die Weise, wie der Luftvolumenstrom und die elektrische Leistung nach Personenpräsenz variieren.

Regelungen mit zwei Geschwindigkeiten und variable Regelungen sind mit einer Luftqualitätssonde ausgerüstet. Es kann angenommen werden, dass die Luftqualität direkt proportional zur Personenpräsenz ist.

Für diese zwei Regelungen ändert sich die spezifische Leistung der Lüftung nach dem geförderten Luftvolumenstrom hoch 2.5 (SIA 380/4 § 3.4.2.3.2):

Die Anzahl Volllaststunden hängt von pV ab.

Zum Beispiel für eine Empfangszone, die täglich nach SIA Merkblatt 2024 während 20 Stunden benutzt wird, ist die Laufzeit der Lüftung 20 Stunden. Die Volllaststunden für einen Tag im März entsprechen demnach:

• 20.0 Stunden mit einer Regelung mit einer einzigen Geschwindigkeit

• 10.5 Stunden mit einer Regelung mit zwei Geschwindigkeiten

• 7.2 Stunden mit einer variablen Regelung.

Der Zu- und Fortluftvolumenstrom der Lüftungsanlage muss mindestens dem Gesamtvolumenstrom aller Räume, die von der Lüftungsanlage betroffen sind, entsprechen.

Grenzwerte und Zielwerte (Bericht)

Die Leistungswerte der Lüftung werden mit zahlreichen in der SIA Norm 380/4 festgelegten Grenzwerten und Zielwerten verglichen.

Grenzwerte und Zielwerte für eine Lüftungseinrichtung

Die Grenz- und die Zielwerte für die spezifische Leistung der Ventilatoren, pSFP im W/(m³/h), hängen vom Anlagentyp und von dessen Komplexität ab (SIA 380/4 4.4.1.2). Die spezifischen Leistungswerte der Anlage, pv0 in W/m ², stehen im direkten Verhältnis zur spezifischen Leistung der Ventilatoren.

Die Grenz- und Zielwerte für Volllaststunden hängen vom Regelungstyp der Lüftung ab (SIA 380/4 4.4.1.3).

Die Grenz- und Zielwerte der Energie (spezifischer Elektrizitätsbedarf E' v in kWh / M ²), stehen in direktem Verhältnis zur spezifischen Leistung der Anlage und den Volllaststunden.

Grenzwerte und Zielwerte für ein Lokal

Die Werte für einen Raum werden auf die gleiche Weise berechnet, wie die Werte für einen Anlage, aber abhängig vom Typ der Lüftungsanlage und den im SIA Merkblatt 2024 für die verschiedenen Raumkategorien festgelegten Luftvolumenstromwerten.

Bld Beispiel

Um die Berechnung durchführen zu können, muss zuvor die Methode "380/4-382/1 Lüftung" gewählt worden sein:

Baudiagramm Beispiel:

Wichtige links:

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher EPub und Dokumentationseditor


SIA382/1-SIA180 Komfortberechnung

SIA382/1(2007-2014)-SIA180 (2014) Komfortberechnung

sowie Feuchtigkeit).

1) Eine Überprüfung durch punktuelle Werte

Gemäss SIA180 (2014) und SIA382/1 (2007)

Die auszuwählende Normen sind:

Die dadurch überprüften Punkte sind:

  • Die Qualität des Gp Faktors der Verglasung sowie deren Jalousien
  • die Uw Werte des Fensters bezüglich Dimensionen
  • die thermische Kapazität des Gebäudes
  • den Anteil verglaster Fassadenfläche
  • Die SIA 382/1 (Edition 2007) - SIA 180 (2014) definiert die baulichen Anforderungen für eine angemessene thermische Behaglichkeit und korrekt dimensionierte technische Installationen. Sie setzt voraus, dass die Anforderungen der SIA Normen 180 und 380/1 erfüllt sind.

Lesosai überprüft auf Grund der Raumdaten, ob die Behaglichkeitskriterien erfüllt sind. Die folgenden Eigenschaften werden berücksichtigt :

Abmessungen der Fassadenteile,

Abmessungen der Fenster,

Eigenschaften der Verglasungen und der Storen,

Wärmekapazität

Die folgenden Anforderungen der Norm SIA 382/1 werden von Lesosai berücksichtigt :

Gesamtenergiedurchlassgrad (Koeffizient g)

Der Maximalwert dieser Grösse hängt vom Glasanteil und der Lage der Fenster ab.

Der Glasanteil (fg) entspricht dem Verhältnis der von innen sichtbaren Glasfläche (ohne Rahmen) zur Bruttofläche der Fassade.

Der hier berechnete Gesamtenergiedurchlassgrad von Fenstern setzt voraus, dass ein Sonnenschutzsystem vorhanden ist.

gw= Koeffizient g des Fensters

g = Koeffizient g der Verglasung

gsp = Koeffizient g des Sonnenschutzsystems (siehe Liste der Sonnenschutzsysteme in der Hilfe)

Die letzteren zwei Koeffizienten werden bei den Fensterdaten eingegeben, unter den Reitern « Allgemeine » und « Vorhang, Rolladen».

Anmerkung: Lesosai 7.x berücksichtigt nur Fenster gegen Aussen. Fenster gegen eine andere Zone (z.B. Wintergarten) werden nicht berücksichtigt.

Raum mit Fenstern in nur einer Fassade

Für diese Art Raum hängt der Gesamtenergiedurchlassgrad von der Fassadenausrichtung und dem Verglasungsgrad ab. Die untenstehende Figur illustriert die Anforderungen der Norm.

Oberlichter

Der maximal zulässige Gesamtenergiedurchlassgrad (g-Wert) ist abhängig von dem Verhältnis der verglasten Fläche und der Nettogrundfläche. Die Anforderung ist für Dachfenster höher.

Eckräume

Der maximal zulässige Gesamtenergiedurchlassgrad (g-Wert) ist abhängig von dem Verhältnis der Aufteilung der Fensterflächen je Fassade. Die genaue Berechnung ist in der Norm ersichtlich.

Räume mit Verglasungen auf mehr als 2 Fassaden oder Räume mit Fenstern in Fassade und Dach

Die Norm SIA 381/2 sieht eine spezielle Untersuchung vor: Stündliche Berechnung der Innenraumtemperatur. Eine solche Betrachtung ist mit Lesosai möglich (siehe entsprechende Kapitel).

Das Berechnungsverfahren „SIA 382/1“ in Lesosai führt in solchen Fällen dennoch eine Berechnung durch. Die Gleichungen §2.1.3.5 aus der Norm werden entsprechend extrapoliert. Diese Betrachtung ist nicht konform mit der Norm, liefert aber unter Umständen wertvolle Hinweise.

Wärmekapazität des Raumes CR/ANGF

Die Wärmekapazität beschreibt die Fähigkeit eines Raumes zyklische Temperaturschwankungen (24h) aufgrund von inneren und äusseren Wärmelasten zu puffern.

Die Norm SIA 381/2 (2007) fordert einen Mindestwert von 30 Wh/(m²·K) bzw. 108 kJ/(m²·K). Die Norm SIA 180 (2014) fordert einen Mindestwert von 45 Wh/(m²·K)

Die Wärmekapazität eines Raumes berechnet sich aufgrund der Wärmekapazität der einzelnen Bauteile in einem Raum und bezieht sich auf seine Nettogeschossfläche:

CR = Wärmekapazität des Raumes [Wh/K]

Ai = Nettofläche des Bauteils [m²]

xi = flächenbezogene Wärmespeicherfähigkeit des Bauteils i [Wh/(m²·K)]

ANGF = Nettogeschossfläche des Raumes [m²]

Die Wärmekapazität der Bauteile wird nach EN 13786:2005 berechnet. Alle Bauteile des Raumes (Decke, Boden, Mauern) müssen berücksichtigt werden.

U-Wert von Verglasungen

Um Komfortprobleme durch Kaltluftabfall zu vermeiden, müssen hohe Fenster mit hohem Ug-Wert in der Nähe von Aufenthalts- und Arbeitsbereichen vermieden werden. Die Norm SIA 382/1 (2007) gibt den maximalen Ug-Wert aufgrund folgender Gleichung vor:

Ugmax Maximaler U-Wert der Verglasung [W/(m²·K)]

h = Höhe der Verglasung [m]

Lesosai überprüft diesen Wert. Damit diese Berechnung durchgeführt werden kann, muss die Höhe der Verglasung eingegeben werden (Daten Fensterbauteil, Blatt „Verschattungsfaktor“).

Die SIA180 (2014) gibt nicht eine fixiert maximalen Uw-Wert, sondern eine Berechnung des Risikos zu überprüfen, die in mehrere Variablen berücksichtigt. In Lesosai haben wir die automatische Berechnung mit Standardwerten und einen Rechner im Menü Tools um Ihrem speziellen Fall zu überprüfen.

Bld Beispiel

Um die Berechnung durchführen zu können, muss zuvor die Methode "382/1" gewählt worden sein:

Baudiagramm Beispiel:

Wichtige links:

2) Überprüfung der Luft- oder operativen Temperatur mit Hilfe der stündlichen Berechnung

Es werden die folgenden Normen verwendet: SIA 2044, SIA382/1, EN ISO 13790, EN ISO 13791.

Auszuwählende Norm:

Die folgenden Temperaturen können berechnet werden:

θa,e: Lufttemperatur aussen [°C]

θa,e: Lufttemperatur innen [°C]

θop: Operative Innenraumtemperatur [°C]

θop,min: Minimale Operative Innenraumtemperatur [°C]

vw,max,s: korrigierte Maximalgeschwindigkeit der Luft [m/s]

φmin: minimale relative Luftfeuchtigkeit [%]

φmax: maximale relative Luftfeuchtigkeit [%]

ν : absolute Luftfeuchtigkeit [g/m³]

νmax : maximale absolute Luftfeuchtigkeit [g/m³]

Achtung. Es existieren zwei Ausführungen der SIA 2024 : link

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Stünd. Berechnung Erklärung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› SIA382/1-SIA180 Komfortberechnung ››

SIA382/1(2007-2014)-SIA180 (2014) Stündliche Berechnung - Erklärung

Die Berechnungen erfolgt unter den folgenden Bedingungen (Aufmerksamkeit der SIA180:2014 hatte mehrere Korrigenda, letzte 10.2020):

 | 0 | 1 | 2 |  | 3 | 4
 | Berechnung nach EIngabewerten | Sonnenschutz | Die sommerliche Betriebstemperatur erfüllt |  |  | Die volumetrische Feuchtigkeit entspricht
 |  |  | ohne aktiven Kühlsystemen (10.2020) |  | mit aktiven Kühlsystemen (10.2020)
 |  |  | Ohne Mecan.Belüftung | mit Mecan.Belüftung
Standard | SIA382/1:2007 | SIA 180:2014 §2.2 ann. C.1 | SIA 180:2014 §2.2 ann. C.2 | SIA 180:2014 - SIA382/1:2014 (§4.5.4) |  | SIA180:2014 (§3.5.1.3 - 3.5.1.4)
Figur | Nach Nutzereingabe | Fig. 3 | Fig. 3 | Fig. 3 | Fig. 4 |
Aussenklima |  | Für die Schweiz: normales Jahr SIA 2028 für die Klimastation, welche dem Gebäudestandort am meisten entspricht Andere Länder : gemäss nationalen Anforderungen 1.01 = samstags
Berechnungszeitraum |  | 16.04 – 15.10 |  |  |  | 1.01 – 31.12
Feuchtigkeitszuschlag |  |  |  |  |  | SIA 2024
Interne Wärmegewinne |  | Konstant 5 W/m² Konvektiver Teil 50% | Personen : SIA 2024 oder Andere, Konvektiver Teil 50% Beleuchtung : SIA 2024 oder Andere, Konvektiver Teil 30% Geräte : SIA 2024 oder Andere, Konvektiver Teil 80%
Zusätzliche Wärmegewinne |  | Solar : Konvektiver Anteil 10%
Steuerung Sonnenschutz |  | Geschlossen wenn Ifaç > 200 W/m² und qop ≥ qop,min Offen wenn vw,max,s > Grenzwert der Jalousien-klasse | Geschlossen nach vorgegebener Regelung. Offen wenn vw,max,s > Grenzwert der Jalousien-Klasse |  |  | Offen wenn vw,max,s > Grenzwert der Jalousien-Klasse 16.04 – 15.10 : Geschlossen nach vorgegebener Regelung. 16.10 – 15.04 : Geschlossen wenn qop > 24.5°C
Natürliche Belüftung |  | Wenn (AND), Standard q op,max = 24.5°C: A) 2 Stündlich Szenarien: - Ich öffne zwischen 8.00 Uhr und 19 Uhr - Ich öffne den ganzen Tag B) qop(t-1) > qop,max C) qop(t-1) > qext D) qop < qop,min 10 m³/(h·m²) si qa,e < qa,i sonst 3 m³/(h·m²) à qa,e | qa,e < qa,i nach vorgegebener Regelung infiltr.: 0.3 m³/(h•m²) à qa,e | Frei |  | Während Gebäudenutzung: vorgegebener Regelung Ausserhalb Gebäudenutzung: Wenn qa,e < qa,i nach vorgegebener Regelung Infiltr.: 0.3 m³/(h·m²) à qa,e
Mecanische Belüftung |  |  |  | Während Gebäudenutzung: Luftwechsel gemäss voreingestellten Luftwechsel (unter Berücksichtigung der Reduktion für sehr hohe (>25°C) und sehr tiefe (<0°C) Temperaturen Ausserhalb Gebäudenutzung: Wenn q a,i > 24°C et q a,i > q a,e + 4 : Lüftung aktiv. 1h vor und 1h nach Gebäudebelegung: Anlage aktiv Sonst : ausgeschaltete Anlage und Berechnung mit 0.3 m³/(h·m²) zu q a,e |  |
Andere |  | ohne aktiven Kühlsystemen |  |  | mit aktiven Kühlsystemen | Mit Heizung und Klimaanlage falls notwendig
Anforderungen | Maximale Wertübersteigung: 100h | Während der gesamten Berechnungsperiode (0 Stunden Überhitzung): qop < qop,max,nat qop ≥ qop,min |  |  | Während Gebäudenutzung: qop < qop,max,vent qop > qop,min Maximale Wertübersteigung: 400 Stunden für bewohnte Gebäude und bestehende Gebäude 100 Stunden für andere Gebäude | Während Gebäudenutzung: q< qmin zu max. 10% der Zeit q > qmax = 15.2 g/m³ weniger als 10% der Zeit (wenn es mechanische Lüftung hat) Während des gesamten Jahres: q i,d > q max,d q < qmin an max 5 aufeinanderfolgende Tage pro Monat q > q max an max 5 aufeinanderfolgende Tage pro Monat pv < pv,max permanent

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Webhilfegenerator


Stünd. Berechnung Eigentum

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› SIA382/1-SIA180 Komfortberechnung ››

SIA 382/1 - SIA180 Stündl. Berechnum - Eigentum

Die Elemente Liste ist die für die Berechnung SIA2044 geplante Liste, die Eigenschaften nach Element zu füllen:

Elemente | Berechnung nach EIngabewerten SIA382/1:2007 | Sonnenschutz erfüllt SIA 180:2014 (§2.2 fig.3, Anh. C.1) | Natürlich Belüftung ohne Klimaanlage SIA 180:2014 (§2.2 fig.3, ann. C.2) | Die volumetrische Feuchtigkeit SIA382/1:2014 (§4.5.4) | SIA180:2014 (§3.5.1.3-4, ann. C.3) Humidité de l’air
Zone chauffée | nichts | nichts | nichts | nichts | Rien
Groupe | Allgemeine Daten | nichts | nichts | Gruppe wird geheizt, gekühlt | Gruppe wird geheizt, gekühlt
Local | Alle Daten | Nur Abmessungen und maximale Betriebstemperatur | Alle Daten | Alle Daten | Alle Daten
Parois, plancher, plafond, ext. | Alle Daten außer Länge | Alle Daten außer Länge | Alle Daten außer Länge | Alle Daten außer Länge | Alle Daten außer Länge
Mur, plancher int. | Alle Daten | Alle Daten | Alle Daten | Alle Daten | Alle Daten
Fenêtres | Alle Daten | Alle Daten außer der Aktivierung ausser Verschattungsfaktor | Alle Daten | Alle Daten | Alle Daten
Ponts thermiques | Alle Daten | Alle Daten | Alle Daten | Alle Daten | Alle Daten
HVAC Ventilation | Wenn mechanische Belüftung | nichts nötig | nichts nötig | Alle Daten | Alle Daten
Emissions | Alle Daten ausser dem Teil: "Mit Verteilverlusten" | nichts | nichts | Heizung und Klima Typ und Regulierung Qualität | Heizung und Klima Typ und Regulierung Qualität
 | nicht nötig | nicht nötig | nicht nötig | nicht nötig | nicht nötig

Mit dem Personal Edition von HelpNDoc erstellt: Gratis iPhone-Dokumentationsgenerator


SIA2024: 2006 und 2015

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

SIA 2024

Wählen die Version am anfang des Berechnungs:

La définition des locaux selon les versions:

SIA2024: 2006 | SIA2024: 2015
Séjour, chambre à coucher | 01.1 Habitation immeuble collectif
Cuisine | 01.2 Habitation immeuble individuel
Chambre d'hôtel | 02.1 Chambre d'hôtel
Réception, zone d'accueil | 02.2 Réception, zone d'accueil
Bureau individuel, collectif | 03.1 Bureau individuel, collectif
Bureau paysagé | 03.2 Bureau paysagé
Salle de réunion | 03.3 Salle de réunion
Hall des guichets, zone clientèle | 03.4 Hall des guichets, zone clientèle
Salle décole | 04.1 Salle d'école
Salle des maîtres | 04.2 Salle des maîtres
Bibliothèque | 04.3 Bibliothèque
Auditoire | 04.4 Auditoire
Locaux spéciaux | 04.5 Locaux spéciaux
Magasin de meubles | 05.1 Magasin d'alimentation
Magasin d'alimentation | 05.2 Magasin spécialisé
Centre de bricolage | 05.3 Magasin meubles/brico/jardin
Supermarché (food/nonfood) | 06.1 Restaurant
Magasin grande surface | 06.2 Restaurant self-service
Bijouterie | 06.3 Cuisine de restaurant
Restaurant | 06.4 Cuisine de restaurant self-service
Restaurant self-service | 07.1 Salle de spectacles
Cuisine de restaurant | 07.2 Salle polyvalente
Cuisine de restaurant self-service | 07.3 Halle d'exposition
Salle de spectacles | 08.1 Chambre d'hôpital
Salle omnisports | 08.2 Bureau de service hospitalier
Halle d'exposition | 08.3 Locaux médicaux
Chambre d'hôpital | 09.1 Production (travail lourd)
Bureau de service hospitalier | 09.2 Production (travail fin)
Locaux médicaux | 09.3 Laboratoire
Production (travail lourd) | 10.1 Entrepôt
Production (travail fin) | 11.1 Salle de gymnastique
Entrepôt | 11.2 Salle de fitness
Salle de gymnastique | 11.3 Piscine couverte
Salle de fitness | 12.01 Surface de dégagement
Piscine couverte | 12.02 Surface de dégagement 24h/24h
Surface de dégagement | 12.03 Cage d'escalier
Locaux annexes | 12.04 Locaux secondaires
WC, salle de bain, douche | 12.05 Cuisine, cuisine d'étage
WC | 12.06 WC, salle de bain, douche
Vestiaires, douches | 12.07 WC
Garage collectif | 12.08 Vestiaires, douches
Buanderie, séchoir | 12.09 Garage collectif
Chambre froide | 12.10 Buanderie, séchoir
Salle de serveurs | 12.11 Chambre froide
z Local de test (EN 15265) | 12.12 Salle de serveurs
z Local de test (EN 13791) | 00.00 Autre
Chambre à coucher (Calculs ECO) |
Autre |
Séjour (Calculs ECO) |

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher für das iPad verfassen


MuKEn 2014

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

MuKEn 2014

Lesosai depuis le build 1020 intègre le MoPEC 2014. Aufpaussen MuKEn 2014 Rev. 2018 Berechnet anders.

Le canton de Berne est le premier à avoir mis en vigueur ces règles intercantonales.

Dans Lesosai vous pouvez calculer:

- Qh, Qh,li, Qh,eff en kWh:

pour le Qh,eff n'oubliez pas de remplir le débit d'air thermiquement actif dans les zones chauffées:

- Pour calculer le débit d'air thermiquement actif vous pouvez utiliser dans Lesosai le calcul SIA380/4: lien

et récuperer les valeurs de la dernière page:

- Si vous voulez avoir un résultat du besoin d'électricité plus prècis vous pouvez utiliser le calcul horaire SIA2044: lien

- Pour calculer la puissance maximale utilisez le calcul SIA384.201 (a partir de la même SIA380/4): lien

Vous pouvez réduire la quantité de calculs en gérant le nombre de locaux

- Pour vérifier le confort Lesosai intègre la SIA382/1 (2007) et les SIA382/1 (2014), SIA180 (2014) : lien

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Kindle eBooks Generator


SIA385/2:2015 Anlagen für Trinkwarmwasser

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

SIA385/2:2015 Anlagen für Trinkwarmwasser in Gebäuden

Die Norm kann zur Berechnung von der notwendigen Wärmeenergie (von Minergie akzeptiert) oder der Heizleistung von Trinkwarmwasseranlagen verwendet werden.

Beispiel für ein einfaches Projekt:

Gebäude :

  • Allgemeine Daten
  • Klimadaten

Zone:

  • Art der Projekts

Gruppe:

Mit Hilfe der Gruppen lassen sich Wärmeabgabesysteme strukturieren und verwalten. Die Nutzung von Gruppen ist optional, es ist jedoch mindestens eine solches Element erforderlich.

Auslässe Warmwasser:

Im Wärmeabgabesystem wird der Bedarf an Warmwasser definiert (pro Wohnung, pro Geschäft, ...):

- Gruppe (bei Mehrfamilienhäusern)

- Anzahl Einheiten (m2, Personen, Betten,…)

Die Rohre zu den Zapfstellen befinden sich zwischen der Temperaturerhaltung und den Abgabesystemen. Es können neue Rohre per Rechtsklick oder Doppelklick hinzugefügt werden.

Die Abgabesysteme müssen mit einem Verteilsystem verbunden werden.

Verteilnetz:

Das Verteilsystem ist derjenige Teil des Verteilsystems in welchem die Temperatur mittels Umwälzung oder Heizbändern konstant gehalten wird.

Das Verteilsystem muss mit einem HLK-System, welches einen Speicher enthält, verbunden werden.

Wärmespeicher

In diesem Dialog werden die Daten des Wärmespeichers eingegeben. Es kann nur einen Wärmespeicher je HLK-System haben.

Die Anzahl und Dauer der Ladezyklen werden zur Berechnung der erforderlichen Heizleistung für den Wärmespeicher benötigt.

Mit dem Personal Edition von HelpNDoc erstellt: Elektronische Bücher einfach verfassen


SIA2031 Energieausweis

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

Mit dem Personal Edition von HelpNDoc erstellt: Kostenloser Qt Help-Dokumentationsgenerator


SIA2031:2016 Energieausweis

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› SIA2031 Energieausweis ››

SIA 2031:2016 Energieausweis

LESOSAI erlaubt den SIA2031:2016 Energieausweis für Gebäude zu erstellen.

Für mehr Informationen Lesen Sie das pdf im "?":

"

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungsumfeld


SIA2031:2010

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› SIA2031 Energieausweis ››

Mit dem Personal Edition von HelpNDoc erstellt: PDF-Hilfedokumente einfach erstellen


SIA2031:2010 Wärme + Beleuchtung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› SIA2031 Energieausweis ›› SIA2031:2010 ››

Previous Top Next

SIA 2031 Wärme + Beleuchtung

LESOSAI erlaubt, den Energieausweis für Gebäude nach dem SIA Merkblatt 2031 2009 (mit Korrektur 2010) zu berechnen. Dieser Ausweis stützt sich auf die europäischen Normen 15217 und 15603 und bezieht sich wie diese auf den jährlichen Gesamtprimärenergieverbrauch aller Gebäudeanlagen und die damit verbundenen Treibhausgasemissionen.

Die Mehrheit der möglichen Szenarien werden in drei Standardrechenfällen abgedeckt:

Hier beschreiben wir den zweiten Fall (erster Fall siehe SIA2031 Wärme + Beleuchtung)

• ein Haus mit einer oder mehreren beheizten Zonen ;

• eine mechanische Lüftungsanlage ohne Klimatisierung;

• Beleuchtungswerte bekannt

Die entsprechenden Eigenschaften werden auf verschiedenen Ebenen definiert:

. GEBÄUDE :

Beschreibung :

? Belüftung [image] (Reiter Lüftung)

? Erzeugungsanlagen [image] (Wärme, Kälte, WW), ev. + [image] + [image] +

Berechnungen :

? Primärenergie

? Erzeugung (Wirkungsgrad, Verluste, Lüftungsenergie ...)

? Netzwerkverluste

? Erneuerbare Energien

2. Zone :

Beschreibung :

? Hülle [image] + [image] +

Berechnungen :

? Warmwasserbedarf (WW)

? Heizung

3. Raum :

Beschreibung :

? Leistung der Beleuchtung

? Leistung der Lüftung

? Leistung der elektrischen Apparate

? Wärmeleistung körperliche Aktivität

Berechnungen :

? Interne Gewinne

Die folgenden Bedingungen gelten, wenn die Methode " SIA2031 Wärme + Beleuchtung + Lüftung" gewählt wird:

Gebäudeleistung | Berechnet nach
Wärme (Heizung, Warmwasser) | SIA380/1 Nachweis
Lüftung | SIA380/4 berechnet
Kühlung | Nicht zutreffend
Luftbefeuchtung und Luftentfeuchtung | Nicht zutreffend
Beleuchtung | SIA380/4 berechnet
Raumausrüstung | SIA380/4 berechnet oder Vorgabewerte
Andere Gebäudetechnische Anlagen (z.B. Lift, usw.) | Nicht zutreffend

Informationen zu den Verlusten der Versorgungsanlagen und der Hilfsenergie finden Sie im Kapitel HVAC .

WICHTIG:

• Die Innengewinne sind in der SIA Norm 380/1 festgelegt;

• Die Primärenergie wird in Bezug auf das Gebäude berechnet;

• Die Verluste des Wasserversorgungsnetzwerks sind auf Gebäudeebene berücksichtigt.

• Die Hilfsenergie wird mit Vorgabewerten der SIA380/4 berechnet.

Um ein Projekt berechnen zu können, bestimmen Sie:

• die Zonen;

• unbeheizte Zonen, Glasvorbau und Doppelwand (alle drei fakultativ);

• Wände und Wandelemente (transparente Mauern, Fensterkollekoren unmöglich) °;

• HVAC [image] °;

• Räume (fakultativ);

• Photovoltaikanlagen (PV) [image] , Windenergieanlagen [image] , Thermische Solaranlagen [image] (fakultativ).

Resultate sind verfügbar als:

• Tabelle [image] °;

• exportierte Textdatei ;

• Energieausweis 2031 [image] .

•

Bld Beispiel

Um die Berechnung durchführen zu können, muss zuvor die Methode "380/4 Lüftung" gewählt worden sein:

Baudiagramm Beispiel:

Wichtige links:

Mit dem Personal Edition von HelpNDoc erstellt: Online-Hilfen für Qt-Anwendungen generieren


SIA2031:2010 Wärme + Beleuchtung + Lüft.

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› SIA2031 Energieausweis ›› SIA2031:2010 ››

Previous Top Next

SIA2031 Wärme + Beleuchtung + Lüftung

LESOSAI erlaubt, den Energieausweis für Gebäude nach dem SIA Merkblatt 2031 2009 (mit Korrektur 2010) zu berechnen. Dieser Ausweis stützt sich auf die europäischen Normen 15217 und 15603 und bezieht sich wie diese auf den jährlichen Gesamtprimärenergieverbrauch aller Gebäudeanlagen und die damit verbundenen Treibhausgasemissionen.

Die Mehrheit der möglichen Szenarien werden in drei Standardrechenfällen abgedeckt:

Hier beschreiben wir den zweiten Fall (erster Fall siehe SIA2031 Wärme + Beleuchtung)

• ein Haus mit einer oder mehreren beheizten Zonen ;

• eine mechanische Lüftungsanlage ohne Klimatisierung;

• Beleuchtungswerte bekannt

Die entsprechenden Eigenschaften werden auf verschiedenen Ebenen definiert:

. GEBÄUDE :

Beschreibung :

? Belüftung [image] (Reiter Lüftung)

? Erzeugungsanlagen [image] (Wärme, Kälte, WW), ev. + [image] + [image] +

Berechnungen :

? Primärenergie

? Erzeugung (Wirkungsgrad, Verluste, Lüftungsenergie ...)

? Netzwerkverluste

? Erneuerbare Energien

2. Zone :

Beschreibung :

? Hülle [image] + [image] +

Berechnungen :

? Warmwasserbedarf (WW)

? Heizung

3. Raum :

Beschreibung :

? Leistung der Beleuchtung

? Leistung der Lüftung

? Leistung der elektrischen Apparate

? Wärmeleistung körperliche Aktivität

Berechnungen :

? Interne Gewinne

Die folgenden Bedingungen gelten, wenn die Methode " SIA2031 Wärme + Beleuchtung + Lüftung" gewählt wird:

Gebäudeleistung | Berechnet nach
Wärme (Heizung, Warmwasser) | SIA380/1 Nachweis
Lüftung | SIA380/4 berechnet
Kühlung | Nicht zutreffend
Luftbefeuchtung und Luftentfeuchtung | Nicht zutreffend
Beleuchtung | SIA380/4 berechnet
Raumausrüstung | SIA380/4 berechnet oder Vorgabewerte
Andere Gebäudetechnische Anlagen (z.B. Lift, usw.) | Nicht zutreffend

Informationen zu den Verlusten der Versorgungsanlagen und der Hilfsenergie finden Sie im Kapitel HVAC .

WICHTIG:

• Die Innengewinne sind in der SIA Norm 380/1 festgelegt;

• Die Primärenergie wird in Bezug auf das Gebäude berechnet;

• Die Verluste des Wasserversorgungsnetzwerks sind auf Gebäudeebene berücksichtigt.

• Die Hilfsenergie wird mit Vorgabewerten der SIA380/4 berechnet.

Um ein Projekt berechnen zu können, bestimmen Sie:

• die Zonen;

• unbeheizte Zonen, Glasvorbau und Doppelwand (alle drei fakultativ);

• Wände und Wandelemente (transparente Mauern, Fensterkollekoren unmöglich) °;

• HVAC [image] °;

• Räume (fakultativ);

• Photovoltaikanlagen (PV) [image] , Windenergieanlagen [image] , Thermische Solaranlagen [image] (fakultativ).

Resultate sind verfügbar als:

• Tabelle [image] °;

• exportierte Textdatei ;

• Energieausweis 2031 [image] .

Bld Beispiel

Um die Berechnung durchführen zu können, muss zuvor die Methode "380/4 Lüftung" gewählt worden sein:

Baudiagramm Beispiel:

Wichtige links:

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


SIA2031:2010 Stündlich

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ›› SIA2031 Energieausweis ›› SIA2031:2010 ››

Previous Top Next

SIA2031 stündlich

LESOSAI erlaubt, den Energieausweis für Gebäude nach dem SIA Merkblatt 2031 2009 (mit Korrektur 2010) zu berechnen. Dieser Ausweis stützt sich auf die europäischen Normen 15217 und 15603 und bezieht sich wie diese auf den jährlichen Gesamtprimärenergieverbrauch aller Gebäudeanlagen und die damit verbundenen Treibhausgasemissionen.

Wir haben drei Rechensituationen vorgesehen, die die Mehrheit der möglichen Situationen abdecken.

Hier beschreiben wir den dritten Fall (erster Fall siehe SIA2031 Wärme + Beleuchtung, zweiter Fall siehe SIA2031 Wärme + Beleuchtung + Lüftung):

• Ein Haus in einer oder mehreren beheizten Zonen ;

• Klimaanalage;

• Beleuchtungswerte bekannt.

Die entsprechenden Eigenschaften werden auf verschiedenen Ebenen definiert:

1. GEBÄUDE :

Beschreibung :

? Lüftungsanlage [image] (Reiter Lüftung)

? Erzeugungsanlagen [image] (Wärme, Kälte, WW), ev. + [image] + [image] +

Berechnungen :

? Primärenergie

? Erzeugung (Wirkungsgrad, Verluste, Lüftungsenergie …)

? Netzwerkverluste

? Erneuerbare Energien

2. Zone :

Beschreibung :

? Hülle [image] + [image] +

Berechnungen :

? Warmwasserbedarf (WW)

? Klimatisierung

? Heizung

3. Raum :

Beschreibung :

? Leistung der Beleuchtung

? Leistung der Lüftung

? Leistung der elektrischen Apparate

? Wärmeleistung körperliche Aktivität

Berechnungen :

? Interne Gewinne

Die folgenden Bedingungen gelten, wenn die Methode " SIA2031 Klima" gewählt wird:

Gebäudeleistung | Berechnet nach
Wärme (Heizung, Warmwasser) | EN ISO 13790 Stündlich für Heizung. Warmwasser nach SIA380/1 Nachweis.
Lüftung | SIA380/4 Berechnet.
Kühlung | EN ISO 13790 Stündlich.
Luftbefeuchtung und Luftentfeuchtung | SIA380/4 berechnet (Die SIA Norm 380/4 berechnet nur die Luftbefeuchtung). Die Leistung der Luftbefeuchtung, resp. der Luftenfeuchtung wird nicht berechnet.
Beleuchtung | SIA380/4 berechnet.
Raumausrüstung | SIA380/4 berechnet oder Voreingabewerte
Andere gebäudetechnische Anlagen (z. B. Lift, usw.) | Nicht zutreffend

Die Verteilung der Lüftung und der Personenpräsenz sind im SIA Merkblatt 2024 festgelegt.

Informationen zu den Verlusten der Versorgungsanlagen und der Hilfsenergie finden Sie im Kapitel HVAC .

WICHTIG:

• Die stündlichen Berechnungen beziehen sich auf die Zone;

• Da angenommen wird, dass verschiedene beheizte Zonen die gleiche Temperatur aufweisen, wird der Austausch zwischen Zonen nicht berücksichtigt (vereinfachte Methode nach EN ISO 13790);

• Die Innengewinne sind in der SIA Norm 380/1 2007 festgelegt;

• Die primäre Energie wird in Bezug auf das Gebäude berechnet ;

• Die Verluste der Wasserversorgungsanlagen sind auf Gebäudeebene berücksichtigt.

Um ein Projekt berechnen zu können, bestimmen Sie:

• die Zonen;

• unbeheizte Zonen, Glasvorbau und Doppelwand (fakultativ);

• Wände und Wandelemente (transparente Mauern, Fensterkollektoren nicht zugelassen) °;

• HVAC [image] °;

• Räume (mindestens ein Raum) [image] ;

• Photovoltaikanlagen (PV) [image] , Windenergieanlagen [image] , Thermische Solaranlagen [image] (fakultativ).

Resultate sind verfügbar als:

• Tabelle [image] °;

• exportierte Textdatei ;

• Energieausweis 2031 [image] .

Bld Beispiel

Um die Berechnung durchführen zu können, muss zuvor die Methode "380/4 Lüftung" gewählt worden sein:

Baudiagramm Beispiel:

Wichtige links:

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher für das iPad verfassen


SIA 2040 und SIA 2039

Normen und Leistungsnachweise ›› Energie Berechnungen ›› SIA (CH) ››

SIA 2040 und SIA 2039

Seit Lesosai 2022 die SIA 2039 Mobilität, und SIA 2040 Effizienzpfad Energie integriert sind:

Für mehr Informationen Lesen Sie das pdf im "?":

Mit dem Personal Edition von HelpNDoc erstellt: CHM, PDF, DOC und HTML Hilfeerstellung von einer einzigen Quelle aus


Minergie

Normen und Leistungsnachweise ›› Energie Berechnungen ››

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher CHM- und Dokumentationseditor


Minergie 2017-2020

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Minergie ››

Minergie 2017-2020

Lesen Sie: "MuKEn 2014 / Minergie 2020"

Mit dem Personal Edition von HelpNDoc erstellt: EPub-EBooks mit Leichtigkeit generieren


Minergie-Eco

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Minergie ››

Previous Top Next

Minergie-ECO®, Minergie-P-ECO® und Minergie-A-ECO®

Beschreibung

MINERGIE-ECO®, ist eine Ergänzung zum MINERGIE® bzw. MINERGIE-P®-Standard: Voraussetzung für eine Zertifizierung nach MINERGIE-ECO® ist eine konsequente Bauweise nach MINERGIE® respektive nach MINERGIE-P®.

Während Merkmale wie Komfort und Energieeffizienz MINERGIE®-Gebäuden eigen sind, erfüllen zertifizierte Bauten nach MINERGIE-ECO® auch Anforderungen einer gesunden und ökologischen Bauweise. Das breite Wissen, die bewährten Planungswerkzeuge und nicht zuletzt die Erfahrungen von eco-bau bilden die Grundlage für das Planen und Bauen nach MINERGIE-ECO®.

Das Label setzt sich aus

1. einer Berechnung des Tageslichtanteils,

2. einer Berechnung der Grauen Energie nach SIA 2032 und

3. den Fragekatalogen zusammen.

Um das Label zu erlangen, muss jedes Bauteil Kategorie-spezifische Grenzwerte einhalten. Die Zusammensetzung der verschiedenen Regeln folgt der Herimon-Methode (s. nebenstehende Abbildung).

Die folgenden Nachweise sind vorgesehen:

− Neubau und Sanierung

− Vorprojekt und endgültige Version

Die in Lesosai notwendigen Module für den Nachweis Minergie-ECO® sind:

− Basismodul

− Stündliches Modul & SIA380/4

− Module ECO+® (nicht obligatorisch, aber notwendig um das Optimierungspotential der Materialien untersuchen zu können)

Lesen Sie: "ECO Label mit Lesosai (PDF, v.2018)"

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfedokumente einfach erstellen


Minergie vor 2017

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Minergie ››

Mit dem Personal Edition von HelpNDoc erstellt: Kindle eBooks mit Leichtigkeit generieren


Minergie

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Minergie ›› Minergie vor 2017 ››

Previous Top Next

Minergie®

Vor 2017

MINERGIE® ist ein Qualitätslabel für neue und modernisierte Gebäude. Die Marke wird von der Wirtschaft, den Kantonen und dem Bund gemeinsam getragen und ist vor Missbrauch geschützt.

Vorgehen, um das Minergie®-Formular auszufüllen:

1. Minergie® -Excel-Dateien für den Nachweis von http://www.minergie.ch fernladen (Nachweis Version 12a oder neuer).

2. Alle notwendigen Daten in Lesosai eingeben, um die Norme SIA380/1:2009 zu berechnen.

3. Das Formular öffnen und auf "SIA (CH) Minergie®" klicken, um die von Lesosai berechneten Daten in das Minergie®-Formular zu übertragen. Wie von Minergie verlangt, führt Lesosai die Berechnungen zweimal aus: einmal streng nach SIA 380/1, dann ein weiteres Mal mit dem nach Minergie® berechneten thermisch wirksamen Luftwechsel. Dazu muss aber der thermisch wirksame Luftwechsel je Zone in Lesosai eingegeben werden.

4. Das vorliegende Minergie®-Formular ausfüllen.

5. Die mechanische Lüftung mit Hilfe der Minergie®-Excel-Datei oder des Lüftungsmoduls SIA380/4 in LESOSAI berechnen.

6. In LESOSAI die Leistungskontrolle Minergie® auswählen und den Aussenluftvolumenstromwert in Zone/Lüftung einfüllen.

7. Drucken Sie den Minergie® Bericht und das Minergie® Nachweistool (Excel).

Minergie Primäranforderungen an die Gebäudehülle (2009)

Die folgenden Anforderung werden an die Gebäudehülle gestellt:

Minergie:

Gebäudekategorie | Neuer Bau | Bau vor 2000
I bis XI | Heizwärmebedarf Qh (Standard) ≤ 90% Qh,li | Nicht anwendbar
XII Hallenbäder | Heizwärmebedarf Qh (Standard) ≤ 60% Qh,li | Heizwärmebedarf Qh (Standard) ≤ 100% Qh,li

Minergie Primäranforderungen an die Gebäudehülle (2008)

Die folgenden Anforderung werden an die Gebäudehülle gestellt:

Minergie:

Gebäudekategorie | Neuer Bau | Bau vor 2000
I bis XI | Heizwärmebedarf Qh (Standard) ≤ 60% Qh,li | Nicht anwendbar
XII Hallenbäder | Heizwärmebedarf Qh (Standard) ≤ 60% Qh,li | Heizwärmebedarf Qh (Standard) ≤ 100% Qh,li

Bld Beispiel

Um die Berechnung ausführen zu können, muss man zuvor die entsprechende Methode gewählt haben:

Baumdiagram Beispiel:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EPub-Hersteller


Minergie-P

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Minergie ›› Minergie vor 2017 ››

Previous Top Next

Minergie-P ®

Vor 2017

MINERGIE-P® ist ein Qualitätslabel für neue und modernisierte Gebäude. Die Marke wird von der Wirtschaft, den Kantonen und dem Bund gemeinsam getragen und ist vor Missbrauch geschützt.

Vorgehen, um das Minergie-P® -Formular auszufüllen:

1. Minergie-P® -Excel-Dateien von http://www.minergie.ch fernladen.

2. Alle notwendigen Daten in Lesosai eingeben, um die Norm SIA380/1:2009 zu berechnen.

3. Das Formular öffnen und auf "SIA (CH) Minergie-P®" klicken, um die von Lesosai berechneten Daten ins Minergie-P®-Formular zu übertragen. Wie vom Minergie-P® verlangt, führt Lesosai die Berechnungen zweimal aus: einmal streng nach SIA 380/1, dann ein weiteres Mal mit dem nach Minergie-P® berechneten thermisch wirksamen Luftwechsel. Dazu muss aber der thermisch wirksame Luftwechsel je Zone in Lesosai eingegeben werden.

4. Das vorliegende Minergie-P®-Formular ergänzen.

5. Die mechanische Lüftung mit Hilfe der Minergie-P®-Excel-Datei oder des Lüftungsmoduls SIA380/4 in LESOSAI berechnen.

6. Falls Nichtwohnbereich, muss der Elektrizitätsbedarf für Beleuchtung nach SIA 380/4 gerechnet werden (Dies kann in Lesosai mit dem Modul „stündliche Berechnung SIA380/4 & SIA382/1 durchgeführt werden.) und das Ergebnis im Minergie-P®-Nachweistool eingetragen werden.

7. In LESOSAI, die Leistungskontrolle Minergie-P® auswählen und den Aussenluftvolumenstromwert in Zone/Lüftung einfüllen.

8. Drucken Sie den Minergie-P® Bericht und das Minergie-P® Nachweistool (Excel).

Minergie Primäranforderungen an die Gebäudehülle (2009)

Die folgenden Anforderung werden an die Gebäudehülle gestellt:

Minergie-P??

Gebäudekategorie | Neuer Bau | Bau vor 2000
I bis XI | Qh,liHeizwärmebedarf Qh (Standard) ≤ 60% Qh,li | Heizwärmebedarf Qh (Standard) 80% ≤ Qh,li
XII Hallenbäder | kein Zertifikat | kein Zertifikat

Minergie Primäranforderungen an die Gebäudehülle (2008)

Die folgenden Anforderung werden an die Gebäudehülle gestellt:

Minergie-P?:

Kategorie | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
≤% Qh,li | 30 | 40 | 40 | 40 | 30 | 40 | 40 | 40 | --- | --- | 40 | ---

Bld Beispiel

Um die Berechnung ausführen zu können, muss man zuvor die entsprechende Methode gewählt haben:

Baumdiagram Beispiel:

Registerkarte "Minergie P" in der "Gebäude" Tabelle

Die spezifische Heizleistung muss in Minergie-P nur berechnet werden, wenn eine Luftheizung den Grossteil der Heizleistung erbringt. Eine Tabelle gibt die Klimadaten, welche für die Berechnung verwendet werden müssen. Sehen Meteo Winter Auslegung für Minergie P

Mit dem Personal Edition von HelpNDoc erstellt: Gratis CHM-Hilfedokumentationsgenerator


Minergie-A

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Minergie ›› Minergie vor 2017 ››

Previous Top Next

Minergie-A®

Vor 2017

MINERGIE-A® ist der neue Nullenergiehaus-Standard .

MINERGIE-A®, wie MINERGIE® und MINERGIE-P® ist ein Qualitätslabel für neue und modernisierte Gebäude. Die Marke wird von der Wirtschaft, den Kantonen und dem Bund gemeinsam getragen und ist vor Missbrauch geschützt.

"Mit MINERGIE-A wird das Sortiment der MINERGIE-Gebäudestandards nach bewährtem Muster abgerundet. Überdurchschnittlicher Komfort, hohe Werterhaltung und vernünftige Machbarkeit sollen sich paaren mit CO2-freier Wärmeversorgung und minimalstem Energiebedarf. In der Ära nach MINERGIE-P müssen Haushaltstrom und graue Energie ins Blickfeld gerückt werden. MINERGIE-A ist mehr als "MINERGIE-P plus viel Photovoltaik". Innovationen und Vielfalt der technischen Lösungen sind gefragt und stehen über dem Ziel, Null- oder Plusenergiehaus zu sein."1

1 Zitat der Textvorlage "Vernehmlassung MINERGIE-A" auf www.minergie.ch (news von 29.10.2010).

MINERGIE-A® basiert auf der Definition, der Berechnungsweise und der Nachweismethode von MINERGIE-P® bei allen Unterschieden in den Anforderungen.

Es muss zudem die Graue Energie berechnet und die folgenden Informationen bereitgestellt werden:

- Innen- und Aussenwände

- Haustechnische Anlagen (vereinfachte Angaben)

Vorgehen, um das Minergie-A® -Formular auszufüllen:

1. Minergie-A® -Excel-Dateien von http://www.minergie.ch fernladen (MINERGIE-A®-Nachweisformular Version 1.0 nach Norm SIA 380/1: 2009, http://www.minergie.ch/tl_files/download/Nachweis_ME-A_Vers1.0dt.xlt )

2. Alle notwendigen Daten in Lesosai eingeben, um die Norm SIA380/1:2009 zu berechnen.

3. Das Formular öffnen und auf "SIA (CH) Minergie-A®" klicken, um die von Lesosai berechneten Daten ins Minergie-A®-Formular zu übertragen. Wie vom Minergie-A® verlangt, führt Lesosai die Berechnungen zweimal aus: einmal streng nach SIA 380/1, dann ein weiteres Mal mit dem nach Minergie-A® berechneten thermisch wirksamen Luftwechsel. Dazu muss aber der thermisch wirksame Luftwechsel je Zone in Lesosai eingegeben werden.

4. Das vorliegende Minergie-A®-Formular ergänzen.

5. Die mechanische Lüftung mit Hilfe der Minergie-A®-Excel-Datei oder des Lüftungsmoduls SIA380/4 in LESOSAI berechnen;

6. In LESOSAI, die Leistungskontrolle Minergie-A® auswählen

7. Drucken Sie den Minergie-P® Bericht und das Minergie-P® Nachweistool (Excel).

Bld Beispiel

Um die Berechnung ausführen zu können, muss man zuvor die entsprechende Methode gewählt haben:

Baumdiagram Beispiel:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis iPhone-Dokumentationsgenerator


Confort Minergie

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Minergie ›› Minergie vor 2017 ››

Previous Top Next

Thermischer Komfort nach Minergie®

Der Minergie®-Label fordert, dass Gebäude sowohl im Sommer als auch im Winter thermischen Komfort bieten.

Es wird vorausgesetzt, dass im Winter der thermische Komfort durch eine hervorragende Wärmedämmung der Fassade und eine den Bedürfnissen angepasste Heizanlage gewährleistet wird.

Dass alle Räume eines Gebäudes im Sommer gegen Überhitzung geschützt sind, muss dagegen bewiesen werden. Dafür muss für den am meisten überhitzungsgefährdeten Raum das Minergie®-Formularblatt "Sommerlicher Wärmeschutz" ausgefüllt werden. Dieses lässt drei Methoden zu:

• Variante 1: Globalbeurteilung von Standardfällen. Diese Methode basiert auf Standardfällen und erfordert einzig die Eingabe des Glasanteils .

• Variante 2: Externer Nachweis der Kriterien gemäss SIA 382/1 (ohne Kühlung). Dafür muss das Excel-Zusatzblatt "Sommerlicher Wärmeschutz im MINERGIE®-Standard" ausgefüllt werden (zur Verfügung auf Website www.minergie.ch). Lesosai (Rechenmethode SIA 382/1) führt die selben Berechnungen wie dieses Excel-Blatt aus und gibt auch die Wärmekapazität der Räume an.

• Variante 3: Berechnung mit Tool SIA 380/4 Klima. Bei dieser Variante muss stündlich die Innentemperatur der kritischsten Räume berechnet werden. Eine stündliche Berechnung ist immer notwendig, wenn eine Klimaanlage installiert wird, um den Energieaufwand von Kälteerzeugung und- verteilung zu ermitteln. Dazu wird die Rechenmethode SIA 2031 Klima, welche die Berechnungen nach SIA 380/4 einschliesst, benutzt.

Um die Dateneingabe für den Nachweis des sommerlichen Wärmeschutzes zu vereinfachen, hat Minergie® Vereinfachungsregeln herausgegeben ( Anwendungshilfe Minergie Mai 2011 , Punkt 2.6.7.2):

• Nicht rechteckige Räume können in Ersatzräume mit gleicher Fläche überführt werden. Dabei darf keine Fassade verlängert werden.

• Glasflächen mit den Orientierungen SE und E können auf Fassaden mit den Orientierung SW und W verlegt werden (dito SW und W auf SE und E). Die Ersatzglasfläche bleibt dabei gleich.

• Glasflächen mit den Orientierungen NE und NW können auf Fassaden mit den Orientierungen E über S bis W verlegt werden. Die Ersatzglasfläche wird dabei um 25% reduziert (Faktor 0,75).

• Glasflächen mit der Orientierung N können auf Fassaden mit den Orientierungen E über S bis W verlegt werden. Die Ersatzglasfläche wird dabei um 50% reduziert (Faktor 0,5).

• Wenn bei N-, NE- oder NW-Fassaden mit Reflexionen von Nachbarfassaden zu rechnen ist, bleibt die Ersatzglasfläche gleich (Faktor 1).

• Oblichter oder Dachflächenfenster können auf Fassaden mit den Orientierungen E über S bis W verlegt werden. Die Ersatzglasfläche wird dabei um 50% vergrössert (Faktor 1,5).

• Beim Umlegen von Glasflächen auf andere Fassaden, soll der Raum immer als Eckraum mit den Orientierungen S-E oder S-W betrachtet werden. Das heisst, dass die Glasflächen nicht auf eine einzige Fassade zusammengefasst werden sollen.

Wenn diese Regeln angewandt wurden, sollte falls möglich die erste Nachweis-Variante gewählt werden, falls nicht, Variante 2 und nur wenn wirklich nicht anders möglich, Variante 3.

Mit dem Personal Edition von HelpNDoc erstellt: iPhone-Dokumentation einfach erstellen


Luxemburg

Normen und Leistungsnachweise ›› Energie Berechnungen ››

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Einführung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Luxemburg ››

Previous Top Next

Grossherzögliche Verordnung vom 30. November 2007, 2016, 2019 und 2021

Um die Energieeffizienz von Wohngebäuden zu fördern, legt die grossherzögliche VerordnungFolgendes fest:

a) eine Methode zur Berechnung der integrierten Gesamtenergieeffizienz von Wohngebäuden;

b) Gesamtenergieeffizienzanforderungen für neue Wohngebäude und Wohngebäude, die Gegenstand von Sanierungs- oder Vergrösserungsarbeiten sind °;

c) die Zertifizierung der Gesamtenergieeffizienz von Wohngebäuden.

Jedes Baubewilligungsgesuch für ein Wohngebäude, sei es für einen Neubau, eine Sanierung oder eine Vergrösserung, erfordert die Berechnung der Gesamtenergieeffizienz und den Energieleistungsausweis, entsprechend den Vorgaben der grossherzöglichen Verordnung.

Die Rechenmethode ist in der Anlage der Verordnung gegeben und kann auf der Website des Staates Luxemburg gefunden werden.

Sie umfasst Energieverluste, -gewinne und -erzeugung.

Bld Beispiel

Um die Berechnung druchführen zu können, muss zuvor die entsprechende Methode gewählt werden:

Es wird empfohlen, die grossherzögliche Verordnung vom 21. Dezember 2007 zu lesen, welches in Bezug auf die Förderung einer rationellen Energienutzung und erneuerbarer Energien Hilfen für Privatpersonen vorsieht

Baudiagramm Beispiel:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungsumfeld


Anpassungen der Vorschrift 2021

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Luxemburg ››

Anpassungen der Vorschrift RGD d'habitation 2021

Wichtigste: Anpassungen:

für den 1. Juli 2021:

- die Verteilung der Leistungsklassen (Kap. 4.2.1, 4.2.2, 4.2.3)

- Primärenergiefaktoren ep (Kap. 6.5)

- Umweltfaktoren eco2 (Kap. 6.6)

für den 1. Januar 2023:

- das Referenzgebäude (Kap. 2.3)

Wir haben an 26.04.2023 korrigiert für RGD 2023 das Ref. Gebäude mit WW Solar.

Die Alte Projekte werden dem gleiche Resultate haben sonst wenn dies option gewählt ist:

Mit dem Personal Edition von HelpNDoc erstellt: Kindle eBooks mit Leichtigkeit generieren


Anpassungen der Vorschrift 2016 und 2019

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Luxemburg ››

Anpassungen der Vorschrift RGD d'habitation 2016 und 2019

Wichtigste: Anpassungen:

a. Anpassung der Berechnungs-Methode für die Minimalanforderung für den sommerlichen Wärmeschutz

b. Referenzgebäude zur Grenzwertberechnung hinzugefügt

c. Genaue Definition “Wohngebäude mit quasi null Energiebedarf” hinzugefügt

d. Möglichkeit zur teilweisen Berücksichtigung von Solarstromerzeugung hinzugefügt

e. Neue Technische Installationen Werten

Mit dem Personal Edition von HelpNDoc erstellt: eBooks für den Kindle verfassen


Anwendungen von Lesosai

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Luxemburg ››

Previous Top Next

Anwendungen in Lesosai

Damit ein Projekt mit Lesosai nach der grossherzöglichen Verordnung von Luxemburg berechnet werden kann, muss es mindestens eine beheizte Zone und eine HVAC (Warmwassererzeugungs- oder Heizanlage) aufweisen.

Die Eingabe des Gebäudes erfolgt wie für die anderen Normen, jedoch mit ein paar Ausnahmen, wovon wir hier die wichtigsten aufzeigen:

• globale Wärmebrücken

• Vorhangfaktor bei Fenstern

• mechanische Lüftung (ist in der beheizten Zone zu definieren)

Um die Definition der Heizungs- und Warmwasseranlage zu vereinfachen, sind in der Verordnung Standardvorgaben festgehalten. Jede Änderungen dieser Werte erfordert einen Beleg.

Er wird geraten, bei der Eingabe der Daten die folgende Reihenfolge einzuhalten:

1. Normwahl: "Luxemburg jährlich"

2. Adresse und administrative Daten des Gebäudes

3. Klimaangaben: Land Luxemburg, Wetterstation: Luxemburg 2008: -12°C

4. Art der Arbeiten.

5. Anforderung

6. Zusammensetzung des Gebäudes (eine einzige beheizte Zone zusammengesetzt aus n Elementen); vergessen Sie nicht, das Depot zu benutzen (siehe Absatz “Nicht vergessen” im Kapitel „Einführung“ des Hilfeprogramms).

7. HVAC-Element, zwei Eingabefenster (für bestehende Gebäude ist es möglich, die Standardvorgaben für neue Anlagen zu benutzen, indem man das Jahr der Konstruktion der Heizung im Fenster "Formulare und Informationen" entklickt).

8. PV (réglement 2016)

9. Ergebnisse im Energieflussdiagramm überprüfen.

10. Eingaben unter "Formulare und Informationen" und "gemessener Endenergiebedarf und Verbesserung“

11. Zertifikat ausdrucken, Inhalt überprüfen und notwendige Formulare dazufügen.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


Erläuterung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Luxemburg ››

Previous Top Next

Erläuterung bezüglich der Verordnung:

Bei der Berechnung eines offiziellen Projekts nach der grossherzöglichen Verordnung vom 30. November 2007 müssen mehrere Punkte beachtet werden.

Nur ausgewiesene Experten können ein offizielles Formular ausfüllen. Experten verfügen über eine Identifikationsnummer, die auf allen Berechnungen und erstellten Energie-Leistungszertifikaten aufgeführt werden muss.

Jedem Energie-Leistungszertifikat muß eine Zertifikatsnummer (Energiepassnummer) zugewiesen werden. Lesokai kreiert diese Nummer automatisch.

Die Numerierung für das Energie-Leistungszertifikat ist folgendermassen strukturiert:

P.jjmmtt.bbbb.ccc.ddd.e

mit

P: Hinweis, dass es sich um eine Numerierung des Energiepasses (feste Position) handelt

jjmmtt: Datum der Erstellung des Energie-Leistungszertifikats
(6 Positionen: 2 Positionen Jahr 2 Positionen Monat 2 Positionen Tag)

bbbb: Postleitzahl des betreffenden Gebäudes (4 Positionen)

ccc: Nummer des betreffenden Gebäudes (höchstens 3 Positionen)

ddd: Anzahl der Einheiten pro Gebäude (höchstens 3 Positionen)

e: Hinweis, ob es sich um ein neues Gebäude oder um ein bestehendes Gebäude handelt (2 Positionen) - N: neues Gebäude, A: bestehendes Gebäude

Das Format des Zertifikats ist gesetzlich definiert; es existiert nur in deutscher Sprache.

Die Berechnungsverfahren und Standardvorgaben werden im Anhang F der grossherzöglichen Verordnung erklärt.

Mit dem Personal Edition von HelpNDoc erstellt: Nachrichten und Informationen über Hilfe-Entwicklungstools und -software


Lenoz

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Luxemburg ››

Lenoz

Seit März 2017 wir haben integriert im Lesosai das Lenoz Zertifikat.

Im Dokument: "?" + "ECO label mit Lesosai" finden Sie mehr Informationene.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedokumente einfach erstellen


Protection thermique d'été (Fr)

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Luxemburg ››

Protection thermique d'été

Exemple de projet:

Les calculs sont faits au niveau des locaux. Les groupes servent à avoir de l’ordre dans des gros projets.

Les zones sont la pour compatibilité avec le projet RGD performance énergétique.

Introduction des données:

Les locaux:

Dans les locaux on définit les dimensions, la capacité thermique, et si on veut calculer le local ou pas (par exemple dans les gros projets BIM on peut limiter les locaux calculés). Pour avoir les résultats il faut cliquer sur la calculatrice:

Si tous les murs internes et externes ont été définie il est possible de calculer la capacité thermique du local

Les fenêtres:

Pour les fenêtres uniquement cet onglet varie par rapport au calcul RGD énergie:

Dans cet onglet on définit le Gtot, avec 3 possibilités:

Les premières deux sont possibles uniquement dans le cas que une fenêtre du groupe Luxembourg 2020 a été choisie:

Les fenêtres doivent être liés au local. Deux possibilités sont possibles:

Lier uniquement 1 fenêtre, dans la fenêtre elle-même:

Lier toutes les fenêtres d'une façade, à faire dans la façade:

Dans le local il est ensuite possible de voir quelles fenêtres sont liés au local:

Pour lancer le rapport:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis CHM-Hilfedokumentationsgenerator


CEN

Normen und Leistungsnachweise ›› Energie Berechnungen ››

Mit dem Personal Edition von HelpNDoc erstellt: Kostenloser Qt Help-Dokumentationsgenerator


EN ISO 13790 Monatliche

Normen und Leistungsnachweise ›› Energie Berechnungen ›› CEN ››

Previous Top Next

CEN Norm: EN ISO 13790 Monatliche Berechnung

Energieeffizienz von Gebäuden ? Berechnung des Energiebedarfs für Heizung

und Kühlung

Diese Norm enthält Berechnungsverfahren für die Ermittlung des Jahresenergiebedarfs für die Raumheizung und -kühlung von Gebäuden.

Berechnungen:

1) Wärmeübertragung des Gebäudes durch Transmission und Lüftung, wenn das Gebäude so geheizt bzw. gekühlt wird, dass eine konstante Innentemperatur beibehalten wird;

2) Beitrag der inneren und solaren Wärmequellen zur Wärmebilanz des Gebäudes;

3) Jährlicher Heizwärme- und Kühlbedarf zur Aufrechterhaltung der festgelegten Solltemperaturen im Gebäude;

4) Jährlich von den Heiz- und Kühlanlagen des Gebäudes für die Raumheizung und -kühlung benötigte Energie, unter Berücksichtigung der Eigenschaften der Heiz- und Kühlanlagen, die in bestimmten Europäischen (prEN WI 7-10, prEN WI 12) oder internationalen Normen oder, sofern anwendbar, national gültigen Dokumenten enthalten sind.

5) Zusätzlicher jährlicher Energiebedarf der Lüftungsanlage für beispielsweise die Erzeugung des Luftstroms (bestimmt nach prEN WI 18/19) und das Vorheizen und/oder Vorkühlen der Luft (bestimmt nach prEN WI 20/21).

Das Gebäude kann verschiedene Zonen mit unterschiedlichen Solltemperaturen sowie intermittierendem Heiz- und Kühlbetrieb aufweisen.

Bei dem Berechnungszeitraum handelt es sich entweder um einen Monat oder eine Stunde. Bei Wohngebäuden kann die Berechnung auch auf der Grundlage der Heiz- bzw. der Kühlperiode durchgeführt werden. Die Monatsberechnung führt zu korrekten Ergebnissen auf der Grundlage eines Jahres; die Ergebnisse für die einzelnen Monate am Anfang und am Ende der Kühl- und der Heizperiode können jedoch große relative Fehler aufweisen. (Quelle: webnorm.ch)

In Lesosai benutzt die monatliche Berechnung der Norm EN ISO 13790 dieselben Daten wie die Norm 380/1 Optimisierung-Vergleich.

Unter dem Reiter "Optionen"des Gebäudes kann die Berechnung einer Solarheizung mit Speicherverwaltung eingegeben werden.

Bld Beispiel

Um die Berechnung ausführen zu können, muss man zuvor die entsprechende Methode gewählt haben:

Baudiagramm Beispiel:

Mit dem Personal Edition von HelpNDoc erstellt: Benutzerfreundliches Werkzeug zum Erstellen von HTML-Hilfedateien und Hilfewebsites


EN 15217 Stündlich

Normen und Leistungsnachweise ›› Energie Berechnungen ›› CEN ››

Previous Top Next

CEN Norm: EN 15217 Stündliche Berechnung

Die Norm EN ISO 13790 "Energieeffizienz von Gebäuden ? Berechnung des Energiebedarfs für Heizung und Kühlung" enthält Berechnungsverfahren für die Ermittlung des Jahresenergiebedarfs für die Raumheizung und -kühlung von Gebäuden.

Berechnungen:

1. Wärmeübertragung des Gebäudes durch Transmission und Lüftung, wenn das Gebäude so geheizt bzw. gekühlt wird, dass eine konstante Innentemperatur beibehalten wird;

2. Beitrag der inneren und solaren Wärmequellen zur Wärmebilanz des Gebäudes;

3. Jährlicher Heizwärme- und Kühlbedarf zur Aufrechterhaltung der festgelegten Solltemperaturen im Gebäude;

4. Jährlich von den Heiz- und Kühlanlagen des Gebäudes für die Raumheizung und -kühlung benötigte Energie, unter Berücksichtigung der Eigenschaften der Heiz- und Kühlanlagen, die in bestimmten Europäischen (prEN WI 7-10, prEN WI 12) oder internationalen Normen oder, sofern anwendbar, national gültigen Dokumenten enthalten sind.

5. Zusätzlicher jährlicher Energiebedarf der Lüftungsanlage für beispielsweise die Erzeugung des Luftstroms (bestimmt nach prEN WI 18/19) und das Vorheizen und/oder Vorkühlen der Luft (bestimmt nach prEN WI 20/21).

Das Gebäude kann verschiedene Zonen mit unterschiedlichen Solltemperaturen sowie intermittierendem Heiz- und Kühlbetrieb aufweisen.

Bei dem Berechnungszeitraum handelt es sich entweder um einen Monat oder eine Stunde. Bei Wohngebäuden kann die Berechnung auch auf der Grundlage der Heiz bzw. der Kühlperiode durchgeführt werden. Die Monatsberechnung führt zu korrekten Ergebnissen auf der Grundlage eines Jahres; die Ergebnisse für die einzelnen Monate am Anfang und am Ende der Kühl- und der Heizperiode können jedoch große relative Fehler aufweisen. (Quelle: webnorm.ch)

In Lesosai entspricht der Schlussbericht der Norm EN ISO 13790 dem Bericht des Merkblatts SIA 2031 Klima.

LESOSAI erlaubt, den Energieausweis für Gebäude nach dem SIA Merkblatt 2031 Version 13 zu berechnen. Dieser Ausweis stützt sich auf die europäischen Normen 15217 und 15603 und bezieht sich wie diese auf den jährlichen Gesamtprimärenergieverbrauch aller Gebäudeanlagen und die damit verbundenen Treibhausgasemissionen.

Diese Methode erlaubt die Berechnung des folgenden Standardfalls:

• Haus mit einer oder mehreren beheizten Zonen;

• Klimaanlage;

• Beleuchtung bekannt.

Für die Methode "EN ISO 13790 Stündlich" gelten die folgenden Bedingungen:

Gebäudeleistung | Berechnet nach
Wärme (Heizung, Warmwasser) | EN ISO 13790 Stündlich für Wärme. Rechnen von WW nach SIA Nachweis 380/1 .
Lüftung | SIA380/4 berechnet.
Kühlung | EN ISO 13790 stündlich.
Luftbefeuchtung und Luftentfeuchtung | SIA380/4 berechnet (nur Luftbefeuchtung). Nicht berechnet werden die Luftbefeuchtungsleistung und die Luftentfeuchtungsleistung.
Beleuchtung | SIA380/4 berechnet.
Raumausrüstung | SIA380/4 berechnet oder Grundeinstellung
Andere gebäudetechnische Anlagen (z. B. Lift, usw.) | Nicht zutreffend

Um eine allzu umfangreiche Dateneingabe zu vermeiden, haben wir die Methoden und Ausgangswerte der Schweizer Norm übernommen. Die Verteilung der Lüftung und der Personenpräsenz sind dem SIA Merkblatt 2024 entnommen.

Informationen zu den Verlusten der Versorgungsanlagen und der Hilfsenergie finden Sie im Kapitel HVAC .

Um ein Projekt berechnen zu können, bestimmen Sie:

• die Zonen;

• unbeheizte Zonen, Glasvorbau und Doppelwand sind fakultativ°;

• Wände und Wandelemente (transparente Mauern, Fensterkollekoren unmöglich) °;

• HVAC [image] °;

• Räume sind fakultativ°;

• Photovoltaikanlagen [image] , Windenergieanlagen [image] , thermische Solaranlagen [image] sind fakultativ.

Resultate sind verfügbar als:

• Tabelle [image] °;

• exportierte Textdatei;

• oder Energieausweis 2031 [image] .

Bld Beispiel

Um die Berechnung ausführen zu können, muss man zuvor die entsprechende Methode gewählt haben:

Baudiagramm Beispiel:

Wichtige links:

Mit dem Personal Edition von HelpNDoc erstellt: Kindle eBooks mit Leichtigkeit generieren


EN ISO 13790-13791 Ausmessung der Klimatisierung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› CEN ››

Previous Top Next

EN ISO 13790-13791 Ausmessung der Klimatisierung

Lesosai erlaubt es den Wärme- bzw. Kältebedarf gemäss SIA 2044 zu berechnen. Diese Norm basiert auf EN 13790 und EN 13791 und ist zur französischen Norm RT kompatibel.

Die Berechnungen erfolgt raumweise in Stundenschritten ohne einen Austausch zwischen den Räumen zu berücksichtigen. Die Methode erlaubt gewisse Vereinfachungen in Bezug auf den Wärmefluss zwischen Innen- und Aussenraum.

Schema mit 5 Widerständen und einer thermischen Masse gemäss EN ISO 13790:

Um die Berechnung durchführen zu können, muss zuvor die Methode "SIA2044" gewählt worden sein:

Beim Ausführen der Berechnung stehen mehrere Möglichkeiten zur Auswahl. Dazu gehören der Typus der Berechnungen oder die Räume, die zu berechnen sind:

Die Räume mit gleichem Lüftungssystem und Wärmerückgewinnung müssen zusammen gestartet werden.

Die Parametereingabe erfolgt auf verschiedenen Stufen:

1. Gebäude :

Eigenschaften :

Klimadaten, Lage und Informationen für die Berichte

Beinhaltet Zonen und Lüftungssysteme

2. HVAC :

Eigenschaften :

Lüftungssystem, Wärmerückgewinnung, Erdwärmetauscher. Es gibt die Möglichkeit den Ventilationsbetrieb zu erzwingen und einen Bypass des Wärmetauschers zu aktivieren.

3. Zone :

Inhalt :

Gebäudehülle mit allen Unterelementen (Fenster, Türen, Wärmebrücken, etc.). Vergessen Sie nicht die Daten zu Strahlung und Verschattung einzugeben.

4. Gruppen :

Eigenschaften :

Temperaturabsenkung nachts und am Wochenende (nicht in SIA 2044 vorgesehen). Eine Gruppe besteht aus mehreren Räumen, welche die gleichen Funktion haben (d.h. Heizen bzw. Kühlen).

Beinhaltet die Räume und dessen Funktion

5. Funktion :

Eigenschaften :

Ermöglicht die Genauigkeit der räumlichen und zeitlichen Verteilung im Rauminneren, je nach gewähltem System. Lesosai erlaubt mehr Systeme als die SIA 2044. Es ist mit RT2005/2012 kompatibel. Der radiative Anteil hat einen grossen Einfluss auf die Berechnung der Leistung.

6. Generatoren:

Wärme- und Kälteerzeuger mit deren Quelle

7. Verteilung:

Verteilung der Wärme oder Kälte mit oder ohne Verluste

8. Raum :

Eigenschaften:

  • Beleuchtungsleistung
  • Lüftungsleistung
  • Leistung elektrischer Geräte
  • Wärmeabgabe Personen
  • Gebläsekonvektor

Berechnungen :

  • Interne Lasten
  • Verbrauch des Gebläsekonvektors

Die Verteilung für den Lüftungsbetrieb und die Personenbelegung folgt der SIA 2024. Es kann eine individuelle Nutzung gewählt werden:

Achtung, es hat zwei Versionen der SIA2024 (Link). Diese können sie in den Eigenschaften des Gebäudes auswählen:

Die Klimadaten können der SIA 2028 (stündliche Daten) entnommen oder mit Meteonorm erzeugt werden.

Wichtig:

  • Die stündlichen Berechnungen finden raumweise statt;
  • Es wird kein Austausch zwischen den Räumen berücksichtigt. Es wird ein adiabatischer Wärmeaustausch angenommen (Vereinfachte Methode der EN ISO 13790) .
  • Die internen Gewinne werden raumweise berechnet.
  • In dem Gruppen wird angegeben, ob die Räume beheizt oder gekühlt werden.
  • Die Verteiler dienen dazu Abgabe und Erzeuger miteinander zu verbinden

Um ein Projekt zu erstellen, sollten Sie folgende Elemente eingeben:

  • Zonen°;
  • unbeheizte Zonen, Wintergärten und Glasfassaden sind optional °;
  • Aussenwände, Innenwände und Wandbauteile (transparente Wände und Fensterkollektoren sind nicht zulässig)°;
  • HLK für die Lüftung;
  • Wenigstens eine Gruppe
  • Wenigstens einen Raum ;

Die Ergebnisse können folgendermassen dargestellt werden:

  • Tabellarisch ;
  • Export in Textdatei ;
  • Bericht (auch EN-5, GE-4)

Für die Räume können stündliche Ergebnisse erzeugt werden; Für Gruppen, Zonen und das gebäude können jährliche und monatliche Resultate erzeugt werden.

Stündliche Berechnungen nach SIA 2044 / EN 13970 wurden unter verschiedenen Bedingungen getestet. In Anbetracht der grossen Anzahl an Variablen, sollten sie die Ergebnisse jedoch kritisch hinterfragt werden. Ende 2014 wurde ein Projekt gestartet, die Ergebnisse von Lesosai, Tectool und Plancal zu vergleichen. (Link).

Flächenanteil von Räumen mit Tageslicht

Lesosai kann die folgenden einfachen Situationen automatisch berechnen (Fenster rot eingezeichnet):

In folgenden Fällen kann keine automatische Berechnung erfolgen:

Beispiel Bauteilübersicht:

- in blau die Verknüpfungen für die Lüftung

- In rot die Verknüpfungen für Energieaustausch

Wichtige Links:

Zuordnung Fassadenelemente – Räume:

Raum nach Lüftung:

Energieabgabe – Verteilung :

Verteilung - Energieerzeuger:

Für jeden Raum werden 4 verschiedene Berechnungen vorgenommen (unabhängig voneinander):

(A) Berechnung Temperatur

Siehe Überhitzungsrisiko. ( LINK )

(B) Berechnung Nutzenergiebedarf für Wärme und Kälte

Dabei werden alle eingegebenen Informationen berücksichtigt. Wärmestrom he = 23 W/m2K

(C) Berechnung der Heizleistung (ohne Erzeugung und Verteilung)

Für die Berechnung der Heizleistung (he = 13.5 W/m2K), werden die solaren Gewinne, nicht aber die internen Gewinne berücksichtigt.

Werden Klimadaten aus Meteonorm verwendet, entspricht die Heizleistung dem jährlichen Maximum.

Falls Klimadaten aus der SIA 2028 verwendet werden, entspricht die Heizleistung dem Maximum für die von der Norm vorgesehenen Tage.

(D) Berechnung der Kühlleistung (ohne Erzeugung und Verteilung)

Für die Berechnung der Kühlleistung (he = 13.5 W/m2K), werden sämtliche internen Gewinne berücksichtigt. Die Anwesenheitsverteilung wird dabei für alle Monate auf 1 gesetzt.

Werden Klimadaten aus Meteonorm verwendet, entspricht die Heizleistung dem jährlichen Maximum.

Falls Klimadaten aus der SIA 2028 verwendet werden, entspricht die Heizleistung dem Maximum für die von der Norm vorgesehenen Tage.

Achtung: Die Temperatur der Radiatoren bestimmt, wann die Kälte- und Wärmesysteme aktiv sind. Sollten Sie einen Raum ohne „Verluste durch Konvektion“ nach Aussen verwenden, so muss die Kühlung permanent aktiviert sein:

Berechnung Temperatur

Es ist möglich, Variablen Berechnungstemperatur zu definieren:

Und es geht nache dem Regeln (X: aussen Temperatur):

Beispiel Wärmekapazität:

Eine Erhöhung der Betonschicht von 15 auf 25 cm hat nur wenig Einfluss auf die Wärmekapazität (143 kJ/m2K). Wird jedoch der Putz entfernt, steigt die Wärmekapazität auf 177 kJ/m2K. Die Randschichten spielen eine wichtige Rolle. Betonschichten, welche 10-15 cm innerhalb im Bauteil platziert sind, haben einen geringen Einfluss.

Zur Bestimmung der Wärmekapazität muss das Verhältnis zwischen Aussen- und Innenfläche der Räume definiert werden:

Storen und Fenster mit variablen Eigenschaften

Siehe: Storenund Fenster mit stündlichen Eigenschaften (LINK)

Natürliche Lüftung, Fensteröffnung im Raum

Im Raum können Sie entweder Fenstergruppen eingeben, die sich öffnen lassen, oder ein Fenster auswählen und eingeben, wie viele es davon gibt. Die verwendete Norm berücksichtigt allerdings keine Luftwechsel zwischen den Räumen:

Achtung. Ob die Heizungssysteme aktiv oder inaktiv sind, hat einen grossen Einfluss auf die Ergebnisse.

Sie haben verschiedene Szenarien zur Auswahl:

Nachtkühlung mittels kontrollierter Lüftung

Sobald ein Raum Nachtkühlung benötigt, wird das System für die anderen Räume ebenfalls aktiviert. Dies gilt nicht, wenn eine variable Luftstromregelung gewählt wurde. In diesem Fall sind lediglich die aktivierten Räume betroffen.

Berechnung von Kühl- und Heizleistung

Wenn für die Dimensionierung von Kühl- und Heizleistung die stündlichen Klimadaten SIA 2028 verwendet werden, raten wir davon ab Fensterlüftung oder Nachtkühlung zu verwenden, da die Berechnung nur für wenige Tage (4-5) durchgeführt wird. Für Berechnungen von Energiebedarf und der Betriebstemperatur sind diese Lüftungsvarianten verwendbar und auch empfohlen.

Mechanische Lüftung und feuchtereguliert

Siehe: Stündliche Lüftung (LINK)

Gebläsekonvektor

Es besteht die Möglichkeit, Gebläsekonvektoren zu verwenden. Es können zwei Arten von Berechnungen durchgeführt werden:

- Variabler Luftvolumenstrom:

Der notwendige Luftstrom (< max) sowie der Elektrizitätsbedarf werden berechnet.

Konstanter Luftvolumenstrom:

Es wird berechnet, während welcher Zeit der Ventilator aktiv ist.

Heizungskeller

Siehe: stündliche Heizung (LINK)

Analysen et Ergebnisse:

Lesosai stellt mehrere Werkzeuge bereit, um die stündlichen Berechnungsergebnisse genau zu analysieren.

Graphisch:

Numerisch:

Export von stündlichen Daten:

Klare Berichte, inkl. Hinweisen zur Verbesserung des Gebäudekomforts:

Ein Plausibilitätsbericht steht zur Verfügung:

Der Bericht prüft die Eingaben auf Plausibilität und hilft Fehler aufzufinden.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Dokumentationsgenerator


Vergleich stündl. Normen CEN

Normen und Leistungsnachweise ›› Energie Berechnungen ›› CEN ››

Previous Top Next

Vergleich zwichen stündliche Normen und Label CEN

Wir haben die neue Version von Lesosai intensiven Tests unterzogen. Aufgrund der Aktualität und Komplexität der neuen Normen, raten wir Ihnen aber die Berechnungsergebnisse zu überprüfen.

Rückruf:

SIA 2044 / EN ISO 13790 / EN ISO 13791 : Der Einbezug dieser Normen in Lesosai erlaubt es den stündlichen Nutzenergiebedarf für Heizen und Kühlen raumweise und unter Einbezug der Radiatoren und ihren Unsicherheiten besser zu bestimmen. Es wird zudem die raumweise stündliche Temperaturverteilung berechnet.

EN 15217 stündliches Label: Ersetzt die stündliche EN ISO 13790 der Version 7.1. Das Label EN 15217 basiert auf EN ISO 13790.

Wichtigste Unterschiede zwischen der bisherigen und der neuen stündlichen Berechnung:

Element | EN ISO 13790 (Lesosai 7.2) | Label EN 15217 stündlich und EN ISO 13790 (Lesosai 7.1)
Art der Berechnung | Raumweise | Zonenweise
Heizungsregelung | Gruppenweise, mit Wirkung auf die Temperatur | Ideale Regelung
Konvektiver Anteil der Gewinne | Beleuchtung, Personen, Geräte | 50% konvektiv, 50% radiativ
Operative Temperatur | T = 0.311 T Luft + 0.689 Tc | T = 0.3 T Luft + 0.7 Tc
Nachtabsenkung | Gruppenweise | Zonenweise
Wärmekapazität | Automatische Berechung zwingend | Nutzereingabe
Tageslicht | Unterteilung eines Raumes in natürlich und künstlich beleuchteten Teil möglich |
Operative Temperatur | EN ISO 13791 | EN ISO 13790
Verschattung auf opake Bauteile | möglich | nicht möglich
Sommer und Winter Temperature | Jedes Raum | durchschnittlichen Wert von Lokalen Oberfläche

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Multiformat-Hilfsgenerator


Heizleistung

Normen und Leistungsnachweise ›› Energie Berechnungen ››

Der Leistung Berechnung in Sankey ist Informativ und basiert auf SIA384.201:2003.

Für der Leistung Berechnung es ist empfehlen wir die Verwendung von BIM/BEM.

Beispiel für ein Projekt zur Heizleistung (1 Raum):

natürliche Lüftung ohne Bodenheizung

mechanischen Lüftung ohne Bodenheizung

mechanischen Lüftung mit Bodenheizung

Mit dem Personal Edition von HelpNDoc erstellt: Qt Help-Dateien auf einfache Weise erstellen


Heizleistung SIA384:201:2017, SIA384/2:2020

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Heizleistung ››

Heizkesselleistung nach: SIA384.201:2017, SIA384/2:2020 et EN 12831-1:2017

LESOSAI berechnet die Kesselleistung basierend auf der Norm EN ISO 12831-1:2017 mit den nationalen Anhängen für die Schweiz, der SIA384.201:2017 und SIA384/2:2020 inklusive der Korrekturen von 2021.

Für die Eingabe von Informationen wird zwischen Version SIA384.201:2003 und SIA384.201:2017 unterschieden.

Um die Heizleistung pro Raum berechnen zu können:

- Müssen Sie einen der folgenden Standards ausgewählt haben:

Schweiz:

Anders:

Im Gebäude können Sie:

1) zwischen SIA384.201 und SIA 384/3 wählen:

Die Hauptunterschiede zwischen den Zwei Standards ist:

  • SIA 384/2:2020 definiert feste Lüftungsraten nach Raumtyp, SIA384.201 ist eine vollständigere Berechnung

2) Wählen Sie die Version des SIA2024-Standards, um die Werte für die mechanische Belüftung und die Raumtemperatur zu erhalten.

Derzeit können Sie dafür nur die Version SIA2024:2015 wählen es ist vorgesehen, dass sie später dafür auch die neuere SIA2024:2021 wählen können.

3) Unterscheiden Sie ob die Wärmekapazität manuell eingegeben oder berechnet werden soll.

Für die Berechnet Wärmekapazität, müssen die Innenwände und -böden eingegeben werden.

Im Raum können Sie das Verhältnis zwischen Bruttofläche und Nettofläche für die Außenwände festlegen:

Bei den Innenflächen stellen Sie die Bruttofläche und die Nettofläche ein:

Lesosai berechnet die Wärmekapazität nach der Nettofläche, wie sie in SIA380 (dem Referenzstandard) definiert ist, und nicht wie in SIA384.201 definiert ist (mit Bruttoflächen). Sie können die gleiche Regel wie in SIA384.201 verwenden und die Bruttofläche gleich der Nettofläche setzen, aber danach erhalten Sie für die Komfort- und Klimaanlagenberechnungen Ergebnisse, die nicht mit den Normen kompatibel sind.

4) die repräsentativsten Wetterstation auswählen

Im beheizten Zonen ist es wichtig zu definieren :

- die Gebädekategorie:

- das AE, das bei natürlicher Belüftung für den fiz verwendet wird :

Für die Leistungsberechnung müssen Sie:

  1. Raum Informationen vervollständigen
  2. Transmissionswärmeverluste definieren (Hüllen, Fenster, Türen, Wärmebrücken, usw.)
  3. Definieren Sie die Belüftung (Räume, HVAC)
  4. Boost-Leistung (Informationswert in Schweiz)

A. Vervollständigen Sie die Informationen im Raum

Im Raum wählen Sie die Nutzung und die Abmessungen. Die Nutzung des Raumes gibt die Temperatur nach SIA2024:

Die Lüftungsraten, die im Kapitel C erklärt werden:

Definieren Sie die Emission (Art der Beheizung)

Die Eingabe muss nicht zwingend in jedem Raum erfolgen, sie können dafür ein Element durchlaufen:

Wenn Sie Fußbodenheizung und Warmwasser gleichzeitig auslegen möchten, lesen Sie das entsprechende Kapitel in der Hilfe.

B. Transmissionswärmeverluste definieren (Hüllen, Fenster, Türen, Wärmebrücken, usw.)

Alle Fassaden und Fassadenelemente (Fenster, Türen, Wärmebrücken etc.), die einen Einfluss auf die Berechnung haben, müssen eingetragen werden.

Fassaden müssen für jeden Raum aufgeteilt werden und Sie müssen sie mit dem Raum in der Registerkarte "Hülle" oder in der Tab "Lage" der Fassade verknüpfen:

Im Vergleich SIA 384.201:2017, gegenüber der Version 2003 ist ein wichtiger Unterschied, aber nicht der einziger, bei der Berechnungstemperatur bei Raum-/Fassadenhöhe ≥ 4m.

Bei Räumen über ≥ 4m muss die durchschnittliche Höhe jedes Elementes definiert werden (Wände, Fenster, Rollladenkästen, Wärmebrücken etc.). In Lesosai haben wir zur Vereinfachung der Verwendung Standardwerte bereitgestellt:

- Fassaden: halbe Raumhöhe

- Fenster: Sturzhöhe – (Fensterhöhe /2)

- Jalousiekästen: Raumhöhe – 20 cm

- Wärmebrücken: 0m

In jedem Element können Sie Ihren Wert angeben:

C. Definieren Sie die Belüftung (Räume, HVAC)

Die Lüftungsberechnung wechselt zwischen SIA384/2 und SIA384.201. Die SIA384/2 verwendet feste Mindestdurchflussraten, die von der Art der Räumlichkeiten abhängen. Der SIA384.201 ermöglicht es, Lüftungsverluste genauer zu ermitteln.

Die Gruppe, die sich zwischen der Zone und den Räumen befindet, wird zu einem wichtigen Element für die Berechnung der Lüftung. In der Gruppe müssen Räume vorhanden sein, in denen sich die Luft "mischen" kann.

Eine Grupp kann sein:

- das gesamte Gebäude, zum Beispiel eine kleine Villa

- eine Wohnung

- Teil einer Etage, zum Beispiel einer Arztpraxis

Um das beste Projektmanagement zu erhalten, werden bei der Definition der Gruppen auch die Anforderungen der Fußbodenheizung berücksichtig (FBH-Verteiler).

Lüftungsberechnungen in SIA384.201 sind von drei Arten:

C.1 natürliche Belüftung

C.2 mechanische Abluft in einer Richtung mit oder ohne ATD (Air Transfer Devices) (nur Abluft)

C.3 Gegenstrom Lüftung (Zuluft und Abluft)

Es ist notwendig zu definieren, wo die Luft eintritt und wo sie austritt, und auch die wichtigen Bereiche zwischen den Räumen, die Sie im Raum definieren können(Nachströmluft):

Sie können Gruppen haben, wo die belüfteten Räume den doppeltem Durchfluss haben, der von verschiedenen HVAC (Ventilatoren) stammt, oder die Luftmenge mischt sich mit natürlich belüfteten Räumen. Aber die Gruppe mit einer Richtung Fluss mit einer ATD (Wärmerückgewinnung), kann nicht andere Lüftungs Typ haben.

C.1 natürliche Belüftung

In diesem Fall rechnet die Norm immer mit dem grösseren Wert Wert zwischen dem Hygienischen Mindestluftwechsel und den Verlusten durch Zugluft.

Die Infiltration wird aus der Hüllfläche der Gruppe berechnet und dann pro Raum pro Fassadenverhältnis aufgeteilt. Die Angaben zur Infiltration sind auf Gruppenebene zu definieren (in SIA384.201:2003 wurden die Werte in jedem Raum eingeführt):

C.2 mechanische Abluft in einer Richtung mit oder ohne ATD (Air Transfer Devices)

In dem Fall gibt es nur Abluft und keine Zuluft, hier muss eine Abluft HVAC und ATDs im Raum definiert werden. Wenn nicht wird mit der Infiltration gerechnet.

Im Falle einer Lüftung, mit Zuluft in einem Raum eintritt und Abluft in einem anderen, ist es wichtig, diese Nachströmung zwischen den Räumen zu definieren, um zu verhindern, dass die Software die Nachströmluft als Frischluftzfuhr von aussen nimmt.

Es muss mximum eine HVAC Anlage im Projekt definiert werden, das ist der Abluft Ventilator.

Bei der Luft, die von außen über ATDs (rotes Quadrat) in den Raum eintritt, aber aus den WCs austritt, muss im Raum die Abluft auf Null gestellt werden (blaues Quadrat):

C.3 Gegenstrom

Bei einer Gegenstrom Lüftung müssen Sie die Zu- und Abluft in den Räumen definieren. Erstellen Sie die Ventilatoren (HVAC) und verknüpfen Sie die Räume mit dem Ventilator, es ist auch wichtig, die Nachströmluft zwischen den Räumen zu definieren.

D. Boost-Leistung (Informationswert in Schweiz)

Die Wiederanlaufleistung für intermittierendes Heizen wird nach EN12831:2017 berechnet

Diese Berechnung wird in der Schweiz nicht akzeptiert, ist aber informativ.

Die Berechnung des Gesamtwerts des Gebäudes entspricht nicht der Summe der Heizlast jedes Raums. Tatsächlich werden die Lüftungsverluste um einen Faktor reduziert, der berücksichtigt, dass nicht alle Räume gleichzeitig die schlechteste Situation haben.

fi-z automatisch berechnet:

- natürliche Belüftung von AE der beheizten Zone

- einfache Belüftung durch stundenlange Nutzung und Abluft Volumenstrom

- Doppellüftung aus den SIA2024:2015-Durchflussraten mit den in der SIA2024:2021 definierten zusätzlichen Stunden (2 Stunden vor und nach Anwesenheit von Personen) und Zuluft Volumenstrom

Über den Menü „Bericht“ + „Standardbericht“ kann der Bericht Schritt für Schritt ausgedruckt werden.

und die Resultate:

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


WW Heizleistung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Heizleistung ››

Previous Top Next

Leistung Warmwasserkessel (WW)

NEUE METHODE SIA385/2

Dir Methode in diese Seite steht noch im Sankey von SIA380/1.

Lesosai berechnet die Warmwasserkesselleistung auf der Ebene der beheizten Zone, nach zwei Methoden.

Bei der ersten Methode wird das Warmwasser gespeichert und die wichtigste Angabe ist die pro Tag benötigte Anzahl Liter Wasser Die folgende Gleichung wird angewandt:

Leistung [W] = (TWW - TCW) x WWT / 86400 [s] x 4180 [J/kgK]

TWW : Warmwassertemperatur [°C[

TCW : Kaltwassertemperatur [°C]

WWT: täglicher Warmwasserbedarf in Litern pro Tag

Die zweite Methode betrifft die direkte Warmwasseraufbereitung. Die wichtigste Angabe hier ist die maximale Anzahl Liter pro Minute:

Leistung [W] = (TWW - TCW) x WWM / 60 [s] x 4180 [J/kgK]

TWW : Warmwassertemperatur [°C]

TCW : Kaltwassertemperatur [°C]

WWM: täglicher Warmwasserbedarf in Litern pro Minute

Die folgende Tabelle gibt den täglichen Warmwasserbedarf pro Nutzung:

 |  | Täglicher Warmwasserbedarf in Litern, 60°C pro Einheit
Kategorie | Nutzung | Einheit | Minimal | Mittel | Stosszeit
Wohnbereich |  |  |  |  |
EFH/Eigentumswohnung | einfach | p | 30 | 35 | 40
 | mittel | p | 35 | 40 | 50
 | luxuriös | p | 40 | 50 | 60
MFH | einfach | p | 30 | 35 | 45
 | luxuriös | p | 35 | 40 | 50
Gewerbliche Küchen |  |  |  |  |
Café, Tearoom | geringe Präsenz | s | 15 | 20 | 30
 | starke Präsenz | s | 20 | 30 | 40
Restaurants | geringe Präsenz | s | 10 | 15 | 25
 | mittlere Präsenz | s | 20 | 25 | 35
 | starke Präsenz | s | 25 | 30 | 45
Herbergen, Hotels | ohne Küche, ohne Waschküche |  |  |  |
 | einfach | b | 30 | 40 | 50
 | 2. Klasse | b | 40 | 50 | 70
 | 1. Klasse | b | 60 | 80 | 100
 | luxuriös | b | 80 | 100 | 150
Spital | med.-tech. Ausrüstung |  |  |  |
 | einfach | b | 50 | 60 | 80
 | mittel | B | 70 | 80 | 100
 | gross | B | 100 | 120 | 150
Duschen |  |  |  |  |
Schulen |  | D/P | 30 | 35 | 40
Sportanlagen |  | D/P | 35 | 40 | 50
p = Personen, s = Sitzplatz, b = Bett, D/P = Dusche pro Person |  |  |  |  |

Aus : Ravel: "Elektrische Wassererwärmung", Bundesamt für Konjunkturfragen, 1994

Mit dem Personal Edition von HelpNDoc erstellt: Kindle eBooks mit Leichtigkeit generieren


Fussbodenheizung

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Heizleistung ››

Fussbodenheizung

Nach EN 1264-1/

Für die Berechnung der Fussbodenheizung, sind die folgenden Elemente notwendig (Berechnung SIA 384.201 um Verluste zu definieren):

Im Gebäude können Sie zusätzliche Grenzwerte festlegen:

Im Fenster für Wärmeabgabesysteme (Emissionen) geben Sie die Abmessungen der Heizleitungen für die Fussbodenheizung der Gruppe ein. Es ist nur eine Auswahl möglich. Sie wählen die Vorlauftemperatur der Heizung und, im Fall einer automatischen Verlege Abstand, die Differenz zur Rücklauftemperatur:

Rohrbogen werden in der Regel von Herstellern angegeben und werden für die Berechnung der Druckverluste verwendet.

Für die Räume muss im Blatt Bodenheizung aktiviert werden. Sie Können verschiedene Ring definiere, und für jedes, ein eingehende Verbindung (1), ein Pheriphere Zone (2), die Hauptzone (3) und ein ausgehende Verbindung (4)

Sie können zwischen drei unterschiedliche Berechnungsmethoden wählen:

- Automatisch, Hauptzone: Ring Anzahl, Verlege Abstand und Temperatur Berechnet

- Manuell: alle WerteAlle Werte werden manuell eingegeben

- Verlege Abstand Automatisch: Ring Anzahl und Temperatur Berechnet

- Temperatur Automatisch: Ring Anzahl und Verlege Abstand Berechnet

Seit Lesosai 2022 Build 1714 können Sie eine Liste von Kollektoren in Gebäude- und Bindeschleifen setzen. Sie haben die Ergebnisse im Bericht und können Sie exportieren im CSV-Format (von Bericht):

Für den Fall, dass Warnungen für die Rohrlänge oder den Druckverlust angezeigt werden, muss die Anzahl der Ringe erhöht werden.

Sie können die Rohrlänge fixieren:

Sie können festlegen wie lang die Anschlussrohre sind durch welchen Raum sie laufen:

In den Resultaten finden Sie mehrere Schätzwerte:

Die verwendeten Formeln sind

  • Rohrlänge: BH Raumfläche / Verlege Abstand
  • Durchflussrate: Leistung_inkl_boden x 60 / (4180 x DT)
  • Wieviel Rohrbogen

Blau : 2 x Rohrlänge / (Breite + BH Raumlänge)

Rot : Rohrlänge / BH Raumlänge

  • Geschätzter Druckverlust

wer Fa (Rauheit 0.007 mm) :

- laminar :

- turbulent :

- Rohrbogen Druckverlust:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Heizleistung SIA384:201:2003

Normen und Leistungsnachweise ›› Energie Berechnungen ›› Heizleistung ››

Previous Top Next

Kesselleistung

LESOSAI berechnet die Heizkesselleistung nach der europäischen Norm 12831 oder nach SIA Norm 384.201:2003.

bld Beispiel

Die Berechnungen werden auf zwei Ebenen durchgeführt:

• beheizte Zone (monatliche Berechnung, ohne Räume) ;

• Raum (Wärmeenergie).

Die Berechnung der Kesselleistung auf Zonenebene ist weniger genau als die Berechnung auf Raumebene wegen Gesamtwerten, z.B. für die Wärmekapazität und die Lüftung.

Um die Heizkesselleistung pro Raum berechnen zu können, muss man zuvor die entsprechende Norm gewählt haben:

- Schweiz

- Anders

Zwischen 'Zonen' und 'Räumen' müssen 'Gruppen' definiert werden. 'Gruppen' dienen dazu mehrere Räume zusammenzufassen (z.B. Wohnungen). Die Leistung entspricht der Summe der Räume.

Zur Berechnung:

* Transmissionswärmeverluste (Gebäudehülle, Fenster, Türen, etc.)

* Lüftungswärmeverluste (Räume, Lüftungssystem (HVAC))

* Nachtabsenkung

Eingabe Lüftung

Die Lüftung wird nach der SIA Norm 380/4 berechnet. Wenn keine mechanische Lüftung vorhanden ist, wählt LESOSAI den grösseren Wert zwischen 0.3 1/h und der Zugluft.

Die Zugluft wird mit der folgenden Formel berechnet:

Zugluft = 2x Volumen x N50 x e ;

N50: Windaussetzung:

schwach: 1

mittel: 3

hoch: 7.5 ;

e : Abdichtung,

wenn eine einzige Fassade gegen Aussen:

schwach: 0.01

mittel: 0.02

hoch: 0.03

wenn mehrere Fassaden gegen Aussen:

schwach: 0.02

mittel: 0.03

hoch: 0.05.

In den Räumen müssen die Masse, die thermische Masse und der Luftvolumenstrom (abhängig von Nutzung und Fläche) eingegeben werden. Bei mechanischer Lüftung muss der Raum einem Lüftungssystem (HVAC) zugeordnet werden.

Die Lüftung muss im Raum wo es ist beheitzt, zum Beispiel:

In diesem Fall :

Salon-cuisine : Lüftung, in und out 60 m3/h

Chambre: Lüftung, in und out 20 m3/h

WC : 50 m3/h à 18 C aus dem Zimmer :

Anschliessend müssen die fehlenden Angaben im Lüftungssystem eingegeben werden :

Der F Faktor (Bericht "Leistung x F") berücksichtigt, dass sich die Belüftung nicht in ganze Gebäude gleichzeitg Funktioniert. Schauen Sie im "SIA D 0208". Zum Berechnen wir nehmen die SIA2024 Werte.

Im Lesosai der Faktor F ist :

Puissance Transmission + F x Leistung Lüftung + Leistung Zugluft

Eingabe Transmissionswärmeverluste

Es muss die Gebäudehülle je Raum eingegeben und die Bauteile entsprechend auch einem zugeordnet werden.

Die Aufheizungsleistung für eine intermittierende Heizung wird nach der europäischen Norm EN12831 berechnet:

Ai: Heizfläche

fRH: Faktor, der von der Masse und der nächtlichen Temperaturreduzierung abhängt.

Der berechnete Gesamtgebäudewert ist nicht gleich der Summe der Raumwerte, weil die Lüftungsverluste durch einen Faktor reduziert sind, der berücksichtigt, dass sich nicht alle Räume in der ungünstigsten Lage befinden.

Mindestens eine beheizte Zone und eine Gruppe definiert haben, mit Räumen und entsprechenden Hüllen. Die Hüllenteile können Fenster- und andere Elemente enthalten.

Schlussendlich können Sie den Bericht erstellen:

Es ist möglich das Bodenheizung zu dimensionieren in jedes Raum, schauen Sie im diese Seite .

Wenn aktiviert es ist im Bericht.

Mit dem Personal Edition von HelpNDoc erstellt: CHM-Hilfedokumente einfach erstellen


DGNB

Normen und Leistungsnachweise ›› Energie Berechnungen ››

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


DGNB

Normen und Leistungsnachweise ›› Energie Berechnungen ›› DGNB ››

Previous Top Next

DGNB

Mit Lesosai es ist möglich das Energie für das DGNB label zu Berechnen (SIA2032, SIA382/2-SIA2044).

Und die Graue Energie:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis CHM-Hilfedokumentationsgenerator


Polysun Inside

Normen und Leistungsnachweise ››

Mit dem Personal Edition von HelpNDoc erstellt: EBooks einfach erstellen


Modul Polysun Inside

Normen und Leistungsnachweise ›› Polysun Inside ››

Modul Polysun Inside®

Polysun Inside® hilft Ihnen bei der genauen Berechnung von solarthermischen Anlagen und erlaubt, verschiedene Varianten miteinander zu vergleichen. Die Polysun Berechnungsroutine ist voll in Lesosai integriert und wird automatisch installiert.

Polysun Inside® wird in Lesosai in Verbindung mit den folgenden Normen verwendet:

* Polysun Inside Spezial (empfohlen)

* SIA 2031 Stundliche label

Label EN 15217 StündlichDie Ausführung ausreichend präziser Berechnungen durch Polysun bedingt die Verwendung eines stündlichen Berechnungsverfahrens.

Die Simulationsresultate des Lesosai Plug-in Polysun Inside® sind konform mit denen der Polysun® Solar Thermal Standardversion und damit nicht nur reproduzierbar sondern auch gleichermassen anerkannt.

Die von der Polysun Berechnungsroutine berücksichtigten Zeitintervalle sind variabel. Dank Minimalintervallen von 4 Minuten können alle Aktivitäten von Brennern und Ventilen individuell erfasst werden. Der Datenaustausch zwischen Polysun Inside® und Lesosai geschieht auf stündlicher Basis. Polysun Inside® umfasst Produktdatenbanken, welche jeweils mit den regelmässigen Lesosai Updates aktualisiert werden.

Für weitere Details zum Simulationsalgorithmus von Polysun®, konsultieren Sie bitte die Polysun®-Bedienungsanleitung und die Polysun® Website www.polysunsoftware.com .

Die folgenden Konfigurationen sind möglich (alle mit solarthermischen Anlagen) :

 | Bedarf |  |  | Deckung
System Polysun Inside® | Wärme | Warmwasser | Schwimmbad | Brenner ( Gas, Heizöl, Holz,… ) | Wärmepumpe Luft-Wasser | Wärmepumpe Wasser-Wasser
1222 |  | X |  | X |  |
11012 | X | X |  | X |  |
11022 | X | X |  |  |  | X
11016 11017 | X | X |  |  | X |
11025 |  | X |  |  | X |
11026 |  | X |  |  |  | X
11023 | X | X | X |  | X |
11024 | X | X | X |  |  | X
11013 | X | X | X | X |  |

Legende :

Kollektoren | Brenner | WP Luft-Wasser | WP Wasser-Wasser
Heizung | Warmwasser | Schwimmbad |

Wärmeerzeuger können unter „HVAC“ und Kollektoren unter „Solaranlage“ geändert werden.

Achtung, nicht alle Konfigurationen sind möglich. Wenn Sie beispielsweise Wärme und Warmwasser produzieren wird ein gemeinsamer Wärmeerzeuger für beide vorausgesetzt.

Weiterhin findet sich in folgendem Ordner eine Beispieldatei:

C:\Program Files\Lesosai\BLD\exemples\Polysun inside.bld

Mit dem Personal Edition von HelpNDoc erstellt: iPhone Websites einfach gemacht


Polysun Nutzung

Normen und Leistungsnachweise ›› Polysun Inside ››

Polysun Inside® Nutzung

Ein Projektbeispiel:

Alle diese Elemente müssen im Projekt vorhanden sein, aber (je nach Berechnung) müssen nur gewisse ausgefüllt werden :

Element | Ausschliesslich Warmwasser | Warmwasser + Heizung und/oder Schwimmbecken
Gebäude (Klima und Adresse) | x | x
Zone (Warmwasserbedarf) | x | x
Räume, Gebäudehülle, … |  | x
HVAC – Heizung |  | x
HVAC – Warmwasser | x | x
Solarkollektoren | x | x

Falls Sie Solargewinne für Heizung und WW berechnen möchten, geben Sie die Daten wie im Fall der SIA 2031, stündliches Label, ein. Die Bedarfsberechnung findet auf der Ebene der Zone statt (siehe SIA 2031).

Im HVAC-Modul geben Sie an, ob Sie den Deckungsgrad des Warmwassers, des Schwimmbads und / oder der Heizung berechnen, indem Sie Heizung und Speicher auswählen.

Um Wärmepumpen zu verwenden, sollten Sie Elektrizität als Energieträger auswählen.

Im Solarthermischen System, wird die Kollektorfläche angegeben (bevorzugt aus dem Katalog):

Um den Warmwasserbedarf vorzugeben, muss seit Lesosai 7.3 im Blatt ‘Allgemeine Daten’ der jeweiligen Zone die Menge in Liter pro Tag angegeben werden:

Zudem muss die Nutzung, welche die temporäre Verteilung über den Tag vorgibt. Die Summe der Tagesverteilung muss 1 betragen. Die Monats- und Tagesverteilung beeinflusst den Gesamtbedarf.

Drei Nutzungen sind bereits definiert. In allen drei Fällen ist die Monatsverteilung 100%. In einem vierten Fall gibt es eine freie Verteilung.

Trois affectations sont déjà définies (la somme de la distribution journalière doit être égal à 1, la distribution journalière et mensuel influencent le total du besoin), dans les trois cas la distribution mensuelle est 100% chaque mois, et une quatrième qui est la distribution libre:

Verwaltung:

Stündlich | Wöchentlich (1: Sonntag)

Wohnen:

Stündlich | Wöchentlich (1: Sonntag)

Sporthalle:

Stündlich | Wöchentlich (1: Sonntag)

Um die Kollektorfläche und den Speicher vorabzuschätzen, können Sie folgenden Ausgangswerte verwendet werden: 2m2 Kollektorfläche je 100 l Warmwasser pro Tag. Der Speicher muss mindestens den Bedarf von zwei Tagen abdecken.

Vergessen Sie nicht die Verschattung für die Solarkollektoren einzugeben:

Es stehen die folgenden Ergebnisse zur Verfügung:

Energie (gemessen am Kollektor; Rohrverluste zum Tank sind noch nicht berücksichtigt).

SFn : Anteil der Energie an das System, welche durch die Sonne geliefert wird [Qsol / (Qaux + Qsol)]. Rohrverluste zwischen Kollektorfeld und Speicher werden nicht berücksichtigt.

QUse : Von den Verbrauchern effektiv bezogene Energie. Folgende Energiebezüge werden dazugezählt: Warmwasser, Gebäudeheizung, Gebäudekühlung, Schwimmbad und Energiesenke. Quse kann vom Energiebedarf Qdem abweichen. Bsp: Quse > Qdem, ein Energieüberschuss führt zu höheren Temperaturen am Wasserhahn als gewünscht.

QAux : Von den elektrischen und brennstoffbetriebenen Wärmeerzeugern und elektrischen Kältemaschinen an das Fluid abgegebene Energie (gemessen am Wärmeerzeuger; eventuelle Rohrverluste zum Tank sind noch nicht berücksichtigt).

Qdef: Nachgefragte Energiemenge, welche nicht gedeckt werden konnte

Weiterhin stehen die folgenden Resultate zur Verfügung:

Der Energiebedarf des Gebäudes, wurde nicht gedeckt

Der Energiebedarf für Warmwasser, wurde nicht gedeckt

In diesem Fall können die folgenden Änderungen vorgenommen werden:

? Reduktion der Raum- und / oder Warmwassertemperatur

? Reduktion der Warmwassermenge

? Vergrössern von Kollektorfläche und Speicher

? Bei Wärmepumpen:

o Bodenheizung anstelle von Radiatoren verwenden

o Bei Luft-Wasser WP und kaltem Klima: Eine grössere Wärmepumpe verwenden

o Bei Wasser-Wasser WP: Erdsonden vergrössern

Mit dem Personal Edition von HelpNDoc erstellt: CHM, PDF, DOC und HTML Hilfeerstellung von einer einzigen Quelle aus


LCA - Ökobilanz

Normen und Leistungsnachweise ››

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Minergie ECO - DGNB - SNBS

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

Minergie ECO - DGNB - SNBS

Lesen Sie auch der Dokument:

Im LCA Label Berechnung die wichtige unterschied sind:

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher für das iPad verfassen


LCA - Einführung

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

LCA (Lebenzyklusanalyse oder gesamtheitliche Ökobilanz) - Einführung

Gebäude verursachen über ihren ganzen Lebenszyklus hinweg eine grosse Umweltbelastung Hauptverantwortlich sind dabei der Energieverbrauch während der Nutzung des Gebäudes und die verwendeten Baustoffe. Wenn schädliche Umwelteinwirkungen bereits im Moment der Planung ermittelt werden, können rechtzeitig umweltfreundliche Entscheidungen gefasst werden. Die in Lesosai integrierten ECO und ECO+-Module ermöglichen Ökobilanzen gemäss ISO 14040 und SIA Merkblatt 2032 (graue Energie im Gebäude).

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungsumfeld


LCA - Lebenszyklus

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

Ökobilanz - Lebenszyklus eines Gebäudes

Um die Ökobilanz eines Gebäudes zu erstellen, werden die Stoff- und Energieflüsse der verschiedenen Phasen dessen Lebenzyklus aufgelistet. Dank der in Lesosai integrierten Module ECO und ECO+ kann eine vollständige Gebäudeökobilanz erstellt werden. Berücksichtigt werden dabei:

  • die Baustoffe
  • die technischen Anlagen
  • der Aushub
  • die während der Gebäudenutzung verbrauchte Energie

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfe, DOC, PDF und Druckhandbücher von einer einzigen Quelle aus erstellen


LCA - Baustoffe

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lebenszyklus ››

Previous Top Next

Ökobilanz - Die Baustoffe

Der Lebenszyklus von Baustoffen umfasst die folgenden Phasen:

Herstellung: Diese Phase umfasst die Förderung der Rohstoffe, deren Transport zum Verarbeitungsort sowie die Prozesse, welche zum fertigen Produkt führen. Obwohl unsere Studien gezeigt haben, dass die Umweltauswirkungen des Baustofftransportes vom Fertigproduktehersteller zur Baustelle in gewissen Fällen erheblich sein können, werden diese bei der Ökobilanz nicht berücksichtigt. Damit wird Konformität mit der europäischen Politik der ausgleichenden Gerechtigkeit erreicht, welche zum Ziel hat, dass ausländische Produkte, welche eine grössere Distanz zurückgelegt haben, nicht benachteiligt werden.

Ersatz: Während der Nutzungsphase eines Gebäudes müssen gewisse Baustoffe ersetzt werden. Die Lebensdauer der Baustoffe ist im SIA Merkblatt 2032 als Funktion verschiedener Parameter festgelegt. Die Herstellung und Eliminierung von Ersatzmaterialien wird daher bei dieser Lebenszyklusanalyse ebenfalls berücksichtigt.

Eliminierung: Zum Zeitpunkt wo das Gebäude ausgedient hat, muss der Abbruchmüll zu verschiedenen Entsorgungszentren transportiert werden, wo er je nachdem rezykliert, verbrannt oder vergraben wird.

Mit dem Personal Edition von HelpNDoc erstellt: Qt Help-Dateien auf einfache Weise erstellen


LCA - Technische Anlagen

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lebenszyklus ››

Previous Top Next

Ökobilanz - Technische Anlagen

Die Herstellung, der Unterhalt und die Eliminierung der folgenden technischen Anlagen werden bei der Lebenszyklusanalyse berücksichtigt:

  • Wärmeerzeugungsanlagen
  • Wärmeverteilanlagen (Radiatoren, Bodenheizung, ...)
  • Lüftungsanlagen
  • Sanitäranlagen
  • Elektrische Anlagen
  • Thermische Solaranlagen
  • Photovoltaische Anlagen

Mit dem Personal Edition von HelpNDoc erstellt: Kindle eBooks mit Leichtigkeit generieren


LCA - Aushub

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lebenszyklus ››

Previous Top Next

Ökobilanz - Aushub

Bei der Ermittlung der Umweltauswirkungen des Aushubs werden die Benutzung der Aushubmaschinen sowie die Evakuierung des ausgehobenen Materials durch Lastwagen. berücksichtigt.

Mit dem Personal Edition von HelpNDoc erstellt: Kostenloser Qt Help-Dokumentationsgenerator


LCA - Energieverbrauch

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lebenszyklus ››

Previous Top Next

Ökobilanz - Der Energieverbrauch

Der Energieverbrauch während der Nutzungsphase eines Gebäudes spielt eine wichtige Rolle bei der Ökobilanz. Bei alten Gebäuden ist die Umweltauswirkung des Energieverbrauchs in der Regel höher als jene der Baustoffe. In Neubauten mit optimierter Energieleistung dagegen kann die Umweltauswirkung der Baustoffe eine ebenso grosse Rolle spielen. In solchen Fällen kann eine Verminderung der Umweltauswirkungen vorallem durch die Wahl von ökologischen Baustoffen erreicht werden.

In den ECO und ECO+-Modulen von Lesosai werden die folgenden Energieverbraucher berücksichtigt:

  • Heizung
  • Warmwasser
  • Klimatisierung
  • Beleuchtung
  • Lüftung
  • Elektrische Apparate

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


LCA - Umwelteinflussindikatoren

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

LCA - Umwelteinflussindikatoren

Verschiedene Umweltindikatoren charakterisieren die Umwelttaugglichkeit eines Gebäudes. Die Module ECO und ECO+ ermitteln die folgenden vier Indikatoren:

  • CED: Cumulative Energy Demand. Erneuerbare und nicht-erneuerbare Primärenergie [MJ]
  • NRE: Non Renewable energy. Nicht erneuerbare Primärenergie [MJ]
  • GWP: Global Warming Potential. Quantifiziert Treibhausgasemissionen. Da Gase unterschiedliche Auswirkungen haben, werden sie jeweils mit CO2 verglichen [kg-CO2-eq].
  • UBP: Umweltbelastungspunkte. Globaler Indikator, welcher verschiedene Auswirkungen umfasst und spezifisch gewichtet. Diese Methode wurde in der Schweiz entwickelt. Die Referenzeinheit ist der Ökopunkt [pts]

Mit dem Personal Edition von HelpNDoc erstellt: Elektronische Bücher einfach verfassen


LCA - Ökobilanzdaten

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

LCA - Ökobilanzdaten

Die benutzten Ökobilanzdaten sind der von der KBOB (Abteilung des Eidg. Amts für Bau und Logistik) veröffentlichten Liste von Empfehlungen für ökologisches Bauen entnommen ( "Empfehlung Ökobilanzdaten im Baubereich" ). Diese Liste gibt Angaben über zahlreiche Baustoffe, Energievektoren, technische Anlagen und Transportmittel.

Mit dem Personal Edition von HelpNDoc erstellt: PDF-Hilfedokumente einfach erstellen


LCA - Lesosai Eingabedaten

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

Mit dem Personal Edition von HelpNDoc erstellt: iPhone Websites einfach gemacht


LCA - Allgemeine Ökobilanz Parameter

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lesosai Eingabedaten ››

Previous Top Next

Allgemeine Ökobilanz Parameter

Bei einer Lebenszyklusanalyse werden in der Regel Lebensdauern von zwischen 50 und 100 Jahren angenommen. Der Vorgabewert im Programm ist 60 Jahren. Dieser kann nach Belieben geändert werden. Die Minergie-ECO Berechnung erfordert eine Lebensdauer von 60 Jahren DGNB 50 Jahren.

Minergie ECO, NNBS und DGNB:

Frei:

Mit dem Personal Edition von HelpNDoc erstellt: eBooks für den Kindle verfassen


LCA - Bauteile

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lesosai Eingabedaten ››

Previous Top Next

LCA - Bauteile

Im Gegensatz zur Wärmebilanz berücksichtig die Ökobilanz nicht nur die Hülle sondern auch die inneren Zwischenwände.

Damit ein Bauteil bei der Ökobilanz berücksichtigt wird, muss dessen Zusammensetzung bestimmt werden [A]. Elemente mit festem U-Wert sind davon nicht betroffen.

Die Bauteile können auf 3 Arten erstellt werden:

1. Im Projekt: nur für dieses Bauteil

2. Im Depot: mehrfache Nutzung im Projekt

3. Im Menu Werkzeuge: bei Nutzung in mehreren Projekten

Bei gewissen Baustoffen sind die Umweltauswirkungen nicht bekannt. Um eine möglichst vollständige Ökobilanz zu erstellen, wird empfohlen, Baustoffe deren „LCA Code“ bekannt ist zu benutzen [B].

Damit die Lebensdauer jedes Baustoffs korrekt bestimmt werden kann – konform mit Merkblatt SIA 2032 –, muss genau definiert werden, welche Schichten die Grundstruktur eines Elements ausmachen.

• Tragwerkschicht. Dass heisst es fliesst nur einmal in die Ökobilanz mit ein (Lebensdauer = 60 Jahre).

• Nicht Tragwerkschicht. Die Schicht ist kein Tragglied aber Teil der Bauteilstruktur. Bei der Schicht handelt es sich um kein tragendes Element. Wie auch das Tragwerk wird sie nur einmal (mit 60 bzw. 40 Jahren) bilanziert.

• Für alle anderen Bauteilschichten braucht keine Option gewählt werden.

Diese Eigenschaft wird über rechten Mausklick auf die entsprechende Schicht gewählt. Mindestens eine Schicht pro Querschnitt muss daher als „Gesamte Lebensdauer“ markiert sein [C]. Ein Indikator erscheint neben dem entsprechenden Material [D].

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungswerkzeug


LCA - HVAC Eingabe

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lesosai Eingabedaten ››

Previous Top Next

LCA - HVAC

Heizung / Warmwasser / Klimatisierung / Lüftung

Ein oder mehrere HVAC (HLK) Element erstellen (für Heizung und Lüftung) mitsamt solarthermischen Installationen (mit Kollektor) und die photovoltaischen Installationen, sofern existent, erstellen.

  • Die Art der Wärmeerzeugung muss angegeben werden, damit der Energieverbrauch und das Wärmeerzeugersystem berücksichtigt werden können.
  • Wenn eine Wärmepumpe benutzt wird, muss "Elektrizität" und ein Wirkungsgrad, welcher der Leistungszahl der Wärmepumpe entspricht gewählt werden.
  • Bei einer Wärmepumpe mit Erdwärmesonde das entsprechende Feld ankreuzen.
  • Der Brennstoff betrifft die Wärme- und/oder Warmwassererzeugung. Für jede Kategorie muss der jeweilige Deckungsgrad eingegeben werden.
  • Bei der Heizung muss die Verteilart eingegeben werden, damit die Umweltwirkungen des Verteilnetzwerks ermittelt werden können.
  • Klimatisierte Räume werden durch Ankreuzen des entsprechenden Feldes und durch Eingabe des Deckungsgrades und des Wirkungsgrades gekennzeichnet. Die Umweltwirkungen des Elektrizitätsverbrauchs für Kühlung werden entsprechend berücksichtigt.

  • Um die graue Energie für die Heizanlage zu berechnen, muss die Art der Heizung definiert werden.
  • Für eine WP muss «Strom» ausgewählt werden und den COP als Wirkungsgrad in % eingegeben werden
  • Wenn die WP mit Erdsonden funktionniert muss es angekreuzt werden
  • Um die graue Energie für die Verteilung zu berechnen, muss die Art der Heizungsverteilung ausgewählt werden und Leistung definiert.

Für die Berechnung der Umweltwirkungen der Lüftungsanlage müssen die folgenden Parameter eingegeben werden:

  • Falls vorhanden, Länge des Erdregisters
  • Lüftungsleitungstyp (Blech oder HDPE)
  • Falls vorhanden, Abluftsystem in der Küche oder im Badezimmer
  • Einzelraumlüfer

Spezifischer Hersteller/Benutzer Daten für die Technische Anlagen:

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


LCA - PV & thermische Solaranlage

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Lesosai Eingabedaten ››

Previous Top Next

LCA - Photovoltaische und thermische Solaranlagen

Technische Anlagen

Die Umweltwirkungen von thermischen Solaranlagen werden auf Grundlage der Zonennutzungskategorie, der Nutzung für Warmwasser oder Heizung, der Anzahl Kollektoren und der Kollektorenfläche bestimmt. Für PV sind die Wp wichtig. Die Umweltauswirkungen von Photovoltaikanlagen werden automatisch als Funktion des Kollektorentyps (monokristallin, polykristallin, usw.), der Anzahl Kollektoren und der Kollektorenfläche ermittelt.

Energieverbrauch

Der Anteil solar erzeugter Wärme oder Elektrizität wird automatisch von den für den Gesamtenergieverbrauch ermittelten Umweltauswirkungen von Brennstoffen und Elektrizitätsnetzwerk abgezogen.

Mit dem Personal Edition von HelpNDoc erstellt: iPhone-Dokumentation einfach erstellen


LCA - Sanierung

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

Mit dem Personal Edition von HelpNDoc erstellt: Webhilfe-Seiten einfach erstellen


LCA - Sanierung Einführung

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Sanierung ››

Previous Top Next

Sanierung - Einführung

Um die Ökobilanz eines Sanierungsprojekts zu erstellen, wird wie folgt vorgegangen :

1. Wählen Sie « Umbau » bei den Gebäudeoptionen.

2. Geben Sie das Gebäude wie ein neues Gebäude ein (Bauteile, HVAC, Thermische Solaranlage und Photovolaik - siehe vorhergehendes Kapitel).

Unterscheiden Sie Sanierungsteile von Gebäudeteilen, welche bei der Ökobilanz nicht berücksichtigt werden.

Dieses Kapitel beschreibt die bei einem Sanierungsprojekt notwendigen Zusatzeingaben.

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher EPub und Dokumentationseditor


LCA - Sanierung Bauteile

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Sanierung ››

Previous Top Next

Sanierung - Bauteile

Wie bei Neubauten müssen bei Sanierungen alle Bauteilschichten eingegeben werden. Schichten, welche nicht saniert werden, müssen als « Ausserhalb Sanierung » markiert werden [A].

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfedokumente einfach erstellen


LCA - Sanierung Gebäude

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Sanierung ››

Previous Top Next

Sanierung - Gebäude

Mit dem Personal Edition von HelpNDoc erstellt: CHM-Hilfedokumente einfach erstellen


LCA - Sanierung Zonen

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Sanierung ››

Previous Top Next

Sanierung - Zonen

Unter dem Reiter « Lebenszyklusanalyse » geben Sie in jeder definierten Zone ein, ob die Sanitäranlage neu oder saniert ist .

Mit dem Personal Edition von HelpNDoc erstellt: Online-Hilfen für Qt-Anwendungen generieren


LCA - Sanierung HVAC

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Sanierung ››

Previous Top Next

Sanierung - HVAC

Unter dem Reiter « Lebenszyklusanalyse » geben Sie bei den HVAC-Modulen an, ob die Heizungs-, Wärmeverteil- und Lüftungsanlage neu oder saniert sind [A].

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Kindle-Hersteller


LCA - Sanierung PV & thermische Solaranlage

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA - Sanierung ››

Previous Top Next

Sanierung - Modul photovoltaische und thermische Solaranlagen

Im Abschnitt « Lebenszyklusanalyse » [A] können Sie bei der Eingabe von thermischen Solaranlagen und Photovoltaikanlagen angeben, ob es sich um neue oder sanierte Anlagen handelt.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


LCA-Resultate

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

Mit dem Personal Edition von HelpNDoc erstellt: Kostenloser Qt Help-Dokumentationsgenerator


ECO - Resultate

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA-Resultate ››

Previous Top Next

ECO-Modul Resultate

Die Umweltberechnung wird durch Klicken auf das Ikon [image] gestartet.

Die Basisversion von Lesosai wird mit dem ECO-Modul verkauft. Dieses erlaubt die Erstellung einer Ökobilanz und erzielt globale Gebäuderesultate. Die Umweltauswirkungen der drei Hauptphasen der Baustoffe (Herstellung, Ersatz und Eliminierung) können mit den Umweltauswirkungen von Energieverbrauch, technischen Anlagen und Aushub verglichen werden. Numerische und grafische Resultate werden für drei Indikatoren (NRE, GWP und UBP) angezeigt. Der nicht erneuerbare Anteil der grauen Energie (NRE) wird als Prozentsatz der gesamten grauen Energie in der Kolonne NRE ausgedrückt.

Die Höchst- und Niedrigstgrenzwerte für Minergie-ECO werden in den NRE-Graphiken in Grün und Orange angezeigt. Diese Werte sind dynamisch und hängen von den Gebäudeeigenschaften ab.

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher für das iPad verfassen


ECO+ - Resultate

Normen und Leistungsnachweise ›› LCA - Ökobilanz ›› LCA-Resultate ››

Previous Top Next

ECO+ Resultate

Die Umweltberechnung wird durch Klicken auf das Ikon [image] gestartet.

Für eine ausführlichere Ökobilanz kann zusätzlich zu Lesosai das ECO+ Modul erstanden werden. ECO+-stellt grafische Werkzeuge zur Verfügung, welche den Vergleich verschiedener Elemente und Baustoffe ermöglichen. Diese Funktion ist eine wertvolle Hilfe bei der Optimierung eines Projekts. Sie erlaubt, die wichtigsten Ökobilanzfaktoren zu identifizieren und daraus Konsequenzen zu ziehen.

Zusätzlich zu den Auswirkungen von Baustoffen, technischen Anlagen und Aushub ermittelt das Modul ECO+ die Umweltauswirkungen des Energieverbrauchs des Gebäudes für dessen ganzen Lebenszyklus.

Es werden Annäherungsresultate für vier Indikatoren angezeigt. Der nicht erneuerbare Anteil grauer Energie (NRE) wird getrennt vom CED-Wert ausgedrückt. Für jeden Indikator werden die Umweltauswirkungen des gesamten Gebäudes (Energie, Baustoffe, technische Anlagen und Aushub) in Grafiken angezeigt. Verschiedene Optionen erlauben, die Ansicht zu personalisieren (kumulierte oder getrennte Säulen, Pie charts). Die numerischen Resultate werden unter dem entsprechenden Reiter angezeigt.

Zusätzlich zu den Standardresultaten des Moduls ECO, liefert ECO+ auch Daten zu Bauteilen und Baustoffen. So können zum Beispiel unter dem Reiter "Bauteile" (siehe Illustration), die Gesamtauswirkungen jedes Bauteils eines Projekts verglichen werden. Diese sind nach Bauteilart (Mauer, Dach, Fenster, ...) geordnet und können in der Liste links gewählt werden. Es können auch automatisch die 25 Bauteile mit den höchsten oder niedrigsten Umweltauswirkungen für einen gegebenen Indikator gewählt werden.

Es ist gleichfalls möglich, die verschiedenen Baustoffe eines Gebäudes mit einander zu vergleichen. Baustoffe, die an mehreren Orten benutzt werden, können getrennt oder zusammen betrachtet werden. Die Grafik in der obenstehenden Abbildung illustriert die letztere Möglichkeit. Die Baustoffe können für einen gegebenen Auswirkungsindikator in steigender oder absteigender Reihenfolge geordnet werden. So sieht der Benutzer sofort, bei welchen Baustoffen die grössten Verbesserungen in Bezug auf Umweltauswirkungen erzielt werden können.

Mit dem Personal Edition von HelpNDoc erstellt: Nachrichten und Informationen über Hilfe-Entwicklungstools und -software


Nur für LCA Berechnung

Normen und Leistungsnachweise ›› LCA - Ökobilanz ››

Nur für LCA Berechnung

Es ist möglich eine Schichte nur für LCA Berechnung definieren:

Die «Nur für LCA Berechnung» ist gemeint für Materialien das keinen Einfluss in U-Wert haben und wer die Lambda werte ist nicht gekannt (das konnte das U-Wert Berechnung blockieren), zum Beispiel ein Anstrich.

Aber nicht alle Situation möglich sind. Zum Beispiel im inhomogen alle schichte im gleiche linie müssen die option definiert haben.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Photovoltaik Module

Normen und Leistungsnachweise ››

Photovoltaik Module

Ermöglicht sehr einfache Simulation einer Photovoltaikanlage:

− Berechnungen separat (mit SIA380/1 basys)

− Bestandteil der stündlichen Berechnung (SIA 2044 und gemäss EN 13790-91)

Die notwendigen Elemente sind:

Eingabe einfacher Systeme und mehrerer Wechselrichter und Kollektoren

Datenbank: Import von Wechselrichtern und Kollektoren aus Edibatec

Horizontverschattung: Import von Horizontverschatuungen aus der Software Carnaval; manuelle Anpassungen möglich

Kollektoren:

Wechselrichter :

Horizontverschattung:

Wichtige Punkte

Einige Punkte, die berücksichtigt werden sollten:

• Die Wechselrichter verfügen über einen Lasstschutz bei 15 % der Nominalleistung.

• Eine zu große installierten Wechselrichter-Leistung im Verhältnis zur Leistung der Solarkollektoren liefert eine kleinere Energiemenge.

• Für nicht zertifizierter Solarkollektoren ist die Energieerzeugung in der Berechnung stark reduziert (-20/30%).

• Der Grenzwert des NOCT-Faktors entspricht 40-90 °C

• Der Grenzwert des Mu-Faktors entspricht 0-0.006 °C-1

Eigenverbrauch, 2 Methode:

* nach die SIA2056 mit Batterie, aber verbrauch max 1.5 kleiner als die Produktion.

* Methode von Prof. Claude-Alain Roulet (2018):

En prenant des données sur le manuel Optimiser l'autoconsommation se courant photovoltaïque de Suisse Energie, on peut établir une courbe de corrélation entre le rapport EP/EC et le taux d'autoconsommation α:

Ep: énergie produite

Ec: énergie consommé

Où ln (x) est le logarithme naturel. Cette relation est illustrée dans la Figure 2 . Cette relation est bien sûr approximative, car le taux d'autoconsommation peut être modifié par un comportement adéquat, par exemple en enclenchant systématiquement les machines à laver ou autres pendant que le soleil brille.

Cette formule est utilisable jusqu'à un rapport Ep/Ec de 200%.

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher CHM- und Dokumentationseditor


Berichte

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher EPub und Dokumentationseditor


Berichte für Zertifizierungen

Berichte ››

Mit dem Personal Edition von HelpNDoc erstellt: Vorteile eines Hilfe-Entwicklungstools


Verwaltung Berichte

Berichte ›› Berichte für Zertifizierungen ››

Berichte

LESOSAI erlaubt den Ausdruck von Berichten, welche die Daten und Ergebnisse von Berechnungen nach unterschiedlichen Normen und Empfehlungen wiedergeben.

In Lesosai werden Berichte direkt von dern entsprechenden Menütaste gewählt.

Beispiel:

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher CHM- und Dokumentationseditor


Formulare für SIA380/1 (CH)

Berichte ›› Berichte für Zertifizierungen ››

Energieformulare zu Baugesuchen (Schweiz)

In der Schweiz müssen bei Baugesuchen mehrere Formulare mit Bezug auf verschiedene Energienormen ausgefüllt werden. Um die Projektvorbereitung zu vereinfachen, können mit Lesosai gewisse Formulare voreingefüllt werden. Es lohnt sich, sich jeweils über den letzten Stand der Anforderungen der einzelnen Kantone beim entsprechenden Amt zu erkundigen. Siehe http://www.endk.ch/energiefachstellen.html .

En2a und En2b

Seit Inkrafttreten der Norm SIA 380/1:2009 haben die meisten Kantone neue Formulare herausgegeben. Siehe http://www.endk.ch/energienachweis.html .

Die untenstehenden Formulare sind in LESOSAI integriert. Es wird empfohlen, jeweils die Gültigkeit bei der entsprechenden Fachstelle zu überprüfen. Stand der Informationen: Sommer 2014.

EN-2a Wärmedämmung - Einzelbauteilnachweis

Aargau | Appenzell Innerrhoden | Basel Land | Basel Stadt | Bern | Glarus | Freiburg | Luzern | Neuenburg
Nidwald | Obwald | St-Gallen | Schwyz | Solothurn | Tessin | Uri | Zürich | Zug

EN-2b Wärmedämmung - Systemnachweis

Aargau | Appenzell Innerrhoden | Basel Land | Basel Stadt | Bern | Glarus | Freiburg | Luzern | Neuenburg
Nidwald | Obwald | St-Gallen | Schwyz | Solothurn | Tessin | Uri | Zürich | Zug

Hauptformulare der Kantone :

Aargau | Appenzell Innerrhoden | Luzern | Nidwald | St-Gallen | Schwyz | Solothurn | Tessin | Uri
EN-AG | EN-AI | EN-LU | EN-NW | EN-SG | EN-SZ | EN-SO | EN-TI | EN-UR

Spezifische kantonale Energienachweise :

Basel Land | Bern | Neuenburg | Zürich | Zug
EN-BL/BS | EN-BE | EN-NE | EN-ZH | EN-ZG

Mit dem Personal Edition von HelpNDoc erstellt: eBooks für den Kindle verfassen


Besondere Berichte

Berichte ››

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher einfach erstellen


Mauern und Fenster (Modellen)

Berichte ›› Besondere Berichte ››

Mauern und Fenster

Erlaubt, den Bericht zu drucken, der alle Mauer- und Fensterlisten mit Modellen beinhaltet.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EPub-Hersteller


Sankey-Diagramm

Berichte ›› Besondere Berichte ››

Sankey-Diagramm

Dieses nach seinem Erfinder, dem irischen Ingenieur Matthew Henry Sankey, benannte Diagramm zeigt den Energie- und Wärmefluss der thermischen Bilanz in LESOSAI, inklusive Wärmegewinne und -verluste.

Wärmegewinne (MJ/m2) :

Interne Wärmegewinne : Wärmeerzeugung durch Personen, Beleuchtungskörper und elektrische Geräte (in Norm SIA 380/1 Nachweis definiert nach Kategorie der beheizten Zone)

Solare Wärmegewinne: Passiv-solare Gewinne, vorallem durch verglaste Flächen.

Heizung: Energie, welche die Anlage benötigt, um das Gebäude zu heizen (Endheizenergiebedarf).

Wärmeverluste (MJ/m2) :

Dach, Wände, Fenster: Wärmeverluste (U-Wert-Berechnung), im Allgemeinen gegen Aussen

Fussboden: Wärmeverluste (U-Wert-Berechnung mit b-Faktor), im Allgemeinen gegen Erdreich

Lüftung: Wärmeverluste durch Lufterneuerung

Technische Verluste: Teil der Endenergie, welcher vom Gebäude nicht genutzt werden kann (Erzeugungs- und Verteilverluste)

Abwärme: Evakuierung der Überschusswärme von internen und solaren Wärmegewinnen während der Sommer- oder auch während der Winterperiode.

Variationen :

Sie sehen hier unmittelbar die Auswirkungen von Änderungen in der Wärmedämmung auf den Heizwärmebedarf.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungswerkzeug


Kesselleistung

Berichte ›› Besondere Berichte ››

Kesselleistung

Ausdruck des Berichts der Berechnung der Kesselleistung nach den Normen EN12831 und SIA 384.201.

Um die Berechnung durchführen zu können, muss mindestens eine beheizte Zone mit einem Raum bestimmt worden sein, und für den Raum, die Fassaden und Unter-Elemente, die zu den Energieverlusten beitragen.

Die Lüftung, muss bei den Räumen und im HVAC Eingabefenster bestimmt werden.

Um die Berechnung durchführen zu können, muss das Raum Modul zusätzlich gekauft worden sein.

Mit dem Personal Edition von HelpNDoc erstellt: iPhone-Dokumentation einfach erstellen


Energie + ECO

Berichte ›› Besondere Berichte ››

Energie + ECO

Der Bericht Energie + ECO wurde im Rahmen des Projektes " SYSTEMNACHWEIS MINERGIE-ECO " entwickelt. Das Ziel des Projektes besteht darin, ein neues Umweltlabel zu schaffen, welches die folgenden Elemente berücksichtigt:

· Energie °;

· Umweltauswirkung °;

· Gesundheit.

Die Daten werden mittels einer klugen Mischung von Berechnungen und Fragebögen erhoben:

In diesem Beispiel haben wir für die Energieberechnung den Fall Minergie gewählt, aber jede andere Norm kann auch gewählt werden. Die Regeln und die Grenzewerte sind im Bericht des Projektes festgelegt, der beim Schweizerischen Bundesamt für Energie bestellt werden kann.

Mehr Informationen:

Mit dem Personal Edition von HelpNDoc erstellt: Webhilfe-Seiten einfach erstellen


Datenbank

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungswerkzeug


Vordefinierte Materialien & Elemente

Datenbank ››

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Multiformat-Hilfsgenerator


USai - Vordefinierte Materialien & Elemente

Datenbank ›› Vordefinierte Materialien & Elemente ››

USai - Vordefinierte Baustoffe und Elemente

Seit LESOSAI 7.0 beinhaltet die Software USai. USai berechnet den U-Wert nach EN ISO 6946 und SIA 180. Dabei werden unter anderem inhomogene Wände, Luftschichten (unter unterschiedlichen Bedingunge) und integrierte Heizkörper berücksichtig.

Über www.materialsdb.org hat USai Zugriff auf mehrere Herstellerdatenbanken:

Es wird empfohlen, die Datenbank regelmässig über das Menü "Werkzeuge/Materialdaten aktualisieren" auf den neuesten Stand zu bringen.

Die Materialdatenbank enthält von Herstellern, nach den Normen SIA und CEN oder nach Messungen des EPFL Sonnenenergie- und Bauphysiklabors (LESO-PB) vordefinierte Baustoffe und Bauteile (Code: Lesosai).

Ergebnisse können am Bildschirm oder als Gesamtbericht aller benutzten Bauteile über das Menü "Berichte" aufgerufen werden. Der Bericht "Fenstertypen und Mauern" gibt die Einzelbilanz.

Für Baustoffe können ebenfalls die LCA Umwelt- und Gesundheitsbelastungen bestimmt werden.

Der U-Sai Bildschirm sieht wie folgt aus:

Beispiel eines inhomogenen Elements mit zwei Querschnitten.

Mit dem Personal Edition von HelpNDoc erstellt: EPub-EBooks mit Leichtigkeit generieren


USai - Neue Materialien

Datenbank ›› Vordefinierte Materialien & Elemente ››

USai - Eingabe Baustoffe

USai verwaltet nicht nur Material- und Bauteildatenbanken, es erlaubt auch die Neueingabe von Baustoffen, sofern alle relevanten Daten zur Verfügung stehen.

Eingabe eines neuen Baustoffs

1. Im Menü « Werkzeuge » von Lesosai « Materialdaten ...» wählen.

2. Auf die Taste "Anfügen" klicken (unten in der Mitte des Fensters).

3. Die Rubrik "Übersetzungen" vollständig ausfüllen. Falls Sie die Bezeichnung in den anderen Sprachen nicht kennen, überall dieselbe Bezeichnung eingeben.

4. In "Referenz" die "Gruppe" wählen, beispielsweise Beton, Abdichtungen, Wärmedämmstoffe oder Mauerwerk. "Custom" wird automatisch definiert und kann nicht geändert werden.

5. Physische Grössen sehr genau eingeben, sonst sind die Berechnungsresultate falsch oder gar unmöglich. Achtung, Einheiten beachten! Falls Sie eine Grösse nicht kennen, übernehmen Sie den Wert eines ähnlichen Materials, das bereits in der Datenbank gespeichert ist. Der einzige nicht obligatorische Wert ist die "Gegebene Dicke". Dieser Wert kann auf Null gelassen werden, wenn es den Baustoff in verschiedenen Dicken gibt (beispielsweise Kalkmörtel).

6. LCIA: Angaben für die Berechnung der Ökobilanz. Eingabe nicht obligatorisch. Die Kategorie muss aus der KBOB-Liste, welche der Datenbank EcoInvent entnommen ist, gewählt werden.

7. Bestätigen. Das neue Material ist nun in der Datenbank des Benutzers gespeichert.

Das zusätzlich eingegebene Material wird mit der Referenz "Custom" versehen und bleibt unter der Verantwortung des Programmbenutzers.

Direkt von den Herstellern zur Verfügung gestellte Materialdaten liegen unter der Verantwortung derselben und sind mit einer entsprechenden Referenz versehen. Dank der Plattform www.materialsdb.org werden Herstellermaterialdaten im Allgemeinen regelmässig aktualisiert. Die Referenzen CEN und SIA 381/1 stammen aus diesen Normen. Es ist möglich, dass gewisse von diesen Materialien mit der Zeit Änderungen untergehen.

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfedokumente einfach erstellen


USai - Neue Bauteile

Datenbank ›› Vordefinierte Materialien & Elemente ››

USai - Neue Bauteile

Bauteile können von den Hüllenteilen (Fassadenmauern, Fussboden, Decke, Innenwände) aus eingegeben werden (im Depot oder im Projekt unter "Berechneter U-Wert"), aber auch direkt in der Datenbank unter "U-Wert nach Katalog" oder über das Menü "Werkzeuge/Bauteile".

Zu diesem Zweck wird das seit der Version 6.0 in Lesosai integrierte Programmmodul USai benutzt.

Es können homogene oder inhomogene Hüllenteile mit verschiedenen Zusammensetzungen geschaffen werden (z.B. Dach mit Wärmedämmung zwischen Sparren, wie im Beispiel "D 1-2" in der USai-Datenbank Werkzeuge/Bauteile).

Ein Bauteil neu eingeben

1. Im Menü "Bauteile/Anfügen" wählen (ausser unter "Berechneter U-Wert")

2. Eine mögliche Destination wählen (Mauer, Dach/Decke, Fussboden, Türe) (ausser unter "Berechneter U-Wert")

3. Klick auf "Rechenoptionen", um die Parameter Klima, Lage, Hüllentyp usw.* einzugeben (ausser unter "Berechneter U-Wert")

4. Erste Schicht von Innen nach Aussen eingeben: Klick auf grünes Kreuz oder Menü "Schichten/Schicht einfügen"

5. Material wählen und Dicke (in cm) unten eingeben falls nötig. Baustoffe können ebenfalls neu geschaffen werden: siehe Seite USai - Neue Materialien

6. Vorgehen für alle Materialschichten wiederholen.

7. Falls das Element inhomogen ist, die Linie "Querschnitt No1" wählen und über das grüne Kreuz oder das Menü "Querschnitte/Querschnitt anfügen" oder "Querschnitte/Querschnitt kopieren" einen Querschnitt anfügen.

8. Bauteil unbedingt benennen.

9. Mit OK bestätigen.

* Falls das Bauteil direkt in einem Hüllenteil geschaffen worden ist, beispielsweise in einer Fassadenmauer, übernimmt es automatisch die Eigenschaften des Hüllenteils (Lage gegen Aussen, Klimastation des Projekts und Klimadaten sind dann festgelegt und können nicht verändert werden).

Es ist möglich, Bauteile zu importieren oder unter einem anderen Namen zu speichern (wie Duplikation).

Die Funktion "Drucken" gibt eine ausführliche Übersicht über das Bauteil und einen Hinweis, falls eine dafür eine Kondensationsgefahr besteht.

Allfällige Kondensationsprobleme können auch unter dem Reiter "Kokndensation/Monatliche Grafik" gesehen werden.

Inhomogene Bauteile - Querschnitte

Der erste Querschnitt beträgt immer 100%. Alle weiteren Querschnitte beziehen sich auf jenen (Dreisatz).

Ein Beispiel: Inhomogener Dachaufbau in Holzbauweise

Die isolierende Schicht beträgt 80 cm (=100%). Der Querschnitt, welcher zudem die Dachsparren enthält, beträgt 16 cm - somit also 25% (16*100/80 = 25%).

Mit dem Personal Edition von HelpNDoc erstellt: Benutzerfreundliches Werkzeug zum Erstellen von HTML-Hilfedateien und Hilfewebsites


Verglasungen und lichtdurchlässige Wärmedämmung

Datenbank ››

Mit dem Personal Edition von HelpNDoc erstellt: Kindle eBooks mit Leichtigkeit generieren


Verglasungen

Datenbank ›› Verglasungen und lichtdurchlässige Wärmedämmung ››

Previous Top Next

Verglasungen und lichtdurchlässige Wärmedämmung

Die vom Programm benötigten Daten betreffend Verglasungen, lichtdurchlässige Wärmedämmungen und Sonnenkollektoren befinden sich in den Verglasungsdateien im Katalog ...\lesosai\glz\. Diese Daten können über mehrere Dateien verteilt sein, und jede kann mehrere Verglasungen enthalten.

Eine Verglasungsdatenbank wird mit dem Programm geliefert.

Wenn eine Verglasung nicht an die Aussenluft, sondern an eine unbeheizte Zone angrenzt, ist der Wärmedurchgangskoeffizient niedriger. Das Programm führt diese Korrektur automatisch durch.

Verglasung anfügen

Um eine zusätzliche Verglasung in der gelieferten Datenbank anzufügen, gehen Sie folgendermassen vor:

1. Wählen Sie " Verglasungdaten ... " im Menü "Werkzeuge";

2. Auf "Anfügen" klicken;

3. Die Datenfelder ausfüllen:

a) Verglasungsnamen in den vier Sprachen eingeben (oder viermal dieselbe Bezeichung, falls die Übersetzung nicht bekannt ist);

b) Wärmedurchgangskoeffizient U in W/(m²K) (EN673);

c) Globaler Energiedurchlassgrad Gg

d) Energiedurchlassgrad bei senkrechter Strahlung Gp (EN410) ;

e) Lichttransmissionsgrad (Strahlung senkrecht zur Verglasung) Tlum ;

4. Wenn alle Daten eingegeben worden sind, das entsprechende Feld ankreuzen und das Fenster schliessen.

Bemerkung:

Der Lichttransmissionsgrad (τ oder Tlum) entspricht nur selten dem Energiedurchlassgrad bei senkrechter Strahlung (gp). Die physischen Transmissionseigenschaften einer Verglasung hängen von der Wellenlänge der Strahlung ab. Dass Sonnenspektrum besteht aus einer grossen Palette von Wellenlängen (infrarot, sichtbar, ultraviolett). Der Lichttransmissionsgrad betrifft nur den sichtbaren Teil der Strahlung während der Gesamtenergiedurchlassgrad das ganze Strahlungsspektrum betrifft.

Mit dem Personal Edition von HelpNDoc erstellt: Online-Hilfen für Qt-Anwendungen generieren


Fenster Hersteller

Datenbank ›› Verglasungen und lichtdurchlässige Wärmedämmung ››

Previous Top Next

Fenster Hersteller

In Lesosai besteht die Möglichkeit Fenster, Schiebetüren und Fenstertüren vorab zu dimensionieren:

Die notwendigen Schritte:

1) und 2) Hersteller auswählen

3) Art des Produkts wählen

4) Fenstermasse eingeben

5) Verglasung wählen

6) Form wählen

7) Fensterrahmen wählen

(notwendig)

Möglichen Formen in Lesosai:

Fensterflügel nicht geschliessen
0 | 1 | 2 | 3 | 4
Pfosten nummern
0 | 0 | 1 | 1 | 2

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Multiformat-Hilfsgenerator


Meteorologie

Datenbank ››

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfe, DOC, PDF und Druckhandbücher von einer einzigen Quelle aus erstellen


Meteorologische Daten

Datenbank ›› Meteorologie ››

Meteorologische Daten

LESOSAI enthält die offiziellen Klimadatenbanken der folgenden Länder für die monatliche Berechnung:

• Schweiz;

• Luxenburg;

• Italien;

• Frankreich;

• Rumänien;

• Deutschland.

Bei der stündlichen Berechnungsoption haben Sie den Rechenmotor der Software Meteonorm zur Verfügung (www.meteornorm.com). Dieser ermöglicht, weltweit Klimadaten zu simulieren.

Die Norm RT2005 benutzt ihre eigenen Klimadaten für thermische Berechnungen.

Die monatliche Klimadatei .CLM kann mit einem Text-Editor in reinem Textformat (ASCII) bearbeitet werden.

Die Dateien enthalten mehr Daten als für die Standardberechnung notwendig. Die zusätzlichen Daten werden in anderen Berechnungsmethoden berücksichtigt (zum Beispiel die Klimaregion) oder geben Ihnen ganz einfach ergänzende Informationen.

Die Klimadateien sind wie folgt strukturiert: der Name der Klimastation steht in einer eckigen Klammer, auf einer Linie. Die darauf folgenden Linien enthalten je ein Schlüsselwort gefolgt von einem Gleichheitszeichen und den Daten (1 bis 12 Werte je nach Fall), die dem Schlüsselwort entsprechen:

 |  |  | X = notwendig o = fakultativ
 |  | Einheit | CEN, DLGs192, Luxemburg | 380/1
[ccc] | ccc = Name der Klimastation (max. 19 Schriftzeichen) |  | X | X
Referenz= | Quelle der Klimadaten |  | X | X
Land= | Abkürzung Land |  |  |
Höhenlage = | Höhenlage der Klimastation | m | X | X
Breitengrad = | Breitengrad der Klimastation | ° | X | X
Klimastation = | Nummer der Klimastation gemäss SIA 381/2 |  |  |
Situation = | Code der Klimastation gemäss SIA 381/2 |  |  |
Te Min = | Minimale Aussenlufttemperatur für die Berechnung des Wärmeleistungsbedarfs nach SIA 384/2. | °C | X | X
Te Mth = | Mittlere monatliche Aussenlufttemperatur | °C | X | X
GH Mth = | Monatliche horizontale globale Bestrahlungsstärke | MJ/m² | X | X
GS Mth = | Monatliche vertikale globale Bestrahlungsstärke von Süden | MJ/m² | X | o
GE Mth = | Monatliche vertikale globale Bestrahlungsstärke von Osten | MJ/m² | X | o
GW Mth = | Monatliche vertikale globale Bestrahlungsstärke von Westen | MJ/m² | X | o
GN Mth = | Monatliche vertikale globale Bestrahlungsstärke von Norden | MJ/m² | X | o
JC10 = JC12 = JC14 = | Monatliche Mittelwerte der Heizgradtage für Heizgrenzen von 10, 12, respektive 14°C | d |  |
DJ18/10 = DJ20/12 = DJ22/14 = | Monatliche Mittelwerte der Heizgradtage für Raumtemperaturen/Heizgrenztemperaturen von respektive 18/10 , 20/12 und 22/14 °C | d·K |  |

Einträge ausserhalb dieses Schemas werden vom Programm als Kommentare behandelt. Die vorgegebene Schreibweise der Schlüsselwörter, einschliesslich Zwischenräume und Grosskleinschreibung, muss immer genau beachtet werden, damit die Schlüsselwörter vom Programm erkannt werden.

Die Eingabe der globalen vertikalen Bestrahlungsstärken ist fakultativ. Falls diese nicht angegeben werden, rechnet das Programm mit transponierten Erfahrungswerten. Mittels dieser Monatswerte kann die vertikale Bestrahlungsstärke für eine der vier Hauptrichtungen als Funktion der horizontalen Bestrahlungsstärke ermittelt werden. Bei Breitengraden oder Klimas ausserhalb der Schweiz wird empfohlen, nicht auf die transponierten Erfahrungswerte zurückzugreifen.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis HTML-Hilfedokumentationsgenerator


Offizielle Dataien Schweiz 2008

Datenbank ›› Meteorologie ››

Offizielle Schweizer Klimastationen nach Kanton (bis 2008)

Offizielle Karte der Klimastationen gemäss Norm SIA 281/2 für Berechnungen nach SIA 380/1:2007 für die Westschweiz

Diese Klimastationen sind für Nachweise nach der Norm SIA 380/1:2009 nicht mehr zugelassen, ausser jene des Kantons Wallis (Sion, Gd St-Bernard, Montana, Zermatt), welcher diese im Moment noch akzeptiert (Stand Sommer 2010), .

Liste für die ganze Schweiz; die Zahlen bezeichnen die Höhe ü. M.

Station | Kanton
 | GE | NE | JU | BE | VD | FR | VS
Genf | Alle |  |  |  |  |  |
Sion |  |  |  |  |  |  | <1000
Lausanne |  |  |  |  | <800 |  |
Neuenburg |  | <800 |  |  |  |  |
Bern |  |  |  | <800 |  |  |
Delémont |  |  | <800 |  |  |  |
Freiburg |  |  |  |  |  | <900 |
La Chaux-de-Fonds |  | >800 | >800 |  | >800 Jura VD |  |
Château-d'Œx |  |  |  |  | >800 Voralpen | >900 |
Beatenberg |  |  |  | >800 |  |  |
Gd St Bernard |  |  |  |  |  |  | >1800
Montana |  |  |  |  |  |  | >1000 <1800
Zermatt |  |  |  |  |  |  | >1000 <1800

Station | Kanton
 | AG | AI | AR | BL | BS | GL | GR
Olten | Alle |  |  |  |  |  |
Heiden |  | Alle |  |  |  |  |
St.Gallen |  |  | Alle |  |  |  |
Basel-Binningen |  |  |  | Alle | Alle |  |
Glarus |  |  |  |  |  | Alle |
Arosa |  |  |  |  |  |  | X
Chur |  |  |  |  |  |  | X
Davos |  |  |  |  |  |  | X
Disentis |  |  |  |  |  |  | X
Scuol |  |  |  |  |  |  | X
St. Moritz |  |  |  |  |  |  | X
Comprovasco |  |  |  |  |  |  | X
Robbia |  |  |  |  |  |  | X

Station | Kanton
 | LU | NW | OW | SG | SH | SO | SZ
Luzern | Alle | Alle | Alle |  |  |  | X
St.Gallen |  |  |  | Alle |  |  |
Schaffhausen |  |  |  |  | Alle |  |
Langenbruck |  |  |  |  |  | X |
Olten |  |  |  |  |  | X |
Zürich SMA |  |  |  |  |  |  | X
Einsiedeln |  |  |  |  |  |  | X

Station | Kanton
 | TG | TI | UR | ZG | ZH | FL
Kreuzlingen | Alle |  |  |  |  |
Airolo |  | X |  |  |  |
Lugano |  | X |  |  |  |
Altdorf |  |  | X |  |  |
Göschenen |  |  | X |  |  |
Luzern |  |  |  | Alle |  |
Zürich SMA |  |  |  |  | Alle |
Engelberg |  |  |  |  |  | Alle
Meiringen |  |  |  |  |  | Alle
Bad Ragaz |  |  |  |  |  | Alle

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfedokumente einfach erstellen


Offizielle Dataien Schweiz 2009

Datenbank ›› Meteorologie ››

Offizielle Schweizer Klimadaten pro Kanton (2008)

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Multiformat-Hilfsgenerator


Meteonorm

Datenbank ›› Meteorologie ››

Beschreibung von Meteonorm 6.1

Eine Spezialversion der globalen meteorologischen Datenbank Meteonorm (www.meteonorm.com) ist in LESOSAI integriert worden. Diese Version erstellt chronologische Reihen meteorologischer Parameter, die typischen Jahren entsprechen. Die Kette der Algorithmen stammt aus der Software Meteonorm. Geringe Unterschiede mit der normalen Version sind möglich.

Die Meteonorm-Lesosai Datenbank enthält Durchschnittswerte, die langfristig anhand der globalen Strahlung, der Temperatur, der Windgeschwindigkeit und der Taupunkte berechnet werden (Meteonorm enthält 4 weitere Parameter). Für Temperaturen und Feuchte stützen sich die monatlichen Durchschnittswerte auf die Periode von 1996 - 2005. Für die gesamte Strahlung ist die grundlegende Periode 1981 - 2000. Die monatlichen Werte der meteorologischen Parameter werden automatisch für die in Lesosai definierten Lagen interpoliert. Die Stundenwerte werden stochastisch erzeugt, gestützt auf veröffentlichte Algorithmen. Die diffuse und direkte Strahlung, sowie die Strahlung auf vertikalen Ebenen, (4 Fassaden) stützen sich auf dasPerez Modell.

Die Interpolationsunsicherheit der Jahresdurchschnitte beträgt 7 % für die Globalstrahlung und 1.4°C für die Temperatur. Die Berechnung der Strahlung auf der vertikalen Ebene weist eine Genauigkeit von 8 % auf.

Mittlere Temperaturen vorherrschend.

Mit dem Personal Edition von HelpNDoc erstellt: Benutzerfreundliches Werkzeug zum Erstellen von HTML-Hilfedateien und Hilfewebsites


Meteo Winter Auslegung für Minergie P

Datenbank ›› Meteorologie ››

Klima für Minergie-P® Leistungsnachweis

Die spezifische Heizleistung muss in Minergie-P nur berechnet werden, wenn eine Luftheizung den Grossteil der Heizleistung erbringt. Die nachfolgenden Tabelle gibt die Klimadaten, welche für die Berechnung verwendet werden müssen.

Periode | kalt |  |  |  |  |  |  |  | trüb |  |  |  |  |  |  |  | 1 Stunde
 | Temperatur | Mittelwert Globalstrahlung W/m2 |  |  |  |  | Windge- | Windrichtg. | Temperatur | Mittelwert Globalstrahlung W/m2 |  |  |  |  | Windge- | Windrichtg. | Temp.
Station | °C | Horizontal | E | S | W | N | schw. m/s | 30°-Sektor | °C | Horizontal | E | S | W | N | schw. m/s | 30°-Sektor | °C
Adelboden | -10.2 | 73 | 48 | 140 | 61 | 35 | 0.9 | 61-90 | -4.7 | 28 | 17 | 36 | 20 | 15 | 1.6 | 181-210 | -16
Aigle | -5.5 | 73 | 56 | 136 | 45 | 27 | NA | 151-180 | -0.7 | 29 | 17 | 35 | 16 | 13 | 1.8 | 331-360 | -13
Altdorf | -5.6 | 56 | 40 | 89 | 38 | 29 | 2.0 | 121-150 | -2.3 | 19 | 10 | 14 | 9 | 9 | 2.0 | 121-150 | -11
Basel-Binningen | -6.5 | 55 | 42 | 109 | 49 | 26 | 2.1 | 91-120 | -2.0 | 18 | 12 | 19 | 13 | 11 | 2.1 | 301-330 | -13
Bern Liebefeld | -7.4 | 60 | 42 | 116 | 50 | 25 | 1.6 | 31-60 | -2.4 | 19 | 11 | 16 | 12 | 10 | 1.7 | 31-60 | -14
Buchs-Aarau | -7.1 | 47 | 31 | 78 | 38 | 23 | 1.5 | 31-60 | -3.4 | 18 | 10 | 13 | 11 | 10 | 1.5 | 31-60 | -14
Chur | -7.2 | 73 | 48 | 143 | 63 | 32 | 2.1 | 31-60 | -2.6 | 26 | 15 | 31 | 17 | 13 | 2.4 | 31-60 | -14
Davos | -13.1 | 89 | 80 | 199 | 91 | 52 | 1.7 | 1-30 | -7.8 | 38 | 31 | 68 | 35 | 25 | 2.5 | 1-30 | -20
Disentis | -9.7 | 81 | 67 | 178 | 83 | 53 | 0.8 | 61-90 | -3.3 | 26 | 18 | 33 | 21 | 17 | 0.8 | 61-90 | -16
Engelberg | -11.2 | 58 | 38 | 97 | 41 | 28 | 0.9 | 61-90 | -8.0 | 28 | 15 | 37 | 18 | 14 | 0.9 | 61-90 | -17
Genève-Cointrin | -4.2 | 50 | 29 | 85 | 43 | 20 | 3.0 | 31-60 | -1.3 | 20 | 10 | 16 | 12 | 10 | 2.5 | 31-60 | -10
Glarus | -8.2 | 65 | 46 | 111 | 33 | 25 | 1.1 | 271-300 | -3.6 | 24 | 13 | 25 | 11 | 11 | 2.0 | 271-300 | -14
Grand-St-Bernard | -15.4 | 89 | 72 | 150 | 94 | 56 | 6.6 | 61-90 | -12.4 | 37 | 27 | 44 | 34 | 26 | 7.0 | 61-90 | -19
Güttingen | -7.0 | 44 | 28 | 66 | 34 | 20 | 2.4 | 31-60 | -3.8 | 18 | 10 | 15 | 11 | 9 | 2.1 | 31-60 | -13
Interlaken | -7.0 | 63 | 41 | 115 | 50 | 30 | 2.0 | 181-210 | -1.6 | 19 | 11 | 16 | 12 | 10 | 2.1 | 181-210 | -12
La Chaux-de-Fonds | -9.5 | 79 | 78 | 182 | 77 | 43 | 2.7 | 31-60 | -3.7 | 28 | 22 | 37 | 22 | 18 | 3.0 | 211-240 | -18
La Frétaz | -9.6 | 72 | 51 | 128 | 43 | 19 | 2.5 | 1-30 | -5.2 | 25 | 13 | 22 | 12 | 10 | 2.2 | 211-240 | -16
Locarno-Monti | -1.3 | 63 | 41 | 122 | 45 | 21 | 1.2 | 1-30 | 2.0 | 16 | 8 | 10 | 9 | 7 | 0.9 | 31-60 | -4
Lugano | -0.8 | 64 | 38 | 121 | 47 | 20 | 1.9 | 331-360 | 3.0 | 15 | 7 | 11 | 8 | 7 | 1.1 | 331-360 | -4
Luzern | -6.4 | 43 | 31 | 65 | 33 | 23 | 1.4 | 331-360 | -2.9 | 17 | 10 | 13 | 10 | 10 | 1.5 | 331-360 | -12
Magadino | -3.0 | 59 | 42 | 117 | 44 | 20 | 1.6 | 61-90 | 1.2 | 18 | 10 | 14 | 10 | 8 | 1.5 | 61-90 | -8
Montana | -9.6 | 90 | 83 | 194 | 87 | 46 | 1.5 | 1-30 | -3.7 | 29 | 23 | 44 | 23 | 16 | 2.9 | 241-270 | -16
Neuchâtel | -5.4 | 51 | 33 | 86 | 37 | 20 | 3.2 | 61-90 | -2.2 | 18 | 10 | 14 | 10 | 9 | 2.5 | 61-90 | -11
Payerne | -6.7 | 57 | 40 | 103 | 47 | 24 | 2.2 | 31-60 | -2.5 | 20 | 11 | 14 | 11 | 10 | 2.0 | 31-60 | -13
Piotta | -7.2 | 45 | 41 | 63 | 32 | 29 | 2.3 | 271-300 | -5.5 | 20 | 12 | 13 | 11 | 11 | 2.1 | 271-300 | -12
Pully | -4.3 | 59 | 39 | 108 | 44 | 19 | 2.7 | 31-60 | -0.9 | 22 | 11 | 17 | 12 | 10 | 1.8 | 31-60 | -10
Robbia | -7.8 | 72 | 53 | 139 | 58 | 39 | 1.4 | 31-60 | -0.9 | 22 | 14 | 24 | 15 | 13 | 1.1 | 31-60 | -13
Rünenberg | -8.1 | 59 | 39 | 107 | 35 | 18 | 2.6 | 61-90 | -3.6 | 20 | 9 | 14 | 10 | 9 | 2.7 | 61-90 | -14
Samedan | -17.6 | 92 | 85 | 218 | 100 | 57 | 1.2 | 181-210 | -10.6 | 46 | 40 | 97 | 45 | 29 | 1.5 | 181-210 | -26
San Bernardino | -10.9 | 80 | 77 | 157 | 61 | 44 | 4.3 | 301-330 | -4.0 | 23 | 19 | 28 | 17 | 15 | 1.8 | 121-150 | -17
St. Gallen | -9.3 | 49 | 36 | 81 | 40 | 25 | 1.3 | 31-60 | -6.2 | 21 | 13 | 19 | 14 | 12 | 1.6 | 31-60 | -15
Schaffhausen | -7.5 | 53 | 37 | 96 | 40 | 22 | 2.9 | 31-60 | -4.4 | 21 | 13 | 23 | 14 | 11 | 2.8 | 31-60 | -14
Scuol | -12.0 | 83 | 64 | 178 | 78 | 45 | 1.5 | 241-270 | -6.3 | 32 | 24 | 52 | 26 | 20 | 1.1 | 241-270 | -18
Sion | -6.0 | 60 | 27 | 110 | 46 | 20 | 1.6 | 61-90 | -2.0 | 32 | 15 | 41 | 21 | 13 | 1.7 | 61-90 | -11
Ulrichen | -16.2 | 77 | 51 | 168 | 90 | 42 | 0.6 | 61-90 | -10.8 | 34 | 22 | 65 | 39 | 21 | 1.3 | 61-90 | -24
Vaduz | -7.8 | 64 | 43 | 124 | 55 | 30 | 1.5 | 331-360 | -3.8 | 24 | 12 | 24 | 15 | 12 | 1.7 | 331-360 | -14
Wynau | -7.3 | 53 | 34 | 88 | 46 | 24 | 2.4 | 61-90 | -3.3 | 18 | 11 | 14 | 12 | 10 | 2.5 | 31-60 | -14
Zermatt | -11.1 | 89 | 77 | 182 | 89 | 59 | 1.3 | 211-240 | -4.9 | 30 | 23 | 42 | 25 | 21 | 1.3 | 211-240 | -17
Zürich-Kloten | -7.5 | 53 | 41 | 102 | 48 | 28 | 2.0 | 31-60 | -3.8 | 19 | 13 | 21 | 14 | 12 | 1.9 | 31-60 | -13
Zürich-MeteoSchweiz | -7.7 | 53 | 40 | 101 | 50 | 27 | 2.2 | 31-60 | -3.3 | 21 | 13 | 21 | 14 | 11 | 2.3 | 31-60 | -15

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedokumente einfach erstellen


Interpolation Sonnenstrahlung

Datenbank ›› Meteorologie ››

Interpolation der Strahlung

Zu Grunde liegende Daten

Die Datenbanken, auf welche Lesosai zugreift, enthalten nur Daten zur horizontalen und zur vertikalen Sonnenstrahlung für die vier Haupthimmelsrichtungen Süd, Ost, West und Nord. Für stündliche Berechnungen sind die diffuse und die globale Strahlung bekannt, für monatliche Daten nur die Globalstrahlung.

Um Wärmegewinne durch Fenster zu berechnen, muss die Strahlung auf der Fensterebene bekannt sein, auch wenn diese 30° geneigt und südwestlich orientiert ist. In der Folge beschreiben wir das Berechnungsverfahren für solche Fälle.

Monatliche Berechnung

Nach SIA 380/1 (§3.5.2.5), wird die vertikale Strahlung einer zwischen den Hauptrichtungen liegenden Orientierung mit dem geometrischen Mittel berechnet. Beispiel für die Orientierung SW:

Die Strahlung auf einer Neigungsebene s orientiert gegen Westen wird durch das arithmetische Mittel der vertikalen und horizontalen Strahlungswerte berechnet:

Mit dem Personal Edition von HelpNDoc erstellt: eBooks für den Kindle verfassen


Elemente

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Gebäude

Elemente ››

Mit dem Personal Edition von HelpNDoc erstellt: eBooks für den Kindle verfassen


Gebäude Elemente

Elemente ›› Gebäude ››

Gebäude

Die globalen Gebäudedaten werden auf der hierarchischen Ebene des Gebäudes (Stufe 1) eingegeben.

Adresse

Allgemeine Gebäudedaten (Lage, Bauherr und Projektleiter.)

Rechenoptionen

Projektoptionen nach gewählter Norm (Klimadaten nach geografischer Lage, Art der Arbeiten - Neubau oder Umbau -, Gebäudeeigenschaften usw.).

Bei Schweizer Normen müssen ebenfalls die kantonalen Leistungsanforderungen gewählt werden. Als Voreingabe ist die Norm SIA 380/1:2009 gewählt. Für Nachweise in der Schweiz muss diese mit in SIA 2028 definierten Klimastationen benutzt werden. Bei einem Kompatibilitätsproblem (Norm SIA 380/1 2009 mit Klimastationen SIA 382/1 oder Norm SIA 380/1 2007 mit Klimastationen SIA 2028) erscheint ein gelbes Dreieck.

Bei den Gebäudeeigenschaften können Sie den Nutzungsgrad (Gesamtwirkungsgrad der Heizanlage), die Höhe ü.M. des Bauorts oder die Wärmeleitfähigkeit des Bodens (falls nicht 2 W / (M · K)) ändern. Die Lebensdauer des Gebäudes und das Aushubsvolumen werden nur für Ökobilanzen benötigt.

Die Rotation des Gebäudes muss mit Sorgfalt behandelt werden. Sie eignet sich vorallem bei einer Serie ähnlicher Gebäude mit unterschiedlicher Ausrichtung. Bei einem einzelnen Gebäude wird empfohlen, den Wert 0.0° beizubehalten und die Ausrichtung jedes Hüllenteils (Fassade oder geneigtes Dach) so genau wie möglich einzugeben (z.B. Nord-Ost für 55°). Die Rotation bewirkt keinen Unterschied sofern sie zwischen -22.5° und 22.5° liegt. Die Berechnung der Verschattung ändert immer nach 45°.

Inventar

Im Inventar definieren Sie nach Wunsch eine oder mehrere beheizte Zonen, unbeheizte Zonen (in Verbindung mit der beheizten Zone), Glasvorbauten, Pufferräume, Doppelwände oder technische Anlagen (HVAC, Solarheizung).

Nutzlose oder unerwünschte Zonen (oder Elemente) können beseitigt werden, indem Sie diese in den Abfallbehälter schieben.

Wenn Sie eine der definierten Zonen wählen, gelangen Sie zu den Elementen, die diese Zone betreffen.

Andere Reiter

Verschiedene Normen und Richtlinien erfordern unterschiedliche Dateneingaben. Siehe entsprechende Normen.

EINFLUSS GEWISSER PARAMETER

Nutzungsgrad: Verhältnis zwischen an Gebäude abgegebene Wärme und Endenergieverbrauch der Heizung. Benötigt nur für die Berechnung der Heizenergieverluste und des Endenergieverbrauchs im Sankey Energiefluss-Diagramm, Vorgabewert: 0,8.

Höhe ü. M. : passt die Luftdichte an (nur für Vergleich). Hat keinen Einfluss auf die Berechnungen nach SIA 380/1 und Minergie, weil für diese die Höhe der Klimastation massgebend ist.

Wärmeleitfähigkeit des Bodens : beeinflusst die Wärmeverluste des Bodens. Der Vorgabewert ist 2 W/(m·K) aber der effektive Wert kann je nach Boden zwischen 1,6 W / (M K) für trockene und leichte Böden (trockener Sand) und 3,5 W / (M · K) (dichter Felsen) variieren.

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher CHM- und Dokumentationseditor


Art des Bauvorhabens

Elemente ›› Gebäude ››

Art des Bauvorhabens (nur SIA380/1 und Minergie-Label)

Die Art des Bauvorhabens (Neubau, Umbau) wird unter dem Reiter "Rechenoptionen" der beheizten Zone eingeben. Dieser Parameter wird nur für den SIA Leistungsnachweis gebraucht, da die Anforderungen für diese beiden Projektkategorien verschieden sind.

"Neubau" und "Anbau" rechnen mit dem Grenzwert (Qh li) für neue Gebäude.

"Umbau" und "Umnutzung" rechnen mit dem Grenzwert für Sanierungsprojekte.

Seit Lesosai 7.1 (build 624), können verschiedene Arbeiten (Neubau, Sanierung, etc.) im selben Projekt verwaltet werden. Dazu müssen die Schaltfläche „Für jede beheizte Zone unterschiedlich“ gewählt und die beheizten Zonen eingegeben werden.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EBook-Editor


Grenzwerte von Zone

Elemente ›› Gebäude ››

Grenzwerte pro Zone

Da die offiziellen Grenzwerte jederzeit ändern können, empfehlen wir, die jeweils gültigen Werte bei der zuständigen kantonalen Energiestelle einzuholen.

Nach SIA 380/1 2009, Minergie® und Minergie-P® 2009:

Neues Gebäude:

Grenzwert: 100% = Qh,li

Zielwert: 60% = Qh,ta

Waadt: 80% Qh,li für nicht-erneuerbare Energien. 100% mit erneuerbaren Energien

MuKEn: 80% (Qh + Qw)

Minergie: 90% Qh,li ausser Hallenbäder: 60% Qh,li

Minergie-P: 60% Qh,li

Sanierung:

Grenzwert: 125% von Qh,li Neubau

Zielwert: 80% von Qh,li Sanierung

Waadt: Grenzwert

MuKEn: Grenzwert

Minergie: <2000: 100% nur Schwimmbad

Minergie P: 80% von Qh,li

Nach SIA 380/1 2007, Minergie® und Minergie-P® 2008:

Neues Gebäude:

Grenzwert: 100%

Zielwert: 60%

Waadt: 80%

MuKEn: 80% (Qh + Qw)

Minergie: 60%

Minergie P: der kleinste Wert zwischen

• 54 MJ/m2

• pro Kategorie: 30%, 40%, 40%, 40%, 30%, 40%, 40%, 40%, 0, 0, 40%, 0

Sanierung:

Grenzwert: 140%

Zielwert: 60% x 140% = 84%

Waadt: Grenzwert

MoPEC: Grenzwert

Minergie: <2000 : 60% nur Schwimmbad

Bemerkung zur den Anforderungen von Minergie P (www.minergie.ch):

Beim Einsatz von Lüftungen und Klimaanlagen, welche als Prozessenergie betrachtet werden, ist eine Objektbetrachtung gemäss der 380/4 Lüftung/Klimatisierung erforderlich.

Bei einer Deckung von 20 % des Warmwasserbedarfs über erneuerbare Energien wird der Wärmebedarf Warmwasser nicht in die gewichtete Endenergie eingerechnet.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Kindle-Hersteller


Zonen

Elemente ››

Mit dem Personal Edition von HelpNDoc erstellt: Was ist ein Hilfe-Entwicklungstool?


Beheizte Zonen

Elemente ›› Zonen ››

Beheizte Zonen

Alle Energieberechnungen werden auf der Ebene der beheizten Zone ausgeführt. Alle Hüllen, die energetische Verluste verursachen, müssen in dieser Zone definiert werden. Die Hülle der beheizten Zone muss "geschlossen" werden, damit die Wärmebilanz nach SIA 380/1 und EN 13790 (stündlich) korrekt ausgeführt werden kann.

Die beheizte Zone variiert in Dimension und Dateneingabe nach gewählter Norm oder Regelung. Für eine Energiebilanz in der Schweiz (SIA 380/1 Nachweis) sowie für Minergie-Zertifikationen sind gewisse Daten durch die Norm SIA 380/1 vordefiniert und können nicht geändert werden.

Allgemeine Daten

Hier können Sie Daten zur Personenpräsenz in der Zone eingeben: Anzahl der Personen und Aussenluft-Volumenstrom, Warmwasserverbrauch, usw. Wenn man einen Standardnachweis gemäss Norm wünscht, sind gewisse Felder voreingegeben. Unter dem Reiter "Allgemeine Daten" werden auch die anderen Gesamtgebäudedaten aufgeführt: Temperatur, Wärmekapazität, Gebäudekategorie, Heizregelungstyp, usw.

Lüftung

Diese Seite enthält alle Informationen zur natürlichen und mechanischen Lüftung . Für die stündlich rechnenden Normen werden diese Daten auf der Ebene der Räume und der HVAC Anlagen (Heizung-Lüftung-Klimatisierung) eingegeben.

Volumen und Fläche

Geben Sie hier die Höhe und die Bruttogeschossfläche (BFE0, AGF) Ihrer Zone ein, ein Stockwerk nach dem anderen oder einen Raum nach dem anderen, falls diese verschiedene Höhen aufweisen. Die Energiebezugsfläche (EBF calc.) und das beheizte Volumen werden vom Programm berechnet wenn Sie die Werte bestätigen (Taste √). Das Feld "Ae, An" erlaubt, direkt ein EBF-Wert einzugeben statt dem vorgegebenen berechneten Wert der entsprechenden Norm. Mit der Taste + kann eine Linie Text angefügt werden, mit der Taste - kann eine entfernt werden.

Heizung

Unter diesem Reiter finden Sie eine Schätzung der Kesselleistung nach EN12831 und SIA 384.201. Es geht hier um eine Schätzung, weil globale Rechenwerte benutzt werden, welche die Einzelraumkonfiguration nicht berücksichtigen.

Bei einer intermittierenden Heizung berechnet Lesosai die Überschuss-Aufheizungsleistung. Der Aufheizungsfaktor (in W/m2) wird nur zu Informationszwecken gegeben.

Die Heizleistung für Warmwasser basiert auf den unter "Allgemeine Daten" eingegebenen Werten.

Inventar

Bauen Sie hier die Hülle Ihrer Zone mit drei Basiselementen: Decke, Boden und Fassade.

Sie können die Anzahl dieser Hüllenteile nach Belieben erhöhen oder vermindern oder auch deren Namen ändern, indem Sie darauf klicken.

Mit dem Personal Edition von HelpNDoc erstellt: Benutzerfreundliches Werkzeug zum Erstellen von HTML-Hilfedateien und Hilfewebsites


Unbeheizte Zonen

Elemente ›› Zonen ››

Unbeheizte Zonen: Estrich-, Keller- und andere Räume

Die unbeheizten Zonen dienen dazu, den Verlustverminderungswert b und im Falle der stündlichen Berechnung den Energiefluss zwischen Zonen zu berechnen.

Allgemeine Daten

Betreffen die Zone: Nettovolumen, Bruttogeschossfläche und Zuluftvolumenstrom

Hülle

Die Hüllenelemente werden gewählt und definiert wie für beheizte Zonen. Hüllenelemente, welche an eine beheizte und eine unbeheizte Zone angrenzen, werden in der beheizten Zone definiert und dann unter dem Reiter "Lage" des Elements der unbeheizten Zone zugeordnet.

Unbeheizte Räume sind normale unbeheizte Zonen, welche nicht systematisch definiert werden müssen. Sie werden mit einem Wärmeverlust-Reduktionsfaktor b modelliert.

LESOSAI - wie die SIA Norm 380/1:2009 - kennt verschiedene unbeheizte Standardräume, die für alle Normen benutzt werden können:

Typ unbeheizter Raum | b
angebauter Raum | 0,8
Estrichraum | 0,9
Estrichraum ungedämmt | 0,9
Estrichraum teilweise gedämmt | 0,9
Estrichraum gedämmt: Ue < 0,4 W /(m2·K) | 0,7
Kellerraum ganz im Erdreich | 0,7
Kellerraum teilweise über Erdreich | 0,8
Kellerraum ganz über Erdreich | 0,8
Glasvorbau | 0,9

Dank dieser Tabelle können Berechnungen schneller ausgeführt werden. Sie befindet sich unter dem Reiter "Lage" jedes Elements und heisst "gegen unbeheizt".

In Fällen wo die Energiebilanz maximal optimiert werden soll, kann eine Modellierung der unbeheizten Zonen den Wärmeverlust-Reduktionsfaktor b verbessern.

Bei der beheizten Zone müssen sämtliche Hüllenteile und Elemente eingegeben werden. Elemente, die mit einer unbeheizten Zone geteilt werden sind immer prioritär der beheizten Zone zugeordnet.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


Glasvorbau

Elemente ›› Zonen ››

Glasvorbau (Pufferraum, Wintergarten)

Solche Elemente werden nur in monatlich rechnenden Normen berücksichtigt .

Glasvorbauten sind unbeheizte Räume , welche Sonnenenergie aufnehmen. Sie sind von beheizten Zonen durch ein "Grenz-Hüllenteil" getrennt, welches aus einer Wand und eventuell aus Fenstern und Türen besteht. Wenn dieses Hüllenteil nicht existiert, gehört der Glasvorbau zur beheizten Zone und seine Hülle wird als Fenster eingegeben.

Wenn ein "Grenz-Hüllenteil" vorhanden ist und der Glasvorbau nicht beheizt werden soll, wird dieser als unbeheizter Raum behandelt. Zwei Arten solarer Wärmegewinne werden unterschieden: direkte und indirekte. Die direkten Wärmegewinne sind auf Energie, welche durch Fenster und Zwischen-Hüllenteile eindringt (G1 respektive G2), zurückzuführen. Die von opaken Flächen im Glasvorbau absorbierte Energie (rot angegeben) erlaubt, dessen Temperatur zu erhöhen; sie vermindert daher die Wärmeverluste der beheizten Zone. Man spricht dabei von indirekten solaren Wärmegewinnen. Merke: es darf nicht vergessen werden, die Strahlungsbilanz der entsprechenden Fassadenteile einzugeben.

In LESOSAI können zahlreiche Glasvorbauvarianten beschrieben werden (Veranden, Wintergarten usw.). Dazu muss der entsprechende Raum allerdings je nach Morphologie in mehrere unabhängige Teile unterteilt werden..

Dieses Schema zeigt die Wärmegewinne und -verluste eines unbeheizten Glasvorbaus. Man beachte, dass

1) Wärmegewinne innerhalb des Gebäudes geringer sind, da die Wärme zwei Verglasungen mit g-Wert durchqueren muss (Multiplikation von zwei Faktoren <1);

2) bei direktem Sonnenschein trotzdem Wärmegewinne im Innern des Gebäudes zu verzeichnen sind;

3) die Verluste mit einem Faktor b amortisiert werden (unbeheizte Zone)

4) Die Strahlungsbilanz (der Wand zwischen Zonen) erlaubt, dass die opaken Teile der beheizten Zone des Gebäudes ein wenig Wärme zurückgeben.

Hülle (Glasvorbau)

Die allgemeinen Angaben enthalten das Netto-Volumen des Glasvorbaus, die Bruttogeschossfläche und den Aussenluft-Volumenstrom der Zone (Glasvorbau, Veranda, Wintergarten usw.). Die Hüllenelemente werden wie alle Hüllenteile definiert. Die (verglasten) Fassaden des Glasvorbaus (Veranda oder Wintergarten) werden wie Fenster nach ihrer Ausrichtung definiert.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


Doppelwand

Elemente ›› Zonen ››

Doppelwand

Nur relevant für monatlich rechnende Normen.

Doppelwandfassaden bestehen aus zwei Hüllen, die durch einen Zwischenraum von 15 cm bis mehr als einem Meter getrennt sind. Sie gleichen so einem nicht sehr tiefen Wintergarten , wobei aber der Aussenluft-Volumenstrom um einiges höher ist. Die Doppelwand ist nämlich nicht undurchlässig und enthält manchmal sogar Ventilationsöffnungen. Die Aussenluft-Volumenstromwerte werden vom Benutzer eingegeben.

Das Programm berechnet Doppelwandfassaden wie unbeheizte Wintergärten.

Beispiel: Die verschiedenen Ventilationsmethoden.

Quelle : http://fr.ekopedia.org/Fa%C3%A7ade_double_peau

Mit dem Personal Edition von HelpNDoc erstellt: Plattformübergreifende Qt Help-Dateien erstellen


Data Zonen

Elemente ›› Zonen ››

Mit dem Personal Edition von HelpNDoc erstellt: EPub-EBooks mit Leichtigkeit generieren


Gebäudekategorie

Elemente ›› Zonen ›› Data Zonen ››

Gebäudekategorie
( Schweiz/Luxemburg - Italie n - Frankreich )

Die Gebäudekategorie bestimmt die normalen Nutzungsbedingungen (z.B. nach SIA 380/1), die für einen Leistungsnachweis benötigt werden. Jeder Zone kann eine eigene Kategorie zugeschrieben werden (ausser Luxemburg: nur eine Zone zugelassen).

Schweiz /Luxemburg :

Für Luxemburg sind nur die Kategorien I und II zugelassen.

Gebäudekategorie |  | Nutzung (Beispiele)
I | Wohnen MFH | Mehrfamilienhäuser, Alterssiedlungen und -wohnungen, Hotels, Mehrfamilien-Ferienhäuser und Ferienheime, Kinder- und Jugendheime, Tagesheime, Behindertenheime, Drogenstationen, Kasernen, Strafanstalten
II | Wohnen EFH | Ein- und Zweifamilienhäuser, Ein- und Zweifamilien-Ferienhäuser, Reihen-Einfamilienhäuser
III | Verwaltung | private und öffentliche Bürobauten, Schalterhallen, Arztpraxen, Bibliotheken, Ateliers, Ausstellungsbauten, Kulturzentren, Rechenzentren, Fernmeldegebäude, Fernsehgebäude, Filmstudios
IV | Schulen | Gebäude für Schulen aller Stufen, Kindergärten und -horte, Schulungsräume, Ausbildungszentren, Kongressgebäude, Labors, Forschungsinstitute, Gemeinschaftsräume, Freizeitanlagen
V | Verkauf | Verkaufsräume aller Art inkl. Einkaufszentren, Messegebäude
VI | Restaurants | Restaurants (inkl. Küchen), Cafeterias, Kantinen, Dancings, Diskotheken
VII | Versammlungslokale | Theater, Konzertsäle, Kinos, Kirchen, Abdankungshallen, Aulas, Sporthallen mit viel Publikum
VIII | Spitäler | Spitäler, psychiatrische Kliniken, Krankenheime, Altersheime, Rehabilitationszentren, Behandlungsräume
IX | Industrie | Fabrikationsgebäude, Gewerbebauten, Werkstätten, Servicestationen, Werkhöfe, Bahnhöfe, Feuerwehrgebäude
X | Lager | Lagerhallen, Verteilzentren
XI | Sportbauten | Turn- und Sporthallen, Gymnastikräume, Tennishallen, Kegelbahnen, Fitnesszentren, Sportgarderobengebäude
XII | Hallenbäder | Hallenbäder, Lehrschwimmbecken, Saunagebäude, Heilbäder

Frankreich :

Wohnen EFH

Wohnen MFH

Beherbergung

Gesundheitsdiensteinrichtung ohnen Beherbergung

Gesundheitsdiensteinrichtung mit Beherbergung mit Wäscherei

Gesundheitsdiensteinrichtung ohne Wäscherei

Schulungsgebäude Schulungszone

Schulungsgebäude Beherberungszone

Schulungsgebäude Restaurantszone 1 Essen pro Tag

Schulungsgebäude Restaurantszone 2 Essen pro Tag

Bürobauten

Festhalle, Konferenzräume

Verkauf

Restaurant 2 Essen pro Tag. Bedienung

Restaurant 2 Essen pro Tag. Self

Restaurant 1 Essen pro Tagr. Bedienung

Restaurant 1 Essen pro Tag. Self

Hotel- 1* Ohne Wäscherei

Hotel- 1* Mit Wäscherei

Hotel- 2* Ohne Wäscherei

Hotel- 2* Mit Wäscherei

Hotel- 3* Ohne Wäscherei

Hotel- 3* Mit Wäscherei

Hotel- 4* et GC Ohne Wäscherei

Hotel- 4* et GC Mit Wäscherei

Sportbauten

Andere Lagerhalle

Anderer Industriehalle

Anderer Transporthalle

Andere Halle

Andere Aufbewahrungshalle - konstante Temperatur

Italien:

E.1 (1) abitazioni adibite a residenza con carattere continuativo, quali abitazioni civili e rurali
E.1 (1) abitazioni adibite a residenza con carattere continuativo, quali collegi, conventi, case di pena, caserme;
E.1 (2) abitazioni adibite a residenza con occupazione saltuaria, quali case per vacanze, fine settimana e simili;
E.1 (3) edifici adibiti ad albergo, pensione ed attività similari;
E.2 Edifici adibiti a uffici e assimilabili: pubblici o privati, indipendenti o contigui a costruzioni adibite anche ad attività industriali o artigianali, purché siano da tali costruzioni scorporabili agli effetti dell'isolamento termico;
E.3 Edifici adibiti a ospedali, cliniche o case di cura e assimilabili ivi compresi quelli adibiti a ricovero o cura di minori o anziani nonché le strutture protette per l'assistenza ed il recupero dei tossico - dipendenti e di altri soggetti affidati a servizi sociali pubblici;
E.4 (1) quali cinema e teatri, sale di riunione per congressi;
E.4 (2) quali mostre, musei e biblioteche, luoghi di culto;
E.4 (3) quali bar, ristoranti, sale da ballo;
E.5 Edifici adibiti ad attività commerciali e assimilabili: quali negozi, magazzini di vendita all'ingrosso o al minuto, supermercati, esposizioni;
E.6 (1) piscine, saune e assimilabili;
E.6 (2) palestre e assimilabili;
E.6 (3) servizi di supporto alle attività sportive;
E.7 Edifici adibiti ad attività scolastiche a tutti i livelli e assimilabili;
E.8 Edifici adibiti ad attività industriali ed artigianali e assimilabili.

Mit dem Personal Edition von HelpNDoc erstellt: EBooks einfach erstellen


Wärmekapazität

Elemente ›› Zonen ›› Data Zonen ››

Wärmekapazität (Zone)

Die Wärmekapazität eines Gebäudes beschreibt die Wärmemenge, welche ein Gebäude speichern oder abgeben kann, wenn die nykthemerale (Tag-Nacht) Temperaturschwankung 1 K entspricht.

Bei einer thermischen Bilanz dient die Wärmekapazität zur Berechnung des Nutzungsfaktors der inneren und solaren Wärmegewinne. In der Regel ist dafür eine genaue Berechnung der Wärmekapazität nicht notwendig; ein Schätzwert wie in den untenstehenden Beispielen genügt.

Beispiele (die Wärmekapazität bezieht sich auf die Bruttogeschossfläche):

Sehr massive Bauweise, ganz betoniert, kleine Räume (zB. Zivilschutzbauten) 1000 kJ/(m²·K)

Sehr massive Bauweise, grosse Räume (Halle mit Betonplatte) 500 kJ/(m²·K)

EFH Ziegelsteinwand, Betonplatte mit Spannteppich 500 kJ/(m²·K)

Chalet aus massivem Holz 300 kJ/(m²·K)

Leichtbau (z.B. Holzrahmen) 100 kJ/(m²·K)

Sehr leichter Bau 50 kJ/(m²·K)

Boden | Decke | Wand | Gebäude | kJ/m²K
schwer* | schwer | schwer | sehr massiv | >400
- | schwer | schwer | massiv | 200-400
schwer | - | schwer | massiv | 200-400
schwer | schwer | - | massiv | 200-400
- | - | schwer | mittel | 100-200
- | schwer | - | mittel | 100-200
schwer | - | - | leichtbau | 50-100
- | - | - | sehr leicht | <50

*schwer:

> 10cm beton

> 15cm Backstein

Genaue Berechnung : 1000 [J / (kg · K)] mal Materialmasse in direktem Kontakt mit der Umgebungsluft, deren Dicke die geringste unter den folgenden Werte ist:

• die Hälfte der Dicke des Bauelementes;

• die Distanz zwischen der Oberfläche und der ersten Wärmedämmschicht;

• 10 cm.

Eine genauere Berechnung der Wärmekapazität ist notwendig für die stündliche Berechnung der Temperatur und der Klimatisierung eines Lokals. So muss die Wärmekapazität zum Beispiel für die Berechnung der sommerlichen Wärmelast nach Norm SIA 382/1 berechnet werden.

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher EPub und Dokumentationseditor


Fläche

Elemente ›› Zonen ›› Data Zonen ››

Flächen und Volumen

Wenn Sie die beheizte Bruttogeschossfläche (EBF0) eingeben, berechnet Lesosai die Energiebezugsfläche (EBF) gemäss gewählter Norm nach den folgenden Regeln:

"EBF": (Rechenfläche) :

SIA & CEN & RT2005 : EBF= EBF0

Luxemburg: EBF=
0.85 x EBF0

UNI: EBF=
0.8 x EBF0 wenn Wärmekapazität >600 kj/m2K
0.9 x EBF0 wenn Wärmekapazität <300 kj/m2K
0.85 x EBF0 andere Fälle

"Nettovolumen":

SIA & CEN & RT2005 : 80% des Gesamtvolumens

UNI:
0.7 x Gesamtvolumen wenn Wärmekapazität >600 kj/m2K
0.8 x Gesamtvolumen wenn Wärmekapazität <300 kj/m2K
0.75 x Gesamtvolumen andere Fälle

Luxemburg:
0.8 x EBF0

Auf eine Fläche bezogene interne Gewinne (jährlicher Elektrizitätsverbrauch) sowie die Personenbelegung, der spezifische Luftvolumenstrom und der jährliche Warmwasserverbrauch werden immer im Verhältnis zur BGF (oder EBF0) angegeben.

"Höhe": Stockwerkhöhe in Metern (m) von Boden zu Boden

Die EBF (Energiebezugsfläche), welche für Berechnungen pro m2 benutzt wird, ist in der Schweiz als AE und in Luxemburg als An bekannt.

"EBF0": Beheizte Bruttogeschossfläche, Aussenmauern einbegriffen

Mit dem Personal Edition von HelpNDoc erstellt: CHM, PDF, DOC und HTML Hilfeerstellung von einer einzigen Quelle aus


Regulierung der Heizung

Elemente ›› Zonen ›› Data Zonen ››

Regulierung der Heizung

Eine gute Heizungsregulierung erlaubt, die Innen- und Sonnengewinne besser zu nutzen, und Überhitzungen zu vermeiden, welche Unbehaglichkeit und Energieverschwendung zur Folge haben.

Die Rechenmethode EN ISO 13790 basiert auf einer idealen Regulierung, die eine perfekt konstante und homogene Temperatur erzeugt. Andernfalls ergeben sich zusätzliche Wärmeverluste und Komforteinschränkungen.

Die SIA Norm 380/1 fügt der Innentemperatur DTi,g hinzu, und zwar nach den folgenden Regeln:

Regelung durch Thermostat in jedem Raum oder jedem Heizkörper oder Ausgangstemperatur nicht über 30°C am kältesten Tag | 0 °K
Regelung durch Thermostat in einem Referenzraum oder in der Abluft (Lüftungsanlage) | 1 °K
In allen anderen Fällen | 2 °K

Luxemburg benutzt Verminderungsfaktoren in Verbindung mit dem Nutzungsgrad der Wärmegewinne; diese hängen vom Temperaturregelungssystem ab:

Regelung durch Thermostat in jedem Raum oder jedem Heizkörper | 1,0
Regelung durch Thermostat in einem Referenzraum oder in der Abluft (Lüftungsanlage) | 0,9
Regelung der Heizwassertemperatur als Funktion der Aussentemperatur | 0,8
Gebäude ohne Temperaturregelung | 0,7

•

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EPub-Hersteller


Gruppen

Elemente ››

groups

Previous Top Next

Gruppen

Gruppen erlauben es mehrere Räume zusammenzufassen (SIA2044, SIA380/4, SIA384.201).

Aus den folgenden Gründen wird eine Zone in verschiedene Gruppen aufgeteilt:

1) Das Ergebnis soll für mehrere Räume zusammengefasst werden (z.B. Heizleistung je Wohnung),

2) Die Räume haben unterschiedlichen Heiz- und / oder Kühlbedarf.

Mit dem Personal Edition von HelpNDoc erstellt: Benutzerfreundliches Werkzeug zum Erstellen von HTML-Hilfedateien und Hilfewebsites


Räume

Elemente ›› Gruppen ››

Räume

Je nach gewählter Norm oder Verordnung müssen Räume berechnet werden. In der französischen Réglementation Technique (RT2005) werden diese "Gruppen" genannt.

Diese Räume/Gruppen sind insbesondere wichtig für die Berechnung der Lüftung, Beleuchtung, Kesselleistung und Raumluftqualität nach den folgenden Normen:

• CEN stündliche Berechnung ;

• SIA 2044

• SIA 380/4 ;

• SIA 2031.

Allgemeine Daten

Dieser Bildschirm erlaubt es Daten zur Nutzung einzugeben: Anzahl Personen, Raummasse, sowie weitere allgemeine Daten.

Beleuchtung

SIA380/4: Informationen zur Nutzung der Beleuchtung.

Leuchtmittel

SIA380/4: Daten zu Leuchtmittel und Lampen..

Lüftung

Daten zur Berechnung des Lüftungsbedarfs.

Hüllen

Liste der Hüllelemente und Fenster, welche an den Raum angrenzen (Diese Daten werden für die Berechnung der Heizleistung und der Abstrahlung benötigt.). Jedes Hüllenbauteil muss dem entsprechenden Raum zugewiesen werden. Es ist möglich die Bauteile, welche dem Raum zugehörig sind, auszuwählen.

Heizsystem

Berechnung der Heizleistung des Raumes gemäss EN 12831 oder SIA 380/4. In diesem Fenster ist es möglich die thermische Masse des Raumes einzugeben, da diese einen Einfluss auf die Heizung hat.

Mit dem Personal Edition von HelpNDoc erstellt: Nachrichten und Informationen über Hilfe-Entwicklungstools und -software


Hülle

Elemente ››

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher einfach erstellen


Aussenwände

Elemente ›› Hülle ››

Hüllenteile (Fassaden, Böden, Decken)

Die Hülle um eine beheizte Zone wird durch ihre Hüllenteile (gelbe Icons) definiert.

Hüllenteile mit verschiedener Umgebung oder Ausrichtung müssen getrennt eingegeben werden. So werden zum Beispiel Süd- und Südostfassaden getrennt eingegeben, und bei der Südfassade wird ein an einen Glasvorbau grenzender Teil ebenfalls getrennt von einem an die Aussenluft grenzenden Teil eingegeben. Gleichermassen werden an das Erdreich und an die Aussenluft grenzende Mauerteile getrennt eingegeben.

Dachflächen mit verschiedener Neigung werden getrennt eingegeben, insbesondere wenn sie Fenster enthalten.

Dagegen können Fenster, Türen und Elemente mit unterschiedlichen U-Werten in einem Hüllenteil eingegeben werden, sofern diese Elemente auf beiden Seiten dieselbe Umgebung haben, und bei transparenten Elementen, die selbe Ausrichtung. Die Elemente des Inventars übernehmen die Orientierung und das Gefälle der Wand.

Allgemeine Daten

Informationen zum gewählten Hüllenteil. Von der angegebenen Bruttofläche werden automatisch die Flächen aller Elemente des Hüllenteils (Fenster, Türen, Rolladenkästen usw.) abgezogen. Die Restfläche des Hüllenteils ist ebenfalls angegeben. Diese darf nicht negativ sein. Die Wärmedurchgangszahl des Hüllenteils charakterisiert nur dessen "Restfläche" (im untenstehenden Beispiel aus Backsteinen).

In Bezug auf den U-Wert stehen drei Möglichkeiten zur Wahl:

• einen festen U-Wert eingeben;

• ein homogenes oder inhomogenes Element definieren, (mittels Usai Modul: Menü "Werkzeuge/Bauteile");

• ein schon bestehendes Bauteil dem Bauteilkatalog entnehmen oder ein neues eingeben.

Wenn die Wärmekapazität eines Raums bestimmt werden oder eine Ökobilanz erstellt werden soll, muss Folgendes beachtet werden:

1. Elemente mit festgelegtem U-Wert: die Bestimmung der Wärmekapazität und die Ökobilanz sind nicht möglich, da Lesosai die Zusammensetzung des Elementes nicht kennt.

2. Zusammengesetztes Element: für alle Schichten des Elements muss nachgeprüft werden, ob alle Materialdaten vollständig sind.

3. Element aus Katalog: es muss nachgeprüft werden, ob alle zur Berechnung notwendigen Werte vom Hersteller angegeben sind.

Unter diesem Reiter ist es ebenfalls möglich, die Werte für die Strahlungsbilanz einzugeben.

Inventar

Jedes Hüllenteil kann Fenster , Türen usw. enthalten. Die Fläche all dieser Elemente wird automatisch von der Gesamtfläche des Hüllenteils abgezogen. Man kann auch lineare oder punktuelle Wärmebrücken verschiedener Art einfügen. Der Fussboden kann im Gegensatz zu Wänden und Dächern keine Fenster enthalten.

Lage

Das Hüllenteil steht entweder mit der Aussenluft (Gegen Aussen), oder mit einem anderen Element (Gegen Erdreich, Gegen unbeheizte Zone, usw.) in Kontakt.

Ein Hüllenteil, welches an zwei unterschiedliche Umgebungen angrenzt (z.B. Aussenluft und Erdreich) muss in zwei Hüllenteile getrennt werden: eines in Kontakt mit der Aussenluft und eines mit dem Erdreich.

Anstelle der unbeheizten Zonen kann der Benutzer insbesondere für den Nachweis nach SIA 380/1 standardisierte unbeheizte Räume wählen, welche er im Gebäude-Inventar nicht als solche definieren muss. Diese Zonen sind im Feld neben "gegen unbeheizt" angegeben (siehe Rubrik " Unbeheizte Zonen ").

Man kann auch unbeheizte Zonen definieren, indem man diese im Gebäudeinventar einfügt. Dabei müssen wie für andere Zonen deren Hüllenteile und Eigenschaften eingegeben werden. Diese Zonen erscheinen im Fenster rechts vom Feld "gegen Zone". Hüllenteile, welche an eine beheizte Zone angrenzen, müssen obligatorisch in der beheizten Zone eingegeben werden. Die angrenzende unbeheizte Zone wird nachträglich unter dem entsprechenden Reiter gewählt.

Wenn das Hüllenteil teilweise eingegraben ist, müssen die Tiefe des eingegrabenen Teils, der Umfang der Fläche im Kontakt mit dem Erdreich und (für die CEN-Berechnung der Platte) die Dicke der Mauern um die Platte eingegeben werden.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Kindle eBooks Generator


Innenwände

Elemente ›› Hülle ››

Innenwände

Innenwände werden ausser für die Berechnung der Wärmekapazität nach der Norm SIA 382/1 für Energieberechnungen nicht berücksichtigt.

Sie dienen allerdings zur Berechnung der Umweltauswirkungen und der Gesundheit.

Der Begriff "Innenwand" umfasst Innenwände, Innenböden und Innendecken, also alle Bauteile innerhalb einer beheizten Zone, die nicht zur Aussenhülle gehören.

Es ist wichtig, dass die verschiedenen Schichten, aus denen sie bestehen, definiert werden, damit das Programm die TVOC- und Formaldehyd-Emissionen sowie die graue Energie und CO2-Äquivalent-Emissionen schätzen kann.

Mit dem Personal Edition von HelpNDoc erstellt: Was ist ein Hilfe-Entwicklungstool?


Strahlungsaustausch

Elemente ›› Hülle ››

Strahlungsaustausch

Aussenwände können den Tag über Sonnenenergie aufnehmen und einen geringen Teil davon ins Gebäude übertragen. Gleichzeitig sind Strahlungsverluste durch Aussenwände gegen den Himmel - dessen Temperatur im Durchschnitt niedriger ist als die Innentemperatur - grösser als jene gegen die unmittelbare Umgebung. Diese beiden Phänomene kompensieren sich teilweise und der Unterschied ist im Allgemeinen so gering, dass er oft nicht berücksichtigt wird.

Die monatliche und stündliche Rechenmethode EN ISO 13790 erlaubt dennoch, Strahlungsaustausche von opaken Bauteilen mit deren Umgebung zu berücksichtigen, was bei grossen Flächen oder zur Evaluierung der Konsequenzen dieses Austauschs nützlich sein kann. Um eine Strahlungsbilanz zu erstellen, wird angenommen, dass die Scheintemperatur des Himmels 10 K tiefer liegt als die Aussenlufttemperatur. Der Wärmestrahlungsaustauschkoeffizient ist konstant und entspricht 5 W/m²K bei einem Emissionsgrad von 1.

Um die Berechnung der Strahlungsbilanz zu aktivieren, kreuzen Sie bei den betroffenen Hüllenelementen das entsprechende Feld an.

Emissionswerte:

Farben | 94%
Holz | 95%
Gipse | 90%
Beton | 87%
Normales Glas | 85%
Selektives Glas | 5-35%
Stahl | 77%
Aluminium oxidiert | 50%
Aluminium poliert | 7%

Absorptionskoeff.:

Beton | 60%
Roter Backstein | 68%
Weisser Marmor | 44%
Dachziegel Terrakotta | 64%
Grauer Schiefer | 89%
Neuer galvanisierter Stahl | 64%
Gerosteter Stahl | 92%
Aluminium poliert | 15%
Asphalt | 93%
Weiss | 18%
Gelb | 33%
Orange | 41%
Dunkelrot | 57%
Dunkelgrün | 88%
Dunkelblau | 91%
Schwarz | 94%

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Hüllenelemente

Elemente ››

Mit dem Personal Edition von HelpNDoc erstellt: CHM, PDF, DOC und HTML Hilfeerstellung von einer einzigen Quelle aus


Fenster

Elemente ›› Hüllenelemente ››

Fenster

Hier können Sie die Verglasungsart und andere Fenstereigenschaften eingeben. Die Fensterfläche wird automatisch von der ensprechenden Fassadenfläche abgezogen.

Um die Dateneingabe zu vereinfachen, berechnet Lesosai auf Grund der gewählten Fensterform automatisch die Länge des Randerverbundes und den Rahmenanteil. Es besteht die Möglichkeit, die Anzahl der Fenster und damit deren Beschreibung nur einmal einzugeben (siehe unter Depot).

Sie können auch neue Verglasungsarten eingeben , die dann in der Datenbank gespeichert werden.

Unter "Randverbund des Fensters" geben Sie den Gesamtumfang aller Fensterscheiben und einen Koeffizienten ?? zwischen 0,04 und 0,06 W/(m·K) ein.

Unter "Heizanlage" geben Sie Daten zu Fensterflächen, welche sich vor einem Heizkörper befinden und die maximale Volauftemperatur.

Für die Beschreibung eines Fensters werden mehrere Grössen benötigt:

• Fläche: Öffnung in der Wand, bevor das Fenster angebracht wird;

• Rahmenanteil: opaker Teil der Öffnung;

• U-Wert des Rahmens;

• Vorhangfaktor: Anteil der durch einen Vorhang oder eine innere Jalousie abgeblockten Solargewinne;

• verschatteter Anteil des Fensters;

• Wärmebrücke (Länge und linearer U-Wert) um das Fenster;

• Art der Verglasung;

• andere Eigenschaften, welche von der gewählten Norm abhängen.

Die folgenden thermischen und optischen Eigenschaften der Verglasung werden zur Berechnung der Wärmegewinne und -verluste benötigt:

• der Wärmedurchgangskoeffizient U für die Berechnung der Verluste;

• der Gesamtenergiedurchlassgrad Gp für senkrecht einfallendes Licht, welcher mit einem Faktor 0.9 multipliziert wird, um den durchschnittlichen Einfallswinkel zu berücksichtigen.

Der verschattete Anteil kann entweder direkt eingegeben werden oder er wird vom Programm auf Grund der in EN 13790 gegebenen Korrektionsfaktoren berechnet . Er ist für die monatlichen Berechnungen festgelegt und variabel bei der stündlichen Berechnung. Bei Stundenberechnungen berücksichtigt die Norm laterale Verschattungen nicht (siehe unter "Verschattung".

Mit dem Personal Edition von HelpNDoc erstellt: Gratis PDF-Dokumentationsgenerator


Sonnenschutzsysteme

Elemente ›› Hüllenelemente ›› Fenster ››

Sonnenschutzsysteme

Sonnenschutzfaktor-Richtwerte für mobile Sonnenschutzsysteme

Typ mobiler Aussenschutz Gg

Fenster- und Rolladen 10%

Aussenraffstore mit beweglichen Lamellen 10%

Stoffstore, opak 10%

Stoffstore, mittlere Lichtdurchlässigkeit 20%

Stoffstore, sehr lichtdurchlässig 35%

Storen zwischen zwei verglasten Flächen 35%

Markise 40%

Typ mobiler Innenschutz Gg

dunkel mittel weiss

Lamellenjalousie 65% 56% 48%

Vorhangjalousie 70% 53% 35%

Innenfensterladen 50% 40% 34%

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher einfach erstellen


Storen und Fenster mit Eigenschaftsänderungen

Elemente ›› Hüllenelemente ›› Fenster ››

Storen und Fenster mit Eigenschaftsänderungen

Sie können Jalousien mit Aktivierungsautomation einstellen. Die Aktivierungsbedingungen können Temperatur, Wind oder Regen sein:

Die Option „Wert mit Verschattung“ bedeutet, dass die Sonde sich am gleichen Ort wie das Fenster befindet.

Die Option „Strahlung gegen innen“ berücksichtigt entweder den Gp Wert des Fensters oder die Positionsänderung der Jalousien. Gleichzeitig auch die Eigenschaftsänderungen der Verglasung. 4 Positionen der Aktivierung sind möglich. Für die Berechnung des elektrischen Verbrauchs definiert das Programm einen einzigen Positionswechsel pro Stunde. Für die elektrischen Werte müssen Sie die mittleren Wert aller möglichen Positionswechsel eingeben. Stand-by gilt als Basisverbrauch und ist immer aktiv.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Hilfeverfassungsumfeld


Verglasung SageGlass

Elemente ›› Hüllenelemente ›› Fenster ››

Tönbares Glas SageGlass®

SageGlass® ist ein Produkt der Saint-Gobain-Gruppe. Weitere Informationen sind verfügbar auf www.sageglass.com/fr . Die Technik-Teams geben gerne weitere Auskünfte. Sie erreichen sie unter europe@sageglass.com .

Beschreibung der SageGlass®-Verglasung

Die Scheiben sind mit Doppel- oder Dreifach-Isolierverglasung lieferbar. Eine schwache elektrische Spannung bewirkt, dass die Verglasung allmählich vom hellen in einen dunkel getönten Zustand (und umgekehrt) wechselt und dabei immer transparent bleibt. Dadurch können Helligkeit (über die Lichttransmission), Wärmegewinn und Blendlicht im Gebäude gesteuert werden, während eine uneingeschränkt freie Sicht nach außen gewahrt bleibt. Anwendungsbereiche – ohne Anspruch auf Vollständigkeit – sind Glasfassaden, Fenster oder Gebäudeverglasungen.

Die Verglasung verfügt über vier (oder auch mehr) verschiedene Tönungsstufen mit einem allmählichem Übergang von einer Stufe zur nächsten und zeichnet sich dadurch aus, dass sie unabhängig von der Tönung immer transparent ist.

Das Steuerungssystem bietet die Möglichkeit, die Veränderung der Tönung automatisch oder manuell zu regulieren. Die Umschaltung zwischen diesen beiden Betriebsarten kann jederzeit vorgenommen werden. Vorzugsweise sollte der Automatikbetrieb gewählt werden. Dabei kehrt die manuelle Steuerung nach einer vorab definierten Zeitspanne (zum Beispiel 30 Minuten) immer zum Automatikbetrieb zurück.

Für die automatische Regulierung verfügt das System über einen Algorithmus, der die Scheiben in Abhängigkeit von dem durch Außenlichtsensoren ermittelten Helligkeitsgrad tönt. Darüber hinaus können weitere Parameter wie Anzahl der Personen in einem Raum, Jahreszeit oder Raumtemperatur in das Steuerungssystem integriert werden, um die Tönung der Scheiben darauf abzustimmen und so an die geografischen Besonderheiten, die Ausrichtung der Fassaden und die Nutzung des Gebäudes anzupassen.

Inhalt

1. Allgemeines

1.1. Import aus dem Depot

1.2. Wahl der Verglasung aus den Datenbanken

2. Berechnungen nach SIA380/1 (Energiebilanz)

3. Berechnungen nach SIA380/4 (Beleuchtung und Minergie-ECO)

4. Berechnungen nach SIA180 (2014) und SIA 382/1(2007) (Sommerüberhitzung – punktuelle Werte) ........

5. Berechnungen nach SIA 2044 – 382/2 – 382/1 (stündliche Berechnungen)

      1. Allgemeines

Die Methode für die Erfassung der SageGlass-Verglasung in der Software Lesosai ist für alle in Betracht kommenden Berechnungen (SIA380, SIA180, Minergie usw.) gleich.

      2. Import aus dem Depot

Um die Erfassung der SageGlass-Verglasung in Lesosai zu erleichtern, wurde eigens ein spezifischer Satz von SageGlass-Modellen erstellt. Er kann über folgende Auswahlschritte importiert werden:

Datei → Modelle→ SageGlass importieren

Abb. 1: Import von SageGlass in das Depot

Nach dem Import erscheint SageGlass (in seinen verschiedenen Konfigurationen) im Depot unter der Kategorie „Fenster“:

Abb. 2: SageGlass im Depot

Die verfügbaren Konfigurationen sind:

    • SageGlass® Climaplus Classic (Doppelverglasung)
    • SageGlass® Climaplus Blue (Doppelverglasung)
    • SageGlass® Climaplus Green (Doppelverglasung)
    • SageGlass® Climaplus Grey (Doppelverglasung)
    • SageGlass® Climatop Classic (Dreifachverglasung)
    • SageGlass® Climatop Blue (Dreifachverglasung)
    • SageGlass® Climatop Green (Dreifachverglasung)
    • SageGlass® Climatop Grey (Dreifachverglasung)

Die Eigenschaften der oben aufgeführten Konfigurationen werden in der nachfolgenden Tabelle angegeben (LT = Lichttransmission, SF = Solarfaktor bzw. G-Wert):

Verglasung | Füllung | U (W/m².K) | LT hell | LT Zwischenstufe 1 | LT Zwischenstufe 2 | LT dunkel getönt | SF hell | SF Zwischenstufe 1 | SF Zwischenstufe 2 | SF dunkel getönt
SageGlass Climaplus Classic | 90 % Krypton | 1,1 | 60 % | 17 % | 5 % | 1 % | 0,40 | 0,12 | 0,07 | 0,05
SageGlass Climaplus Blue | 90 % Krypton | 1,1 | 39 % | 19 % | 6 % | 1 % | 0,27 | 0,13 | 0,07 | 0,05
SageGlass Climaplus Green | 90 % Krypton | 1,1 | 47 % | 20 % | 6 % | 1 % | 0,24 | 0,12 | 0,07 | 0,05
SageGlass Climaplus Grey | 90 % Krypton | 1,1 | 44 % | 18 % | 6 % | 1 % | 0,30 | 0,13 | 0,07 | 0,04
SageGlass Climatop Classic | 90 % Krypton | 0,6 | 54 % | 16 % | 5 % | 1 % | 0,36 | 0,09 | 0,05 | 0,03
SageGlass Climatop Blue | 90 % Krypton | 0,6 | 35 % | 17 % | 6 % | 1 % | 0,24 | 0,11 | 0,06 | 0,03
SageGlass Climatop Green | 90 % Krypton | 0,6 | 43 % | 18 % | 6 % | 1 % | 0,21 | 0,10 | 0,05 | 0,03
SageGlass Climatop Grey | 90 % Krypton | 0,6 | 40 % | 17 % | 6 % | 1 % | 0,26 | 0,11 | 0,05 | 0,03

Der Benutzer kann somit beim Bau eines Fensters direkt die Option „SageGlass“ wählen und hat sofort die richtigen Merkmale. Selbstverständlich können die Abmessungen des Fensters, die Eigenschaften der Bauteile, die Verschattung und die Wärmebrücken später entsprechend den Daten des jeweiligen Projekts frei geändert werden.

      3. Wahl der Verglasung aus den Datenbanken

Bei der Definition eines Fensters kann SageGlass direkt aus der Liste der vorgeschlagenen Verglasungen ausgewählt werden:

Abb. 3: Wahl von SageGlass® bei der Definition eines Fensters im Assistenten für Vorprojekte und Renovierung

Abb. 4: Wahl von SageGlass® bei der Definition eines Fensters für ein Bauvorhaben nach der klassischen Methode

Die verfügbaren Konfigurationen sind:

    • SageGlass® Climaplus Classic (Doppelverglasung)
    • SageGlass® Climaplus Blue (Doppelverglasung)
    • SageGlass® Climaplus Green (Doppelverglasung)
    • SageGlass® Climaplus Grey (Doppelverglasung)
    • SageGlass® Climatop Classic (Dreifachverglasung)
    • SageGlass® Climatop Blue (Dreifachverglasung)
    • SageGlass® Climatop Green (Dreifachverglasung)
    • SageGlass® Climatop Grey (Dreifachverglasung)

Die angezeigten Eigenschaften entsprechen in diesem Fall den Eigenschaften der SageGlass® Scheibe in ihrer hellsten Tönungsstufe, bei der die Lichttransmission und der Solarfaktor (G-Wert) am höchsten sind, um möglichst hohe Wärmegewinne im Winter zu erzielen.

Die Zwischenstufen von SageGlass müssen dagegen als Eigenschaften von Rolläden (auch als „Store“ bezeichnet) definiert werden.

2. Berechnungen nach SIA380/1 (Energiebilanz)

Nachdem die Daten von SageGlass erfasst sind, werden in den Berechnungen die Eigenschaften der SageGlass®-Verglasung in der hellsten Tönungsstufe berücksichtigt, für die der Solarfaktor (G-Wert) am höchsten ist, um die passiven Wärmegewinne zu maximieren.

3. Berechnungen nach SIA380/4 (Beleuchtung und Minergie-ECO)

Nachdem die Daten von SageGlass erfasst sind, werden in den Berechnungen die Eigenschaften der SageGlass®-Verglasung in der hellsten Tönungsstufe berücksichtigt, für die die Lichttransmission am höchsten ist, um den Eintrag von natürlichem Licht in das Gebäude zu maximieren und den Bedarf an elektrischer Beleuchtung zu minimieren.

Abb. 5: SageGlass wird als „guter“ Sonnenschutz gegenüber natürlichem Licht beurteilt.

4. Berechnungen nach SIA180 (2014) und SIA 382/1(2007) (Sommerüberhitzung – punktuelle Werte)

Nachdem die Daten von SageGlass erfasst sind, werden in den Berechnungen die Eigenschaften von SageGlass in der dunkelsten Tönungsstufe berücksichtigt, für die der Solarfaktor (G-Wert) am niedrigsten ist, um den Eintrag von Solarwärme weitestgehend zu verhindern und die Überhitzungsgefahr im Sommer zu begrenzen.

Die Eigenschaften von SageGlass in der dunkel getönten Stufe werden in der Registerkarte „Vorhang, Rolläden, ...“ angezeigt. Sie entsprechen dem Solarfaktor (G-Wert) und der Lichttransmission von SageGlass in der hellen Tönungsstufe, multipliziert mit den angezeigten Reduzierungsfaktoren.

Abb. 6: SageGlass wird in der Registerkarte „Vorhang, Rolläden, ...“ als „ON/OFF-Rolladen“ dargestellt

5. Berechnungen nach SIA 2044 – 382/2 – 382/1 (stündliche Berechnungen)

Nachdem die Daten von SageGlass erfasst sind, werden die dynamischen Eigenschaften der verschiedenen Tönungsstufen für die stündlichen Berechnungen berücksichtigt. Sie werden in der Registerkarte „Vorhang, Rolläden,... “ angezeigt. Die Tönungsstufe von SageGlass in den einzelnen Stunden wird durch einen Steuerungsalgorithmus bestimmt, der auf der Sonnenbestrahlung (W/m²) und der Außentemperatur (16 °C) basiert.

In der in Abbildung 7 gezeigten Konfiguration verhält sich SageGlass zum Beispiel wie folgt:

    • Wechsel zu Zwischenstufe 1, sobald die Sonnenbestrahlung 75 W/m² überschreitet.
    • Wechsel zu Zwischenstufe 2, sobald die Sonnenbestrahlung 250 W/m² überschreitet.
    • Wechsel zur vollständig getönten Stufe, sobald die Sonnenbestrahlung 1000 W/m² überschreitet.
    • Die Scheibe bleibt so lange in der hellsten Tönungsstufe, wie die Sonnenbestrahlung unter 75 W/m² und die Außentemperatur unter 16 °C liegt.

Abb. 7: SageGlass wird in der Registerkarte „Vorhang, Rolläden, ...“ als „Rolläden oder variable Verglasung“ dargestellt.

Die von der Software angezeigten Schwellenwerte für die Änderung der SageGlass Tönungsstufe sind Standardwerte. Diese Werte können selbstverständlich entsprechend den Erfordernissen des Projekts manuell angepasst werden. Weitere Informationen zu den einzugebenden Werten können beim Technik-Team von SageGlass unter europe@sageglass.com angefordert werden.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedokumente einfach erstellen


Rolladenkasten

Elemente ›› Hüllenelemente ››

Rolladenkasten

Das Element Rolladenkasten definiert den Fenstersturz, wenn an diesem ein Rolladenkasten angebracht ist.

Die Berechnung des U-Wertes ist ähnlich wie für andere Hüllenteile (siehe Rubriken " Fassaden, Böden, Decken " und " USai - Neue Bauteile "

In der Schweizer Norm SIA 380/1:2001 wurden Rolladenkästen als Wärmebrücken behandelt und daher im Wärmebrückenkatalog des Bundesamtes für Energie angegeben. Seit der Version 2007 der Norm SIA 380/1 ist dies nicht mehr der Fall; heute werden Rolladenkästen als einzelne Elemente behandelt.

Damit Lesosai 7.0 mit früheren Versionen kompatibel bleibt, werden Rolladenkästen in Dateien früherer Programmversionen immernoch als Wärmebrücken behandelt. Es obliegt dem Benutzer, die entsprechenden Wärmebrücken allenfalls in Wärmeverlustflächen umzuwandeln.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Türen

Elemente ›› Hüllenelemente ››

Türen

Türen sind Hüllenelemente ohne Verglasung. Fenstertüren werden als Fenster eingegeben.

Wie bei den Fenstern, dürfen Wärmebrücken (Türleibung, Schwelle) nicht vergessen werden.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Transparente Wärmedämmung

Elemente ›› Hüllenelemente ››

Transparente Wärmedämmung

Relevant nur für die monatlichen Normen SIA380/, EN ISO 13790 und abgeleitete Berechnungen.

Eine Mauer mit lichtdurchlässiger ("transparenter") Wärmedämmung (normalerweise undurchsichtig), besteht (von Innen nach Aussen) aus einer absorbierenden Massivmauer, einer aufgeklebten lichtdurchlässigen Wärmedämmschicht und einer Schutzverglasung. Die Verschattung des Systems wird von einem Rolladen übernommen. Für die Berechnung des Wärmedurchgangskoeffizienten werden diese Elemente aneinander gereiht.

Mauer mit transparenter Wärmedämmung.
Hauptbestandteile dieser Art Mauer, von Innen nach Aussen:
- Massivmauer, mit absorbierender Aussenseite;
- aufgeklebte transparente Wärmedämmung;
- Wetterschutz;
- mobiler Sonnenschutz.

Ein Teil der von der Mauer aufgenommenen Sonnenenergie dringt ins Innere vor und wird den anderen Wärmegewinnen aufaddiert. Alle passiven Solarwärmegewinne haben denselben Nutzungsfaktor.

Der vom Programm verlangte U-Wert der Massivmauer hat nur einen geringen Einfluss auf den globalen Wärmedurchgangskkoeffizienten einer Mauer mit transparenter Wärmedämmung, ist aber von grosser Bedeutung für den Energiedurchlassgrad g. So kann der U-Wert der Massivmauer geändert werden, um g auf den gewünschten Wert zu bringen (einen Experimentwert, zum Beispiel), ohne dass der U-Wert der Gesamtmauer spürbar beeinflusst wird.

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedokumente einfach erstellen


Fensterkollektor

Elemente ›› Hüllenelemente ››

Fensterkollektor

Relevant nur für die monatlich rechnenden Normen SIA380/1, EN ISO 13790 und abgeleitete Berechnungen.

Fensterkollektoren bestehen aus zwei Scheiben, die einen Zwischenraum von ungefähr 10 bis 20 cm Tiefe umschliessen, in dem ein Rolladen heruntergelassen werden kann. Von einem Ventilator in ein Umlaufsystem gespeiste Luft extrahiert die vom Rolladen "eingefangene" solare Wärme und leitet sie an einen Speicher (in der Regel ein Kiesbett) weiter. Unter einem definierten Strahlungsintensität-Schwellenwert wird der Rolladen hochgezogen und der Ventilator abgestellt ("Passiv-Modus"); über dem Wert wird der Rolladen hinuntergelassen und der Ventilator angestellt ("Aktiv-Modus").

Für die Berechnung des Wärmedurchgangskoeffizienten U werden Fensterkollektoren als Doppelfenster behandelt. Ausser den Fenstereigenschaften muss bei Fensterkollektoren allerdings auch der Luftvolumenstrom eingegeben werden.

Bei den in der beheizten Zone anfallenden solaren Wärmegewinnen werden zwei Kategorien unterschieden: direkte ("passive") und indirekte ("aktive") Gewinne (vom Wärmespeicher). Da der Speicher kurzfristig wirkt (max. 2 bis 3 Tage), nutzt das Gebäude direkte und indirekte Gewinne im selben Berechnungsmonat. Sie werden daher addiert und beziehen sich auf den selben Nutzungsgrad.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis iPhone-Dokumentationsgenerator


Teil Elemente

Elemente ››

Mit dem Personal Edition von HelpNDoc erstellt: EPub-Bücher für das iPad verfassen


Wärmebrücken

Elemente ›› Teil Elemente ››

Wärmebrücken

Jegliche Unterbrüche in der Wärmedämmung einer Gebäudehülle werden Wärmebrücken genannt. Sie können linear (linienbezogen) sein, wie zum Beispiel bei einer Platte oder einer Querwand, oder punktuell (punktbezogen), wie bei Sparren, Befestigungsankern, Lattungen usw.

In der Regel enthält jede Fassade , jede Platte, jedes Dach und jedes Fenster Wärmebrücken. Diejenigen, welche an den Winkeln des Gebäudes entlanglaufen, werden als 'berücksichtigt' betrachtet, da die geometrischen Daten immer ausserhalb der Mauern gemessen werden (dies gilt für alle Länder ausser Frankreich, welches mit den Werten der Nettoenergiefläche rechnet). Andere Wärmebrücken, wo zum Beispiel die Wärmedämmung wegen einer angrenzenden Platte unterbrochen wurde oder jene beim Aufeinandertreffen von Scheibe und Fensterrahmen oder Rahmen und Mauer, müssen zusätzlich eingegeben werden. Der Randverbund eines Fensters ist eine besondere Wärmebrücke: er muss als Wärmebrückegetrennt eingegeben werden, gleichzeitig mit dem Fenster).

Die Wärmebrücken (wenn die WB in der tatsächlichen Situation berechnet werden, müssen sie in einem Fassaden nach aussen eingeführt werden, b = 1):

mussen immer in eine Fassaden nach aussen sein, b=1.

Linienbezogene (lineare) Wärmebrücken zeichnen sich durch ihre Länge und ihren linearen Wärmedurchgangskoeffizienten (linearer ψ? Wert in W/m K) aus. Die linearen Wärmedurchgangskoeffizienten der üblichen, älteren oder neueren Konstruktionen können in den folgenden Publikationen gefunden werden:

• Bundesamt der Energie BFE "Wärmebrückenkatalog", 2003 (in LESOSAI Werkzeugleiste);

• "Therm 5", eine Software der amerikanischen Regierung, kostenlos, in Englisch;

• Flixo, Programm zur hygrothermischen Analyse von Bauteilen

• Bisco oder Trisco von Physibel (Belgien)

• RT2005: "Guide à la réglementation thermique française RT2005"

• Europäische prEN Norm ISO 14683 " Wärmebrücken im Hochbau - Längenbezogener Wärmedurchgangskoeffizient - vereinfachte Verfahren und Anhaltswerte", europäisches Komitee für Normung ( CEN), Brüssel, 1995;

• Kobra, "Computer-Programm zur Benützung eines Atlas von Wärmebrücken in Baudetails", EMPA, PHYSIBEL, 1995.

Punktbezogene (punktuelle) Wärmebrücken sind einzelne Unterbrüche in der Hülle (beispielsweise Säulen, Befestigungen Wärmedämmsysteme); diese werden durch ihre Anzahl im jeweiligen Hüllenelement und ihren punktbezogenen Wärmedurchgangskoeffizienten χ (in W/K) beschrieben.

Beispiele von linearen und punktuellen Wärmebrücken (ausser RT2005):

Längenbezogener Wärmedurchgangskoeffizient Ψ |  | W/(m·K)
Typ 1 | Balkonplatte, Vordach, usw. | 0,30
Typ 2 | Unterbrechung der Dämmschicht durch Massivwandanschlüsse (z.B. Kellerdeckendämmung durch Kellerwände oder Innendämmung durch Innenwände oder Innen-Geschossdecken) | 0,20
Typ 3 | Horizontale oder vertikale Gebäudekanten wie Trauf- und Ortlinien, Gebäudesockel | 0,20
Typ 4 | Fensterrahmenverbreiterung oder Rollladenkasten (falls nicht beim U-Wert des Fensters berücksichtigt) | 0,30
Typ 5 | Fensteranschlag (Leibung, Fensterbank, Fenstersturz) | 0,10
punktbezogener Wärmedurchgangskoeffizient χ |  | W/K
punktuelle Durchdringungen der Wärmedämmung (Stützen, Träger, Konsolen usw.) |  | 0,30

Wo gibt es ein Wärmebrückenrisiko?

Wie die untenstehende Figur aus dem Wärmebrückenkatalog des Bundesamtes für Energie zeigt, bestehen Wärmebrückenrisiken bei jeder Situationsveränderung im Bau.

Wärmebrücken befinden sich überall dort in der Gebäudehülle, wo die wärmedämmende Schicht unterbrochen oder beschädigt ist. Wärmebrücken weisen mehrere Nachteile auf, die bei dicken Wärmedämmungsschichten ausgeprägter werden: sie verlieren Wärme und kühlen die Innenflächen ab, erhöhen damit also das Risiko von Schimmel und vermindernden Komfort. Sie sind deshalb soweit wie möglich zu vermeiden und andernfalls zu berücksichtigen.

Man unterscheidet geometrische Wärmebrücken, wie Winkel und Ecken, und konstruktive Wärmebrücken, bei denen ein wärmeleitendes Material die wärmedämmende Schicht durchquert. Ausserdem unterscheidet man lineare Wärmebrücken, die eine gewisse Länge haben, und punktuelle Wärmebrücken, bei denen die Unterbrechung der Dämmschicht auf einen Punkt bezogen ist (zB Schrauben usw.).

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Mechanische Befestigungen

Elemente ›› Teil Elemente ››

Mechanische Befestigungen (punktuelle Wärmebrücken)

Gewisse Bauteile enthalten mechanische Befestigungen, welche die Wärmedämmung durchdringen.

Die Norm EN ISO 6946 "Bauteile – Wärmedurchlaßwiderstand und Wärmedurchgangskoeffizient - Berechnungsverfahren" beschreibt das Verfahren zur Berücksichtigung solcher Befestigungen:

U0 W/(m²·K) Berechneter U-Wert ohne Berücksichtigung der mechanischen Fixierungen

ΔUf W/(m²·K) Korrektur für Befestigungen

nf 1/m² Anzahl Befestigungen pro m²

χf W/K Punktueller Wärmedurchgangskoeffizient jeder Befestigung

d0 m Dicke Wärmedämmung

d1 m Länge der Befestigung durch die Wärmedämmungsschicht

λ0 W/(m·K) Wärmeleitfähigkeit Wärmedämmung

λf W/(m·K) Wärmleitfähigkeit Befestigung

Af m² Fläche des Querschnitts durch die Befestigung

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfedokumente einfach erstellen


Besondere Fläche -Heizelemente

Elemente ›› Teil Elemente ››

Besondere Fläche - Heizelemente

Relevant nur für die monatlich rechnenden Normen SIA 380/1, EN ISO 13790 und abgeleitete Berechnungen.

Der Begriff "Heizelement" bezeichnet alle direkt beheizten Hüllenelemente, welche Wärme abstrahlen, insbesondere:

• Bodenheizung;

• Decken- oder Wandheizung;

• ein Fenster, wenn ein Heizkörper oder Konvektor direkt davor angebracht ist.

Die Wärmeverluste von Heizelementen sind höher, weil diese höhere Temperaturen aufweisen als die Umgebung. Verschiedene Methoden behandeln Heizelemente auf unterschiedliche Art und Weise:

SIA 380/1: Wenn ein Heizelement direkt vor einem Fenster angebracht ist, entspricht die zur Berechnung der Wärmeverluste dieses Fensters verwendete "Innentemperatur" dem Mittelwert zwischen der vom Element beheizten Zonentemperatur und der maximalen Austrittstemperatur des Heizwassers (oder der Temperatur des Heizkörpers bei einer elektrischen Heizung). Bei einer in einem Bauteil integrierten Heizung, entspricht der Temperaturzuschlag dem Viertel der Differenz zwischen der maximalen Austrittstemperatur und der Innentemperatur der beheizten Zone (siehe SIA 380/1 §3.5.4.5).

CEN (EN ISO 13790): der Wärmedurchgangskoeffizient (U-Wert) wird erhöht. Die Erhöhung hängt von der Lage der Heizschicht im Hüllenelement ab, wird durch den Wärmedurchgangskoeffizienten gegen Innen bestimmt und ist proportional zum Wärmegradient. Der Wärmegradient umschreibt die Leistungserhöhung dank dem Heizelement wenn die Aussentemperatur um 1°Kelvin sinkt.

Abhängig davon, ob ein Heizelement vor einer verglasten Fläche eingegeben wird (in Verglasungsdaten: nicht notwendig, eine besondere Fläche einzugeben) oder eine Bauteilheizung (beispielsweise eine Bodenheizung; diese wird als "besondere Fläche" behandelt), müssen mehrere Parameter kontrolliert werden.

Um eine Bauteilheizung korrekt zu modellieren, sollte in der "besonderen" Hüllenfläche das Hüllenteil mit allen Schichten eingegeben werden. Dabei wird mit einem rechten Mausklick "Integrierte Heizung" gewählt. Die oberen Schichten und der Koeffizient Rsi (innerer Oberflächenwiderstand) werden dann im U-Wert des Elements nicht mehr berücksichtigt.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher EPub-Generator


Systeme

Elemente ››

Mit dem Personal Edition von HelpNDoc erstellt: Qt Help-Dateien auf einfache Weise erstellen


HVAC

Elemente ›› Systeme ››

HVAC (Heizung, Lüftung, Klimaanlage)

Wir haben das englische Akronym HVAC (Heating, Ventilation, Air Conditioning) für die gemeinsame Berücksichtigung der technischen Gebäudeanlagen für Heizung, Lüftung und Klimatisierung benutzt. Die HVAC Berechnung erlaubt under anderem, die Primärenergie aus der Endenergie zu ermitteln.

HVAC Berechnungen werden in Verbindung mit den folgenden Normen benutzt:

• SIA 380/4

• SIA2031 ;

• Stündliche CEN;

• RT2005.

Heizung, WW, Klimaanlage

SIA2031: unter diesem Reiter wird die Energiequelle definiert, das heisst der Brennstoff und dessen Nutzung zur Wärme-, Kälte- und Warmwassererzeugung. Auch Wärmeverluste werden hier bestimmt.

Lüftung

SIA203 und SIA380/4 Lüftung: die in diesen Normen beschriebenen Verfahren definieren das zentrale Lüftungssystem, den Wärme- und Feuchteaustausch über die Lüftung und effektive Luftvolumenströme.

RT2005

Für Berechnungen nach der französischen Verordnung RT 2005 werden hier der Produktionsort und die Steuerungsart eingegeben.

Mit dem Personal Edition von HelpNDoc erstellt: HTML-Hilfedokumente einfach erstellen


Solarheizung

Elemente ›› Systeme ››

Thermische Solaranlage

Solarheizungen werden durch die Normen SIA 2031, CEN (stündlich) und RT2005 berücksichtigt, wobei Berechnungen für RT2005 automatisch und nach einer anderen Methode ausgeführt werden. Die nachfolgende Rechenmethode betrifft demnach nur SIA 2031 und CEN (stündlich).

Zwei Berechnungsarten stehen zur Wahl:

• Vereinfachtes Verfahren

• Berechnung mit dem integrierten Programmmodul Polysun (siehe separates Kapitel).

Vereinfachtes Verfahren:

Bitte beachten Sie, dass LESOSAI nur eine Grössenordnung angibt. Das Programm ist kein Ersatz für solarheizungsspezifische Rechenprogramme, wie zum Beispiel Polysun.

Die jährliche Produktion von brauchbarem Warmwasser wird durch die folgende Gleichung berechnet:

kWh = Gtot / 4514 x Produktion x Fläche x (1 - Verschattung) x Solarer Wirkungsgrad x (1 - Rahmenanteil) x Multiplikator.

mit:

Gtot: gesamte jährliche Sonneneinstrahlung (Orientierung 180 °, Gefälle 45 °)

Produktion: Vakuumkollektor: 500 Wh/m² ;

Verglaster Absorber: 400 Wh/m² ;

Unverglaster Absorber: 250 Wh/m².

Fläche: inkl. Rahmen in m²

Verschattung: in % ;

Rahmenanteil: in % ;

Multiplikator: Anzahl Anlagen mit diesen Daten;

4514: gesamte jährliche Sonneneinstrahlung in Lausanne

Solarer Wirkungsgrad: Wird nach der folgenden Tabelle berechnet:

 | Wirkungsgrad | S | SW | SE | W | E | Andere
 | Orientierung | 202.5 - 157.5 | 247.5 - 202.5 | 157.5 - 112.5 | 270 - 247.5 | 112.5 - 90 |
Neig. | 0 - 30 | 90% | 90% | 90% | 90% | 90% | 0
 | 30 - 60 | 100% | 95% | 95% | 75% | 75% | 0
 | 60 - 90 | 70% | 65% | 65% | 50% | 50% | 0

Bei einer Benutzung für die Heizung wird das Resultat mit dem Faktor 0.75 multipliziert.

Mit dem Personal Edition von HelpNDoc erstellt: Benutzerfreundliches Werkzeug zum Erstellen von HTML-Hilfedateien und Hilfewebsites


Photovoltaikanlage (SIA2031:2001)

Elemente ›› Systeme ››

Photovolataikanlage (SIA2031:2001)

Photovoltaikanlagen werden durch die Normen SIA 2031:2001, CEN (stündlich) und RT2005 berücksichtigt, wobei Berechnungen in RT2005 automatisch ausgeführt werden (durch vom CSTB entwickelten Rechner TH-C-E). Die nachfolgende Rechenmethode betrifft demnach nur SIA 2031 und CEN (stündlich).

Bitte beachten Sie, dass LESOSAI nur eine Grössenordnung angibt. Das Programm ist kein Ersatz für spezifische Rechenprogramme, wie zum Beispiel PVSys.

Die jährliche brauchbare Elektrizitätserzeugung (Wirkungsgrad) EPV in kWh wird durch die folgende Gleichung ermittelt:

mit:

nPV [-] Anzahl Elemente
APV [m²] Fläche des Elements

GHa [MJ/m²] jährliche Globalstrahlung auf Kollektorebene

hPV,réf [-] Wirkungsgrad für einen südorientierten, 45° geneigten monokristallinen Silizium-Kollektor

hPV,réf = 0.1037

ktech [-] Koeffizient für Kollektortyp
ktech = 1 Monokristallines Silizium
0.9 Polykristallines Silizium
0.6 Amorphes Silizium
0.6 Andere dünne Schichten

ksite [-] Koeffizient für Ausrichtung und Neigung:

 | Wirkungsgrad | E | SE | S | SW | W | Andere
 | Orientierung | 90 – 112.5 | 112.5 – 157.5 | 157.5 – 202.5 | 202.5 – 247.7 | 247.5 - 270 |
Neigung | 0° - 30° | 90% | 90% | 90% | 90% | 90% | 0
 | 30° - 60° | 75% | 95% | 100% | 95% | 75% | 0
 | 60° - 90° | 50% | 65% | 70% | 65% | 50% | 0

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Dokumentationsgenerator


Windkraftanlage

Elemente ›› Systeme ››

Windkraftanlage

Windkraftanalagen werden in den Normen SIA 2031 und CEN (stündlich) berücksichtigt.

LESOSAI berechnet Windkraftanlagen nicht; das Programm erlaubt nur die Eingabe und Berücksichtigung von Werten, die mit einer anderen spezifischen Software ermittelt wurden.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Kindle eBooks Generator


Erzeugersysteme - stündlich

Elemente ›› Systeme ››

Erzeugersysteme - stündlich

Im Falle der stündlichen Berechnung SIA und CEN, werden fünf Elemente berücksichtigt, um die Endenergie aus der Nutzenergie zu berechnen:

Radiatoren sind an ein Verteilnetz angeschlossen, welches an ein „HVAC“ angeschlossen ist. „HVACs“ beinhalten wiederum Erzeugersysteme.

Wärmepumpen müssen an eine Wärmequelle angeschlossen werden:

Die einzelnen Elemente von Luftheizsystemen und Frostschutz müssen an Verteilnetze angeschlossen werden:

Um korrekte Resultate zu erhalten, müssen mehrere Punkte beachtet werden:

1) Ausschliesslich eine elektrische Heizung kann mit einem Verteilsystem ohne Verluste verbunden werden. Alle anderen Systeme müssen Verluste aufweisen, um die Vorlauftemperatur für die Radiatoren und somit des Kühl- bzw. Heizsystems zu erhalten.

2) Ist ein verlustbehaftetes Verteilnetz vorhanden, muss das Bauteil „Verteilsystem“ ausgefüllt sein.

Beschreibung der Radiatoren:

3) Soll die Heiz- bzw. Kühlleistung limitiert werden, so muss dies in den Räumen im Blatt Heizsystem geschehen:

Die Verluste im Verteilnetz sind von dieser Leistung abhängig (A in der Figur „Radiator“)

In den Radiatoren kann die Summe dieser Werte verwendet werden; sind sie jedoch nicht vorhanden, so muss ein Schätzwert eingesetzt werden. Die Verluste im Verteilsystem hängen von dieser Leitung ab (ersichtlich im Bild des Radiators).

4) Der Energiebedarf, welcher von den Räumen (oder den Lüftungssystemen) zu den Radiatoren, dem Verteilsystem und schliesslich dem HVAC weitergegeben wird, wird, anhand der Prioritätskennzahl, auf die Erzeuger verteilt. Für die Erzeuger ist eine Reihenschaltung vorgesehen

5) Für den Fall, dass die Gesamtleistung der Erzeuger nicht ausreicht, wird im Ergebnisfenster, Blatt Primär-/Endenergie, der nicht abgedeckte Anteil ausgewiesen:

6) Wird eine Wärmepumpe zum Kühlen oder Heizen eingesetzt, darf nicht vergessen werden, diese an eine Quelle anzuschliessen.

Es stehen mehrere Optionen zur Auswahl:

Heizen:

Kühlen:

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EPub und Dokumentationsgenerator


Lüftung -stündlich

Elemente ›› Systeme ››

Lüftung -stündlich (SIA 2044, EN ISO 13790)

Einleitung

Bis zur Version Lesosai 7.2 build 751 wurde die Berechnung raumweise durchgeführt. Seit dieser Version werden bestimmte Teile (wie z.B. die Lüftung) auf Gebäudeebene berechnet. Deshalb können Berechnungsergebnisse abweichen, wie z.B. die Zulufttemperatur in Räumen bei Wärmerückgewinnung. Bisher entsprach die Rücklauftemperatur der Raumtemperatur; neuerdings entspricht sie der Mitteltemperatur aller an das Lüftungssystem angeschlossenen Räume. Weitere Erläuterungen zu diesem Kapitel finden sich in den folgenden Normen: SIA 2024, SIA 2044, EN ISO 13790.

Mechanische Lüftung

Die einzige Lüftungssteuerung, welche die Anzahl der anwesenden Personen berücksichtigt, ist die ‚variable Regelung’. Alle Regelungstypen berücksichtigen jedoch die Anwesenheit von Personen. Die zweistufige Lüftungssteuerung wird raumweise gesteuert. Sobald eine Person anwesend ist, wird die maximale Lüftungsstufe verwendet.

Sollten Sie die Anzahl der berechneten Räume reduzieren, wird empfohlen dies nach Ventilatorgruppen zu machen. Das gilt insbesondere, bei Wärmerückgewinnung, da die mittlere Temperatur der Abluft abhängig von allen Räumen ist.

Sollte dieses Feld aktiviert sein:

Der gesamte Luftstrom, welcher nicht bereits in den Räumen vorgesehen ist, wird den gleichen Räumen zugeteilt.

Sollten bei der Wärmerückgewinnung nicht die vollständige Berechnungsmethode ausgewählt sein (diese berechnet den Wirkungsgrad stündlich), muss ein jährlicher mittlerer Wirkungsgrad festgelegt werden.

Nachtkühlung mit mechanischer Lüftung

Verwendet ein Raum Nachtkühlung, wird dieses System automatisch für alle anderen Räume auch aktiviert. Dies gilt nicht bei der variablen Lüftung. Hier sind ausschliesslich die aktiven Räume betroffen.

Berechnung Heiz- und Kühlleistung

Verwenden Sie die stündlichen Klimadaten aus SIA 2028 (anstelle von Meteonorm-Daten) für die Dimensionierung von Heiz- und Kühlleistung, raten wir davon ab, Fensteröffnung und Nachtkühlung zu verwenden. In diesem Fall erfolgt die Berechnung nämlich anhand von einzelnen (4-5) Tagen im Jahr. Für die Berechnung des jährlichen Energiebedarfs und die operative Temperatur, ist die Verwendung dieser beiden Lüftungssysteme jedoch möglich und auch empfohlen.

Lüftung einfach / komplett

 | Einfach | Komplett
Luftvolumenstrom nach Art der Regelung |  |
Überschussverteilung |  |
Erdwärmetauscher |  |
Verluste im Verteilnetz (Wärme und Undichtigkeit) |  |
Wärme- und Feuchterückgewinnung | Fest | Variabel
Entfeuchtung und Befeuchtung |  |
Frostschutz |  |
Heizen und Kühlen |  |

Wichtige Informationen

Folgende Punkte sind zu beachten:

? Die Verteilung des Lüftungsüberschusses hat zwei Gründe: Um überdimensionierte Ventilatoren zu berücksichtigen oder um nur den gewünschten Anteil der Lüftung auf Grundlage der gesamten Gebäudelüftung zu berechnen.

? Die Laufzeit der Ventilatoren entspricht dem Bedarf aller an die Lüftung angeschlossenen Räume.

? Die Lüftung aktiviert sich maximal eine Stunde vor und nach Ankunft der Personen.

? Der Ventilator kann zwangsaktiviert werden (wenn er nicht angewählt ist, wird der Ventilator als ausgeschaltet betrachtet):

? Wenn die Fenster geöffnet sind, läuft der Ventilator, ausser er ist zwangsdeaktiviert.

? Die Nachtkühlung übernimmt die Tages-Luftwechselraten in allen Fällen, ausser bei Tag-/Nachtregelung. In diesem Fall werden die Nacht-Luftwechselraten für die Simulation verwendet.

? Sobald die Nachtkühlung in einem an Raum mit Dauerlüftung ausgewählt ist, aktiviert sich diese für alle Räume.

Verteilung

Zum Verständnis wie der Luftstrom auf die Räume je nach Regelung aufgeteilt wird.

Ausgangswerte:

2 Räume:

Raum 1:

Tag: 60 m3/h

Nacht: 40 m3/h

Raum 2:

Tag: 23 m3/h

Nacht: 23 m3/h

Fall 1: Konstanter Luftstrom

Luftstrom: 83 m3/h

m3/h | 7h und 20h | 8h-19h | andere
Raum 1 | 60 | 60 | 0
Raum 2 | 23 | 23 | 0

Luftstrom: 93 m3/h mit Überschussverteilung

m3/h | 7h und 20h | 8h-19h | andere
Raum 1 | 67.2 | 67.2 | 0
Raum 2 | 25.8 | 25.8 | 0

Fall 2: Tag-/Nachtregelung

Luftstrom: Tag 83 m3/h, Nacht 63 m3/h

m3/h | 7h | 8h-20h | andere
Raum 1 | 40 | 60 | 0
Raum 2 | 23 | 23 | 0

Luftstrom: Tag 93 m3/h, Nacht 73 m3/h mit Überschussverteilung

m3/h | 7h und 20h | 8h-19h | andere
Raum 1 | 46.3 | 67.2 | 0
Raum 2 | 26.7 | 25.8 | 0

Fall 3: Stufenlose Regelung

Luftstrom: max 83 m3/h, min 30% (24.9 m3/h)

 | Tage ohne Belegung Raum 1 |  |  | andere
m3/h | 7h und 20h | 8h-19h | andere | 7h et 20h | 8h-19h | andere
Raum 1 | 60 | 0 | 0 | 60 | 0-60 * | 0
Raum 2 | 23 | 24.90 | 0 | 23 | 0-23 * | 0

* Das Total der beiden Räume ist mindestens 24.9

Fall 4: Zweistufig

Luftstrom: max 83 m3/h, min 30%(24.9 m3/h)

 | Tage ohne Belegung Raum 1 |  |  | andere
m3/h | 7h und 20h | 8h-19h | andere | 7h und 20h | 8h-19h | andere
Raum 1 | 60 | 0 | 0 | 60 | 60 | 0
Raum 2 | 23 | 24.90 | 0 | 23 | 23 | 0

Feuchteregulierte Öffnungen

In der Berechnung nach SIA 2044/EN ISO 13790 ist es möglich feuchteregulierte Öffnungen je Raum zu definieren. Der Zuluftvolumenstrom richtet sich in diesem Fall nach der Raumluftfeuchte:

Die Werte sind von den Herstellern zu beziehen und sind anhand dieser Illustration definiert:

Diese Öffnung muss an einen Abluftventilator angeschlossen werden, wobei die Regelung keine wichtige Rolle spielt. Es sind vor allem die Lüftungsöffnungen, welche den Luftstrom bestimmen. Es ist möglich die Betriebszeit zu definieren:

Der Ventilator darf nur an feuchteregulierte Öffnungen angeschlossen und in keinem anderen System verwendet werden. Ist das Fenster geöffnet, ist der Luftstrom durch die feuchteregulierte Öffnung gleich null.

Natürliche Lüftung mittels Fenster

Die Berechnung der natürlichen Lüftung durch ein Fenster wird auf Grundlage der SIA 2023 durchgeführt. Sind mehrere Fenster geöffnet, wird deren Wechselwirkung nicht berücksichtigt.

Die Eingabemaske befindet sich im Raumdialog. Es kann nur ein Fenstertyp gewählt werden:

Wenn die Aussenstoren geschlossen sind, reduziert sich der Luftwechsel auf 20% des berechneten Luftwechsels.

Erdwärmetauscher

Die Formeln zur Berechnung von Erdwärmetauschern sind der französischen Norm RT2012 entnommen:

?ODA,ET [°C] = Ablufttemperatur nach dem Erdwärmetauscher (earth tube)

?ET [-] = Wirkungsgrad des Kanals

?G,z [°C] = Erdreichtemperatur in der Tiefe z

UET [W/(m·K)] = Austausch-Koeffizient Luft - Erdreich

hET [W(m·K)] = Oberflächen-Austausch-Koeffizient des Kanals

vET [m/s] = Luftgeschwindigkeit im Kanal

nET [1] = Anzahl Kanäle

LET [m] = Länge der Rohre

dET [m, cm] = Innendurchmesser der Rohre

eET [m, mm] = Dicke der Rohre

?ET [W/(m·K)] = Wärmeleitung der Rohre

Wichtige Punkte - nicht vergessen:

1) Wird das Lüftungssystem zum Heizen oder Kühlen verwendet, muss es vollständig an Verteilsysteme angeschlossen werden:

Das ist notwendig, um Erzeuger zu dimensionieren und den Energiebedarf zu bestimmen.

2) Die Temperatureinstellung für Frostschutz, Vorheizung, Kühlung und Nachheizung haben (in dieser Reihenfolge) einen wichtigen Einfluss auf den Energiebedarf.

3) Die Dichtigkeit des Lüftungssystems und der Verteilung haben einen wichtigen Einfluss auf die Dimensionierung der Lüfterleistung:

Für die Berechnung des Elektrizitätsbedarfs werden die zwei, oben markierten, Werte verwendet.

Mit dem Personal Edition von HelpNDoc erstellt: PDF-Hilfedokumente einfach erstellen


Verschattung

Elemente ››

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Verschattung

Elemente ›› Verschattung ››

Verschattung

Drei Möglichkeiten stehen zur Wahl:

1. "Richtige" Verschattung

2. unveränderliche Verschattung: vom Benutzer geschätzt und eingegeben;

3. jahreszeitabhängige Verschattung, innerhalb der vom Benutzer gesetzten Grenzen;

4. nach europäischer oder Schweizer Norm auf Grund der Fensterdimensionen und der schattenwerfenden Objekte berechnete Verschattung. Dieser Wert ist bei monatlichen Berechnungen fest aber variert bei Stundenberechnungen.

Real Verschattung

Es besteht die Möglichkeit die Verschattung durch die Umgebung, wie Berge, etc. von Hand für Bauteile und / oder das gesamte Gebäude einzugeben. Alternativ kann eine Simulation mit der der Software Carnaval durchgeführt und importiert werden.

Feste Verschattung

Der Verschattungsanteil (in %) ist ein Winter-Durchschnittswert. Er kann auf Grund der verschatteten Fläche des Fensters am 21. November oder am 21. Januar für eine gegebene Sonnenposition geschätzt werden (gilt für Breitengrade von ungefähr 45°):

Fensterorientierung | Sonnenzeit | Azimuth der Sonne (Sud = 180°) | Höhe der Sonne
Osten (90°) | 10 | 150° | 18°
Süden (180°) | 12 | 180° | 23°
Westen (270°) | 14 | 210° | 18°

Jahreszeitabhängige Verschattung

Der Verschattungsanteil variiert monatlich linear mit der meteorologischen Variablen m. Im "Winter" wird der Wert von der Minimalverschattung begrenzt (m < 4 W/m²K) und in "Sommer" von der Maximalverschattung (m > 16 W/m²K oder m < 0 wenn die Aussentemperatur höher ist als die Solltemperatur).

Die variable monatliche Verschattung wurde implementiert, um zu berücksichtigen, dass im Sommer die Storen häufiger als im Winter verwendet werden. Es besteht kein Zusammenhang mit dem Sonnenstand. Die Grösse, welche die Verschattung beeinflusst, ist die “Klima Variable”. Diese beschreibt das Verhältnis der Temperaturdifferenz innen/aussen, sowie die solare Einstrahlung (siehe Lesosai-Hilfe).

Für einen offizielle SIA 380/1 Berechnung oder für den Nachweis des sommerlichen Wärmeschutzes (Bauantrag, Einhaltung Minergie Grenzwerte) ist diese Berechnung nicht zulässig.

In Lesosai haben Sie 2 möglichkeiten:

Vertikale wenn neigung grosser als ein Grenzwert und Horizontales wenn kleiner als der Grenzwert

Seit build 1623 wir haben die automatisierung von die Seitenscheiben nach diese Bild, für BIM-Kompatibilität:

und Befestigung als Winkel die Grenzen:

Seit build 1719 haben Horizont und Überhang einen festen Wert wie in der Norm definiert ab dem letzten Wert 60 bzw. 75 Grad und nicht die Berechnung geht weiter wie vorher Lesosai.

Neue Projekte rechnen nach den neuen Regeln.

Alte Projekte ändern das Ergebnis nicht, um nach den neuen Regeln zu rechnen:

Grenzwert zwischen Horizontal und Vertikal sind nach standard definiert:

  • SIA380/1: 0° sondern 60°wenn die Option in Gebäude gewählt ist
  • SIA2044 das Berechnung ist nicht nach Tabelle sonst mit die Stündliche Solar Position.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis Webhilfegenerator


Horizontwinkel

Elemente ›› Verschattung ››

Horizontwinkel

Seit Version 7.4 gibt es in Lesosai verschiedene Methoden den Horizontwinkel einzugeben.

Die Bestimmung des Horizontwinkels ist wichtig für die Fenster, Gebäudehülle und die Berechnung der Solarstrahlung (Polysun inside und Photovoltaik). Er kann als Einzelwert eingegeben werden oder als eine Umgebungsprofil zwischen 0 und 360°.

Es ist möglich zwei Horizontwinkel einzugeben. Einmal global für das Gebäude (zum Beispiel Verschattung durch Gebirgsketten):

In diesem Eingabefenster können Daten aus der website Suntag.ch importiert werden. Nach Eingabe der GPS-Koordinaten, erlaubt die Software die Horizontlinie, unter Berücksichtigung der lokalen Gegebenheiten, für einen bestimmten Ort zu ermitteln.

Oder direkt für jedes Elemente, der Umgebungs-Horizontwinkel kann direkt in den Bauteil- und Fensterdialogen eingegeben werden:

Gebäudehülle:

Das Umgebungsprofil wird mit globalen Verschattungsdaten des Gebäudes kombiniert:

Bei Verwendung eines Umgebungsprofils, werden die eingegebenen Daten in folgender Weise in den verschiedenen Normen angewandt:

Methode | Norm
Mittelwert zwischen -90° und +90° in Abhängigkeit der Bauteilausrichtung | SIA380/1, Minergie, CEN monatlich, Luxembourg, SIA2031, CEN Label, RT2005, SIA380/4
Stündlicher Wert | SIA2044, CEN stündlich

Mit dem Personal Edition von HelpNDoc erstellt: Gratis CHM-Hilfedokumentationsgenerator


Allgemeine Daten

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Multiformat-Hilfsgenerator


Wärmegewinne

Allgemeine Daten ››

Mit dem Personal Edition von HelpNDoc erstellt: Elektronische Bücher einfach verfassen


Solare Wärmegewinne

Allgemeine Daten ›› Wärmegewinne ››

Solare Wärmegewinne

Die solaren Wärmegewinne durch ein Fenster werden wie folgt berechnet:

mit:

Qs = Wärmegewinne des Fensters [MJ]

Aw = Fläche des Fensters [m²]

FF = Rahmenanteil [-]

Fvoilage = Anteil der Strahlung, welcher durch permanente Gardinen und Vorhänge reflektiert wird [-].

g⊥ = Energiedurchlassgrad der Verglasung [-] für senkrechte Einstrahlung

0.9 = Faktor zur Bestimmung des mittleren Energiedurchlassgrades der Verglasung, da die Einstrahlung nie senkrecht ist, was ideal wäre. Der Wert 0.9 gilt für die Schweizer Norm SIA 380/1; in anderen Ländern kann dieser variieren.

Gs = Sonneneinstrahlung auf Fensterebene während der Rechenperiode [MJ/m²].

Mit dem Personal Edition von HelpNDoc erstellt: Gratis PDF-Dokumentationsgenerator


Stundenprofil

Allgemeine Daten ›› Wärmegewinne ››

Stundenprofil: Personenbelegung, Fahrplan der Gerätelasten - Gerätegleichzeitigkeit

Berechnungen nach SIA 380/4 (Beleuchtung, Lüftung) und stündliche Berechnungen nach SIA 2031 Klimatisierung und CEN setzen voraus, dass die Personenanwesendheitszeiten und die Fahrpläne der elektrischen Geräte bekannt sind.

SIA 380/4 setzt voraus, dass die künstliche Beleuchtung und die Lüftung nur während der Präsenzzeiten der Gebäudebenutzer eingeschaltet sind. Für stündliche Berechnungen variieren interne, auf Personen, Beleuchtung und andere elektrische Geräte zurückzuführende Wärmegewinne mit der Tageszeit, dem Wochentag und dem Monat.

Bemerkung: der Begriff Wärmelast wird oft benutzt statt "Wärmegewinn" für Sommerberechnungen, da es in der warmen Periode eher darum geht, Überschusswärme abzuführen, als Wärmegewinne zu nutzen.

Das Merkblatt SIA 2024 "Standard-Nutzungsbedingungen für die Energie- und Gebäudetechnik" gibt Stundenprofile für 44 Raumtypen. Das berechnete Jahr besteht aus 365 Tagen, wovon 52 Samstage, 52 Sonntage und kein Feiertag. Ferienzeiten werden nicht berücksichtigt ausser für Schulen (der Monat Juli). Lesosai nimmt an, dass das Jahr an einem Montag beginnt.

Personenpräsenz (Personenbelegung)

Die Präsenzzeiten der Gebäudebenutzer sind im Merkblatt SIA 2023 festgelegt. Diese können nicht geändert werden, ausser für die Berechnung der Beleuchtung. In diesem Fall wird der Tag einfach in zwei geteilt:

? Tag : von 7h bis 18h: während dieser Zeitspanne trägt Tageslicht zur Beleuchtung der Räume bei.

? Nacht : von 18h bis 7h.

Beispiel: Personenbelegung in einem Klassenzimmer

Tätigkeiten der Personen

Die Wärme- und Feuchtigkeitsabgabe einer Person hängt von deren körperlichen Tätigkeit ab. Das Merkblatt SIA 2024 definiert die Tätigkeit, von welcher die Wärme- und Feuchtigkeitsabgabe abhängt als Funktion der Nutzungskategorie des Gebäudes.

1 met entspricht 58 W pro m2 Körperfläche. Eine Standardperson hat eine Fläche von 1.8 m2. Die vom menschlichen Körper produzierte Wärme verbreitet sich als sensible (oder fühlbare) Wärme (Wärme, welche die Umgebungstemperatur erhöht) und latente Wärme (Wärme, welche die Oberflächenfeuchtigkeit der Haut verdunstet).

Tätigkeit | Körperliche Aktivität [met] | Wärme-abgabe (total) [W/P] | Sensible Wärme [W/P] | Latente Wärme [W/P] | Feuchte-produktion [(g/h)/P]
Ruhe | 0.8 | 83.52 | 57.1 | 26.4 | 37.7
Ruhig sitzend | 1.0 | 104.40 | 62.7 | 41.7 | 59.6
Stehend inaktiv | 1.2 | 125.28 | 68.2 | 57.1 | 81.5
Sitzende Tätigkeit | 1.2 | 125.28 | 68.2 | 57.1 | 81.5
Stehend mittlere Tätigkeit (Küche, Industrie) | 2.0 | 208.80 | 90.3 | 118.5 | 169.2
Turnen | 2.8 | 292.32 | 112.5 | 179.9 | 256.9

Die Anzahl Personen pro Raum ist ebenfalls im Merkblatt SIA 2024 festgelegt: z.B. 5 m²/P für ein Wohnzimmer, 2 m²/P für ein Restaurant; Verkehrsflächen sind dabei personenfrei.

Die metabolische Aktivität und die Anzahl Personen in einem Raum können in Lesosai vom Benutzer verändert werden.

Fahrplan der Geräte (Gleichzeitigkeitsfaktor)

Die Funktionszeiten der Apparate sind im Merkblatt SIA 2024 festgelegt und können vom Benutzer nicht geändert werden. Wenn Apparate nicht laufen entstehen Stand-by-Verluste. Diese Werte (in % der installierten Apparatleistung) können vom Benutzer geändert werden. Die spezifische Leistung (Leistung im Verhältnis zur Nettofläche eines Raums) kann ebenfalls geändert werden.

Beispiel: Gleichzeitigkeitsfaktor der Apparate eines Schulzimmers

Mit dem Personal Edition von HelpNDoc erstellt: Hilfedateien für das Qt Help-Framework erstellen


Nutzungsgrad der Wärmegewinne

Allgemeine Daten ›› Wärmegewinne ››

Nutzungsgrad der Wärmegewinne

Der Nutzungsgrad entspricht dem Teil der internen und solaren Wärmegewinne, welcher zur Heizung des Gebäudes beiträgt. Er hängt von zahlreichen Parametern ab:

• den Wärmeverlusten,

• den internen und solaren Bruttowärmegewinnen,

• der Wärmespeicherfähigkeit des Gebäudes,

• der Wärmedämmung des Gebäudes,

• dem Gebäudetyp.

Der Nutzungsgrad wird von Lesosai als Funktion dieser Parameter auf Grund der von EN832, EN13790 (monatl.), Luxemburg DLGs 192 und SIA 380/1 gegebenen Algorithmen berechnet. Er hängt vom Verhältnis Wärmegewinne/Wärmeverluste g und der Zeitkonstante t ( thermische Trägheit) des Gebäudes ab.

Nutzungsgrad η für Gebäude, die mehr als 12 Std. pro Tag beheizt werden

Nutzungsgrad η für Gebäude, die 12 Std. oder weniger pro Tag beheizt werden

Mit dem Personal Edition von HelpNDoc erstellt: PDF-Hilfedokumente einfach erstellen


Wärmekapazität

Allgemeine Daten ›› Wärmegewinne ››

Wärmekapazität (Wärmespeicherfähigkeit) eines Bauteils

Die Verfahren zur Berechnung der Wärmekapazität eines Bauteils wird in der internationalen Norm EN ISO 13786:2007 "Wärmetechnisches Verhalten von Bauteilen - Dynamisch-thermische Kenngrößen - Berechnungsverfahren" festgelegt.

Die Wärmekapazität eines Bauteils beschreibt dessen Fähigkeit, Wärme (oder Kälte) zu speichern. Sie wird in J/(m²·K) oder in kJ/(m²·K) ausgedrückt und mit κ oder eventuell k symbolisert. Die Wärme wird in massiven Bauteilen gespeichert. Es ist daher wichtig, dass diese sich innerhalb der Wärmehülle befinden. Jedes Bauteil hat im Grunde zwei Wärmekapazitäten: die eine auf der Innenseite und die andere auf der Aussenseite. Für Lesosai ist die innere ausschlaggebend, da diese das Innenklima eines Gebäudes beeinflusst. Die Wärmekapazität eines Raums oder eines Gebäudes wird dann als Funktion der Wärmekapazität aller Bauteile berechnet.

Die Wärmekapazität hängt von der Häufigkeit der Änderungen der thermischen Einflüsse ab. Lesosai benutzt für Berechnungen eine Zeitdauer von 24 Stunden (1 Tag, 86'400 s).

Für die Berechnung der Wärmekapazität müssen die folgenden Eigenschaften aller Schichten eines Bauteils bekannt sein:

d m Dicke der Schicht

λ W/(m·K) Wärmeleitfähigkeit

ρ kg/m³ spezifisches Gewicht

χ J/(kg·K) spezifische Wärme

Die Berechnung der Wärmekapazität ist sehr kompliziert, und unserer Meinung nach sind die Berechnungsverfahren der Norm nicht sehr befriedigend.

Um das Konzept zu verstehen, nehmen wir zum Beispiel eine monolithische Mauer .

Intuitiverweise wird die Wärmekapazität mit der Dicke der Mauer zunehmen. Jeder cm zusätzlicher Materie erhöht die Wärmekapazität. Der so berechnete Wert:

gibt einen Annäherungswert für dünne Schichten (daher Index cm), wo d der Hälfte der Dicke der Mauer entspricht (eine Hälfte für die innere Wärmekapazität und eine Hälfte für die äussere Wärmekapazität).

In Wirklichkeit steuert aber nicht jeder zusätzliche cm Dicke gleichviel Wärmekapazität bei wie der vorhergehende, denn die Wärme erreicht weiter innen liegende Schichten nicht so einfach wie äussere Schichten (mehr Masse zu durchqueren). Eine unendlich dicke Mauer hat nicht eine unendliche Wärmekapazität, sondern nur:

Beschreibt wird hier eine Schätzung der halbunendlichen Mitte (Index si).

Ein in der Norm beschriebenes detailliertes mathematisches Modell erlaubt, Mauern zu berechnen, die weder unendlich dünn noch unendlich dick sind. Sogar bei diesem komplizierten Modell handelt es sich um einen Annäherung der Wirklichkeit, aber es hat den Vorteil, für jegliche Folgen oder Dicken oder Zusammensetzungen von Schichten angewendet werden zu können. Das detaillierte Modell erlaubt auch, die Einwirkung von Grenzschichten (oberflächliche Wärmewiderstände) zu berücksichtigen.

Lesosai berechnet Wärmekapazitäten immer mit Wärmewiderständen und gibt sowohl innere als auch äussere Werte an. Die Wärmekapazität mit Wärmewiderstand ist immer tiefer als ohne, da die Wärme diesen Widerstand überkommen muss, um die Masse der Mauer zu erreichen.

Die untenstehenden Abbildungen illustrieren die nach diversen Annäherungen berechneten Wärmekapazitäten für eine Betonmauer [l = 1.8 W/(m·K), r = 2400 kg/m³, c = 1000 J/(kg·K)]. Eine genaue Berechnung zeigt, dass die Wärmekapazität mit der Dicke zuerst grösser wird, dann leicht kleiner. Dies entspricht nicht der physischen Realität, sondern ist auf die Annäherung des Rechenmodells zurückzuführen, obwohl dieses sehr detailliert ist.

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


Wärmedurchgangs

Allgemeine Daten ››

Mit dem Personal Edition von HelpNDoc erstellt: Einfacher EPub und Dokumentationseditor


Wärmedurchgangskoeffizient (U-Wert)

Allgemeine Daten ›› Wärmedurchgangs ››

Wärmedurchgangskoeffizient (U-Wert)

Der Wärmedurchgangskoeffizient oder U-Wert (vormals k-Wert) bezeichnet den Wärmefluss durch einen Quadratmeter eines Bauteils, wenn der Temperaturunterschied zwischen der Luft der beiderseits anschliessenden Räume 1 k beträgt.

Genau genommen, kann der U-Wert nur Bauteile, die aus flachen, homogenen und parallel zur Oberfläche liegenden Schichten zusammengesetzt sind, beschreiben. Es kommt allerdings auch vor, dass einem Bauteil mit Inhomogenitäten ein mittlerer U-Wert zugeschrieben wird.

Bei gewissen Bauteilen (z.B. Fenstern) berechnet man den mittleren Wärmedurchgangskoeffizienten des Bauteils, welcher homogene Teile und Wärmebrücken berücksichtigt. Bei Fenstern berücksichtigt der globale U-Wert zudem das Verhältnis Glas/Rahmen.

LESOSAI enthält ein Modul zur Berechnung des Wärmedurchgangskoeffizienten von ebenen Wänden aus inhomogenen Schichten, USai .

Ein kurzer Film zur Einführung in die Benutzung des Moduls USai kann über das Menü "?" gestartet werden.

Im Allgemeinen wird der U-Wert wie folgt berechnet:

mit :

Die Summe berücksichtigt alle Schichten des Elements.

dj = Dicke der Schicht j [m]

lj = Wärmeleitfähigkeit der Schicht j [W/(m·K)]

Rsi, Rse = innerer und äusserer Oberflächenwiderstand [m²·K/W], diese Werte sind durch die Normen festgelegt und entsprechen gemäss SIA 180:

Rsi = 0 für ein Bauteil mit integrierter Heizung

Rsi = 0.13 in allen andere Fällen

Rse = 0 für ein an Erdreich grenzendes Element

Rse = 0.13 bei belüfteten Dächern oder Fassaden

Rse = 0.13 bei Elementen, welche an eine andere Zone grenzen

Rse = 0.04 bei Elementen, welche an die Aussenluft grenzen

Wenn das Element Luftspalten aufweist, ist die Berechnung leicht verschieden und hängt davon ab, ob die Schichten belüftet sind.

Wenn das Element inhomogen ist, wird ein besonderes Berechnungsverfahren angewendet. (siehe SIA 180:1988 oder EN 6946).

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Hilfegenerator


Transmissionswärmeverluste

Allgemeine Daten ›› Wärmedurchgangs ››

Transmissionswärmeverluste

Die Wärmeverluste eines Bauteils werden theoretisch wie folgt berechnet:

Q = A · U · b · (Tint - Text) · t ;

mit

Tint = Temperatur der Innenluft

Text = Temperatur der Aussenluft

b = Gewichtungsfaktor [-]

t = Dauer der Berechnungsperiode [s]

Der Gewichtungsfaktor trägt dem Umstand Rechnung, dass Tult und Text ungleich sein können. Im häufigsten Fall, d.h. wenn das Element sich zwischen Innen- und Aussenluft befindet, b=1.

Mit dem Personal Edition von HelpNDoc erstellt: Web-basierte iPhone-Dokumentation erstellen


Wärmeverluste gegen Erdreich

Allgemeine Daten ›› Wärmedurchgangs ››

Wärmeverluste gegen Erdreich

Wenn die Hüllenelemente an das Erdreich grenzen, sind ihre Wärmeverluste weniger hoch als wenn sie mit der Aussenluft in Kontakt sind. Die Berechnung dieser Verminderung variiert je nach benutzter Rechenmethode.

CEN

Der U-Wert wird auf Grund der oben genannten Variablen nach den in der internationalen Norm EN ISO 13370 "Wärmetechnisches Verhalten von Gebäuden – Wärmeübertragung über das Erdreich - Berechnungsverfahren " definierten Algorithmen berechnet.

RT2005

Die Berechnungen werden automatisch mit dem offiziellen Rechenprogramm TH-C-E des CSTB ausgeführt.

SIA 380/1(2007)

Der Wärmedurchgangskoeffizient U eines Bauteils, welches an das Erdreich grenzt, wird mit einem Reduktionsfaktor b, der vom Bauteiltyp (Mauer oder Boden) abhängt, dem U-Wert des blossen Bauteils (dessen Oberflächenwiderstand auf 0 gestellt wird) und der Tiefe im Erdreich multipliziert. Bei Böden hängt dieser Koeffizient noch vom Verhältnis der Bodenfläche (AFG) zu deren Perimeter (AFG) ab. Diese Koeffizienten werden in der Norm SIA 380/1 in Tabelle 13 wiedergegeben. Lesosai berechnet den Reduktionsfaktor (bWG bzw. bGF) als Funktion des U-Wertes des Bauteils, der Tiefe im Erdreich und des Perimeters in Kontakt mit dem Erdreich.

 |  |  |  | Wand |  |  |  |  |  |  |  | Boden
 |  |  |  |  |  |  |  |  |  |  |  | AFG / PFG = 2 m |  |  |  |  |  |  | AFG / PFG = 5 m |  |  |  |  |  |  |  | AFG / PFG = 10 m
UGW0 bzw. UGF0 in W/m2K |  | 0,2 |  |  |  | 0,4 |  | 0,6 |  | 1,0 |  | 0,2 |  | 0,4 |  | 0,6 |  | 1,0 |  | 0,2 |  | 0,4 |  | 0,6 |  | 1,0 |  | 0,2 |  | 0,4 |  | 0,6 |  | 1,0
Tiefe der Bodenplatte UK unter Erdreich OK | 0,0 m |  | 1,00 |  | 1,00 |  | 1,00 |  | 1,00 |  | 0,82 |  | 0,69 |  | 0,60 |  | 0,49 |  | 0,67 |  | 0,52 |  | 0,43 |  | 0,31 |  | 0,53 |  | 0,37 |  | 0,29 |  | 0,20
 | 0,5 m |  | 0,92 |  | 0,88 |  | 0,85 |  | 0,80 |  | 0,80 |  | 0,67 |  | 0,57 |  | 0,46 |  | 0,66 |  | 0,51 |  | 0,41 |  | 0,30 |  | 0,53 |  | 0,36 |  | 0,28 |  | 0,20
 | 1,0 m |  | 0,88 |  | 0,83 |  | 0,78 |  | 0,70 |  | 0,79 |  | 0,65 |  | 0,55 |  | 0,43 |  | 0,65 |  | 0,49 |  | 0,40 |  | 0,29 |  | 0,52 |  | 0,36 |  | 0,27 |  | 0,19
 | 2,0 m |  | 0,82 |  | 0,73 |  | 0,66 |  | 0,56 |  | 0,76 |  | 0,61 |  | 0,51 |  | 0,39 |  | 0,63 |  | 0,47 |  | 0,37 |  | 0,27 |  | 0,50 |  | 0,34 |  | 0,26 |  | 0,18
 | 3,0 m |  | 0,77 |  | 0,66 |  | 0,58 |  | 0,48 |  | 0,73 |  | 0,57 |  | 0,47 |  | 0,35 |  | 0,61 |  | 0,45 |  | 0,35 |  | 0,25 |  | 0,49 |  | 0,33 |  | 0,25 |  | 0,17
 | 5,0 m |  | 0,69 |  | 0,56 |  | 0,47 |  | 0,37 |  | 0,68 |  | 0,51 |  | 0,41 |  | 0,30 |  | 0,57 |  | 0,41 |  | 0,32 |  | 0,22 |  | 0,47 |  | 0,31 |  | 0,23 |  | 0,16
 | 10,0 m |  | 0,55 |  | 0,41 |  | 0,33 |  | 0,25 |  | 0,58 |  | 0,41 |  | 0,32 |  | 0,22 |  | 0,50 |  | 0,33 |  | 0,25 |  | 0,17 |  | 0,42 |  | 0,27 |  | 0,20 |  | 0,13

Auch für Luxemburg benutzen wir die folgende Tabelle SIA380/1:2001

Fϑ,i für Wände gegen Erdreich | Fϑ,i für Boden gegen Erdreich
 | AFG / PFG < 5 m | 5 m ≤ AFG / PFG ≤ 10 m | AFG / PFG > 10 m

UGW0 bzw UGF0
en W/(m² ·K)

< 0,4

0,4 …
0,6

> 0,6

< 0,4

0,4 …
0,6

> 0,6

< 0,4

0,4 …
0,6

> 0,6

< 0,4

0,4 …
0,6

> 0,6

Tiefe im Erdreich* | < 0,5 m | 0,95 | 0,93 | 0,91 | 0,73 | 0,65 | 0,57 | 0,60 | 0,51 | 0,42 | 0,48 | 0,39 | 0,30
 | 0,5 … < 1,0 m | 0,91 | 0,87 | 0,83 | 0,72 | 0,63 | 0,54 | 0,60 | 0,50 | 0,40 | 0,47 | 0,38 | 0,29
 | 1,0 … < 2,0 m | 0,86 | 0,81 | 0,76 | 0,70 | 0,61 | 0,52 | 0,59 | 0,49 | 0,39 | 0,45 | 0,37 | 0,29
 | 2,0 … < 3,0 m | 0,80 | 0,72 | 0,64 | 0,68 | 0,58 | 0,48 | 0,55 | 0,46 | 0,37 | 0,44 | 0,36 | 0,27
 | ≥ 3,0 m | 0,74 | 0,65 | 0,56 | 0,66 | 0,55 | 0,44 | 0,53 | 0,44 | 0,35 | 0,42 | 0,34 | 0,26

*Oberkante Erdreich bis Unterkante Boden

Tabelle 10 - Temperaturkorrekturfaktoren Fϑ,i für beheizte Räume gegen Erdreich

mit

UWG0 [W/(m2 K)] U-Wert einer erdreichberührten Wand mit Rse = 0

UFG0 [W/(m2 K)] U-Wert eines erdreichberührten Bodens mit RSE = 0

Rse [m²K/W] Wärmeübergangswiderstand gegen Außen

AFG [m²] Fläche der thermischen Hülle, die auf dem Erdreich aufliegt

PFG [m] Umfang von AFG an der Gebäudeaußenkante oder gegen unbeheizte Räume

außerhalb des Wärmedämmperimeters. Kanten gegen benachbarte beheizte Räume

werden nicht mitgezählt.

Mit dem Personal Edition von HelpNDoc erstellt: iPhone Websites einfach gemacht


Wärmeverluste zu unbehizte Räume

Allgemeine Daten ›› Wärmedurchgangs ››

Wärmeverluste gegen unbeheizte Zonen

Die Temperatur einer unbeheizten Zone liegt zwischen derjenigen der beheizten Innenzone und der Aussentemperatur. Um sie zu berücksichtigen, multipliziert man berechnete Wärmeverluste, als ob der unbeheizte Raum nicht existierte, mit einem Verminderungskoeffizienten b:

mit:

Hin Spezifischer Wärmeverlust zwischen der beheizten Innenzone und dem unbeheizten Raum, in W/K;

Hne Spezifischer Wärmeverlust zwischen dem unbeheizten Raum und Aussen, i W/K.

Hin und Hne berücksichtigen Transmissionswärme- und Lufterneuerungsverluste, ausser in der Berechnung nach Nachweis SIA 380/1 wo Hin die Lufterneuerung nicht berücksichtigt.

Mit dem Personal Edition von HelpNDoc erstellt: Web-basierte iPhone-Dokumentation erstellen


Wärmeverluste durch Lüftung

Allgemeine Daten ›› Wärmedurchgangs ››

Wärmeverluste durch Lüftung

Der Lüftungsverlustkoeffizient des Gebäudes wird wie folgt berechnet:

mit:

Luftvolumenstrom durch das Gebäude inklusive Volumenstrom durch unbeheizte Zonen,;

raca volumenspezifische Wärmespeicherfähigkeit der Luft, festgelegt als 1200 J/(m³.K)

Der Luftvolumenstrom wird wie folgt ermittelt:

1. für den SIA 380/1 Nachweis:
- sind alle Werte für die natürliche Lüftung in der Norm festgelegt
- ist keine mechanische Lüftung möglich

2. für den Minergie-Nachweis wird der einzugebende Luftvolumenstrom mit Hilfe des Minergie-Formulars 'Lueftung-KlimaVers8.xlt' berechnet; dieses Formular kann von http://www.minergie.ch ferngeladen werden;

3. für andere Fälle, CEN (monatlich), DLGs 192 und SIA Optimierung-Vergleich, mit natürlicher Lüftung, werden für die Vergleiche die vom Benutzer eingegebenen Werte benutzt;

4. für andere Fälle, CEN (monatlich), DLGs 192 und SIA Optimierung-Vergleich, mit mechanischer Lüftung: gilt

Der mechanisch erzeugte Luftvolumenstrom entspricht dem grösseren Wert unter der Zuluft und der Abluft, von welchem der Wärmerückgewinn abgezogen wird. Zu diesem dazugerechnet wird ein unkontrollierter Luftwechsel, der nach EN832 wie folgt berechnet wird:

V ist das belüftete Volumen. Die anderen Werte sind:

 | Durchlässigkeit der Hülle | Schwach | Mittel | Stark
n50 | EFH | 3 | 7 | 15
 | Andere | 1.5 | 3.5 | 7.5
e | Windfestigkeit | 0.1 | 0.07 | 0.04
f |  | 15 | 15 | 15

5. Für andere Fälle, CEN (monatlich), DLGs 192 und SIA 280/1 Optimierung-Vergleich, mit gemischter, mechanischer oder natürlicher Lüftung wird das Zeitmittel der Luftvolumenströme als Funktion der Betriebszeit der Lüftungsanlage berechnet

6. Für RT2005 wird der Luftvolumenstrom automatisch nach der Wärmeregulierung berechnet (mit TH-C-E Rechner des CSTB).

7. Für stündliche Berechnungen wird die Lüftung auf Raumebene und unter HVAC nach den SIA Normen 380/4 und 2024 definiert.

Spezifische Wärmespeicherfähigkeit der Luft

Die spezifische Wärmespeicherfähigkeit der Luft hängt von der Höhenlage ab:

ρ c =1220 - 0.14·H.ü.M.

mit ρ c = spezifische Wärmespeicherfähigkeit [J/m³K]

H.ü.M. = Höhenlage des Gebäudes [m] angezeigt unter "Rechenoptionen" des Gebäudes .

Höhe über Meer

Die Referenzhöhe ist bei Berechnungen nach SIA 380/1 Nachweis und Minergie® die Höhe über Meer der Klimastation. Bei Berechnungen nach SIA 380/1 Optimierung-Vergleich kann dagegen die Höhe über Meer des Gebäudes benutzt werden (Reiter "Rechenoptionen").

Berücksichtigt wird die Höhenlage in den Berechnungen

• der spezifischen Wärmespeicherfähigkeit der Luft

• der Grenzwerte (und Zielwerte) nach SIA 380/1 und Minergie® und Minergie-P®.

Infolgedessen ändern bei einem Höhenwechsel eines Gebäudeprojekts nur die Wärmeverlustwerte (die Wärmekapazität nimmt mit steigender Höhe ab). Die Klimastation ist daher so zu wählen, dass sie ungefähr auf der selben Höhe liegt wie das Gebäude.

Mit dem Personal Edition von HelpNDoc erstellt: EBooks einfach erstellen


Geometrie+methodes

Allgemeine Daten ››

Mit dem Personal Edition von HelpNDoc erstellt: Online-Hilfen für Qt-Anwendungen generieren


Orientierung

Allgemeine Daten ›› Geometrie+methodes ››

Orientierung

Die Orientierung der Fassadenelemente und des Dachs entspricht jeweils der geographischen Orientierung (gemäss Kompass) der Normalen zum jeweiligen Element. Um sie zu bestimmen, stehe man im Innern der Zone und richte sich nach aussen. Bei Wintergärten geht man gleich vor. Die Fassade, welche die beheizte Zone vom Wintergarten trennt, gehört zur beheizten Zone und wurde daher schon bestimmt.

Alle Elemente eines Hüllenteils , d.h. Fenster, Rollladenkasten, Fensterkollektoren, transparente Wärmedämmung, Türe etc. haben die selbe Ausrichtung, Neigung und angrenzende Zone wie das Hüllenteil.

Mit dem Personal Edition von HelpNDoc erstellt: Gratis EBook und Dokumentationsgenerator


Neigungswinkel

Allgemeine Daten ›› Geometrie+methodes ››

Previous Top

Neigungswinkel

Der Neigungswinkel wird zwischen der Horizontalen und der betrachteten Ebene gemessen.

Für Fassaden (vertikale Gebäudehülle) wird ein Neigungswinkel von 90° angenommen.

Für Böden (horizontale Gebäudehülle) wird ein Neigungswinkel von 0° angenommen.

Der Vorgabewert für die Dachneigung ist 0° (d.h. horizontal).

Mit dem Personal Edition von HelpNDoc erstellt: Funktionsreicher Kindle eBooks Generator